<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="San Fernando prepara un nuevo D&iacute;a de la Bicicleta para el domingo 29 de septiembre">
<meta property="og:description" content="Los interesados pueden inscribirse hasta el d&iacute;a 28 en la web del centro comercial
Se han previsto sorteos, un show infantil, un taller infantil de seguridad vial, un mercadillo artesano y un photocall para disfrazados">
<meta property="fb:app_id" content="1974966642772763" />
<meta property="fb:pages" content="128335533904779, 120973181913670, 138593776874449" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>San Fernando prepara un nuevo Día de la Bicicleta para el domingo 29 de septiembre</title>

<meta name="title" content="San Fernando prepara un nuevo D&iacute;a de la Bicicleta para el domingo 29 de septiembre - San Fernando - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de San Fernando">
<meta name="description" content="Los interesados pueden inscribirse hasta el d&iacute;a 28 en la web del centro comercial
Se han previsto sorteos, un show infantil, un taller infantil de seguridad vial, un mercadillo artesano y un photocall para disfrazados">
<meta name="keywords" content="San,Fernando,prepara,Dia,Bicicleta,29,septiembre">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2019-09-19T15:37:52+02:00">
<meta property="article:published_time" content="2019-09-19T15:25:09+02:00">
<meta property="article:section" content="San Fernando">
<meta property="article:tag" content="Desarrollo Sostenible San Fernando,Movilidad San Fernando">
<meta name="author" content="Diario de C&aacute;diz">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="C&aacute;diz, Espa&ntilde;a">
<meta name="news_keywords" content="San, Fernando, prepara, Dia, Bicicleta, 29, septiembre">
<meta property="og:image" content="https://www.diariodecadiz.es/2019/09/19/sanfernando/Representantes-Bahia-Sur-Ayuntamiento-Bicicleta_1393070906_107927028_1200x675.jpg">
<meta property="og:site_name" content="Diario de C&aacute;diz">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodecadiz.es/sanfernando/San-Fernando-prepara-Dia-Bicicleta-29-septiembre_0_1393060927.html">
<meta name="organization" content="Diario de C&aacute;diz">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Los interesados pueden inscribirse hasta el d&iacute;a 28 en la web del centro comercial
Se han previsto sorteos, un show infantil, un taller infantil de seguridad vial, un mercadillo artesano y un photocall para disfrazados">
<meta name="twitter:image" content="https://www.diariodecadiz.es/2019/09/19/sanfernando/Representantes-Bahia-Sur-Ayuntamiento-Bicicleta_1393070906_107927028_1200x675.jpg">
<meta name="twitter:site" content="@diariocadiz">
<meta name="twitter:title" content="San Fernando prepara un nuevo D&iacute;a de la Bicicleta para el domingo 29 de septiembre">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1568902895 -->
<link href="/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=be3698a171df39fd15bbed39d9e3b96a" rel="stylesheet" type="text/css" />
<!-- /mt = 1568902895 -->
    <!-- mt = 1568902850 -->
<!-- /mt = 1568902850 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1568902908 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=ca87eca5d6e72123f23054aa584b31e2"></script>
<!-- /mt = 1568902908 -->

    <!-- mt = 1568902850 -->
<!-- /mt = 1568902850 -->
    
            <link rel="alternate" title="San Fernando" href="/rss/section/2002002/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'San-Fernando',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'maamaya',
        'layout': 'noticias',
        'titular': 'San-Fernando-prepara-un-nuevo-Día-de-la-Bicicleta-para-el-domingo-29-de-septiembre',
        'fechapublicacion': '20190919',
        'keywords': 'San,Fernando,prepara,Dia,Bicicleta,29,septiembre',
        'noticia_id': 'JOLNWS20190919_0247',
        'seotag': 'Desarrollo-Sostenible-San-Fernando,Movilidad-San-Fernando',
        'platform': 'Desktop',
        'site': 'dca',
        'lastmodify': 'maamaya',
        'title': 'San Fernando prepara un nuevo Día de la Bicicleta para el domingo 29 de septiembre',
        'section': 'San Fernando',
        'author': 'María de los Ángeles Amaya Lanceta',
        'user': 'maamaya',
        'firma': 'María Ángeles Amaya Lanceta',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.diariodecadiz.es/sanfernando/San-Fernando-prepara-Dia-Bicicleta-29-septiembre_0_1393060927.amp.html"/>
            <link rel="canonical" href="https://www.diariodecadiz.es/sanfernando/San-Fernando-prepara-Dia-Bicicleta-29-septiembre_0_1393060927.html"/>
            <link rel="alternate" href="https://m.diariodecadiz.es/sanfernando/San-Fernando-prepara-Dia-Bicicleta-29-septiembre_0_1393060927.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310284']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodecadiz.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1568900275 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1568902781 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1568902781 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1568902908 -->
<p class="timezone">
    <time class="datetime" datetime="2019/09/19">jueves, 19 de septiembre, 2019</time>
</p><!-- /mt = 1568902908 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>            
            <a class="lnk " href="http://www.diariodecadiz.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1568902850 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Cádiz" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2c11dc3f74096038c2da059c8752234b" alt="Diario de Cádiz" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/sanfernando/">
                        San Fernando
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1568902850 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1568902890 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                                            Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/cuaresma/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Cádiz" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Cádiz
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1568902890 -->
                <!-- mt = 1568902900 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir_en_cadiz/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                    Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/elbalcon/" title="El Balcón">
                                    El Balcón
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                    Con la venia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568902806 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/19/noticias-provincia-cadiz/Turistas-oficina-Canalejas_1393070912_107948325_230x130.jpg">Turistas en la oficina de Canalejas.</a>

                        <a href="/cadiz/ayuntamiento-juicio-informadoras-turisticas_0_1393060957.html" title="Turistas en la oficina de Canalejas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/noticias-provincia-cadiz/Turistas-oficina-Canalejas_1393070912_107948325_230x130.jpg" width="230" height="130" alt="Turistas en la oficina de Canalejas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadiz/ayuntamiento-juicio-informadoras-turisticas_0_1393060957.html" title="El Ayuntamiento de Cádiz gana el juicio de las informadoras turísticas" >El Ayuntamiento de Cádiz gana el juicio de las informadoras turísticas</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/25/deportes/Complejo-Deportivo-Ciudad-Cadiz_1385571923_104212733_230x130.jpg">Estado del Complejo Deportivo Ciudad de Cádiz</a>

                        <a href="/cadiz/Ciudadanos-propone-plan-mantenimiento-instalaciones-deportivas_0_1393060958.html" title="Estado del Complejo Deportivo Ciudad de Cádiz" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/25/deportes/Complejo-Deportivo-Ciudad-Cadiz_1385571923_104212733_230x130.jpg" width="230" height="130" alt="Estado del Complejo Deportivo Ciudad de Cádiz">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Ciudadanos-propone-plan-mantenimiento-instalaciones-deportivas_0_1393060958.html" title="Ciudadanos propone que se elabore un plan de mantenimiento de las instalaciones deportivas" >Ciudadanos propone que se elabore un plan de mantenimiento de las instalaciones deportivas</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/coste-reducir-impuesto-circulacion-millon-euros_0_1393060858.html" title="Una propuesta de un millón de euros" >Una propuesta de un millón de euros</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Luto-Cadiz-Daniel-Melero_0_1393060822.html" title="Luto en Cádiz por Daniel Melero" >Luto en Cádiz por Daniel Melero</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Andres-Garcia-Semana-Santa-Sanidad_0_1393060823.html" title="Andrés García pregonará la Semana Santa de Cádiz y Sanidad será la imagen del vía crucis" >Andrés García pregonará la Semana Santa de Cádiz y Sanidad será la imagen del vía crucis</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/muere-conductor-moto-colision-coche-juan-carlos-I_0_1393060806.html" title="Muere un conductor de moto tras una colisión con un coche en la avenida Juan Carlos I" >Muere un conductor de moto tras una colisión con un coche en la avenida Juan Carlos I</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568902806 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elpuerto/" title="El Puerto">
                                    El Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sanfernando/" title="San Fernando">
                                    San Fernando
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/chiclana/" title="Chiclana">
                                    Chiclana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                    Puerto Real
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/sierra/" title="Sierra">
                                    Sierra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                    Costa Noroeste
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/janda/" title="Janda">
                                    Janda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568902697 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/19/noticias-provincia-cadiz/UGT-FICA-IFEF-Comision-Ejecutiva_1393070908_107935990_230x130.jpg">UGT FICA ha celebrado esta mañana en el IFEF la conferencia para la constitución de la Comisión Ejecutiva Estatal de UGT en Airbus.</a>

                        <a href="/noticias-provincia-cadiz/UGT-reclama-reparto-equitativo-Airbus_0_1393060948.html" title="UGT FICA ha celebrado esta mañana en el IFEF la conferencia para la constitución de la Comisión Ejecutiva Estatal de UGT en Airbus." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/noticias-provincia-cadiz/UGT-FICA-IFEF-Comision-Ejecutiva_1393070908_107935990_230x130.jpg" width="230" height="130" alt="UGT FICA ha celebrado esta mañana en el IFEF la conferencia para la constitución de la Comisión Ejecutiva Estatal de UGT en Airbus.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/UGT-reclama-reparto-equitativo-Airbus_0_1393060948.html" title="UGT reclama un &quot;reparto equitativo&quot; de la carga de trabajo en Airbus" >UGT reclama un &quot;reparto equitativo&quot; de la carga de trabajo en Airbus</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/19/noticias-provincia-cadiz/Mario-Fernandez-reunion_1393070902_107923721_230x130.jpg">Mario Fernández,  durante la reunión.</a>

                        <a href="/noticias-provincia-cadiz/Diputacion-colaboracion-cientifica-alga-invasora_0_1393060942.html" title="Mario Fernández,  durante la reunión." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/noticias-provincia-cadiz/Mario-Fernandez-reunion_1393070902_107923721_230x130.jpg" width="230" height="130" alt="Mario Fernández,  durante la reunión.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/Diputacion-colaboracion-cientifica-alga-invasora_0_1393060942.html" title="La Diputación busca vías de colaboración científica para atajar los daños del alga invasora" >La Diputación busca vías de colaboración científica para atajar los daños del alga invasora</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/UGT-condiciones-trabajadores-Ditecsa-Navantia_0_1393060935.html" title="UGT exige que se respeten las condiciones de los trabajadores de Ditecsa en Navantia" >UGT exige que se respeten las condiciones de los trabajadores de Ditecsa en Navantia</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/Puerto-Real-detenido-autores-robo-gasolinera-estanco-policia-nacional-arma-detonacion_0_1393060936.html" title="Detenidos los atracadores de una gasolinera y un estanco en Puerto Real" >Detenidos los atracadores de una gasolinera y un estanco en Puerto Real</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/Fomento-conexion-Huelva-Cadiz_0_1393060862.html" title="Fomento dice que no renuncia a estudiar la conexión Cádiz-Huelva “con un importante paso por Sevilla”" >Fomento dice que no renuncia a estudiar la conexión Cádiz-Huelva “con un importante paso por Sevilla”</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/solicitudes-no-recibir-propaganda-electoral_0_1393060837.html" title="Solicitudes para no recibir propaganda electoral" >Solicitudes para no recibir propaganda electoral</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568902697 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/diario_del_carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/diario_del_carnaval/" title="Carnaval de Cádiz">
                                    Carnaval de Cádiz
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568902642 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/03/cadiz/Muere-chirigotero-Manolo-Santander-maldicion_1388271288_104488466_230x130.jpg">Muere el chirigotero Manolo Santander, autor de &#039;La maldición de la lapa negra&#039;</a>

                        <a href="/diario_del_carnaval/Muere-chirigotero-Manolo-Santander_0_1388261358.html" title="Muere el chirigotero Manolo Santander, autor de &#039;La maldición de la lapa negra&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/03/cadiz/Muere-chirigotero-Manolo-Santander-maldicion_1388271288_104488466_230x130.jpg" width="230" height="130" alt="Muere el chirigotero Manolo Santander, autor de &#039;La maldición de la lapa negra&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Muere-chirigotero-Manolo-Santander_0_1388261358.html" title="Muere Manolo Santander, maestro chirigotero" >Muere Manolo Santander, maestro chirigotero</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/25/cadiz/Pepon-Cadiz-playa-Caleta_1385571948_104213889_230x130.jpg">Pepón de Cádiz, ante su playa de La Caleta</a>

                        <a href="/diario_del_carnaval/Muere-Pepon-Cadiz-historico-chirigotero_0_1385561736.html" title="Pepón de Cádiz, ante su playa de La Caleta" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/25/cadiz/Pepon-Cadiz-playa-Caleta_1385571948_104213889_230x130.jpg" width="230" height="130" alt="Pepón de Cádiz, ante su playa de La Caleta">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Muere-Pepon-Cadiz-historico-chirigotero_0_1385561736.html" title="Muere Pepón de Cádiz, histórico chirigotero" >Muere Pepón de Cádiz, histórico chirigotero</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Ayuntamiento-labor-sacar-preseleccion-Falla_0_1384661926.html" title="El Ayuntamiento no está por la labor de sacar la preselección del Falla" >El Ayuntamiento no está por la labor de sacar la preselección del Falla</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Pedro-Romero-COAC-Carlos-Aragon_0_1384361714.html" title="El premio &#039;Pedro Romero&#039; al mejor repertorio del COAC, para Juan Carlos Aragón" >El premio &#039;Pedro Romero&#039; al mejor repertorio del COAC, para Juan Carlos Aragón</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/German-Rendon-adios-marca-OBDC_0_1383761777.html" title="La marca OBDC llega a su final" >La marca OBDC llega a su final</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/chirigota-sheriff-nombre-coac-2020_0_1380462297.html" title="La chirigota del Sheriff da a conocer su nombre para el COAC 2020" >La chirigota del Sheriff da a conocer su nombre para el COAC 2020</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568902642 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568902684 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/19/sociedad/nuevo-portal-Junta-Andalucia-alertalisteriosises_1393070863_107875302_230x130.jpg">El nuevo portal de la Junta de Andalucía &#039;alertalisteriosis.es&#039;.</a>

                        <a href="/andalucia/web-alerta-listeriosis-informar-ciudadania_0_1393060904.html" title="El nuevo portal de la Junta de Andalucía &#039;alertalisteriosis.es&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/sociedad/nuevo-portal-Junta-Andalucia-alertalisteriosises_1393070863_107875302_230x130.jpg" width="230" height="130" alt="El nuevo portal de la Junta de Andalucía &#039;alertalisteriosis.es&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/andalucia/web-alerta-listeriosis-informar-ciudadania_0_1393060904.html" title="Consejos y datos actualizados sobre la listeriosis en Andalucía a golpe de click" >Consejos y datos actualizados sobre la listeriosis en Andalucía a golpe de click</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/19/andalucia/Aemet-Andalucia-Ceuta-Melilla-Fernando_1393070828_107861858_230x130.jpg">El delegado territorial de la Aemet en Andalucía, Ceuta y Melilla, Luis Fernando López Cotín.</a>

                        <a href="/andalucia/DANA-Aemet-gota-fria-temporal-hito_0_1393060905.html" title="El delegado territorial de la Aemet en Andalucía, Ceuta y Melilla, Luis Fernando López Cotín." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/andalucia/Aemet-Andalucia-Ceuta-Melilla-Fernando_1393070828_107861858_230x130.jpg" width="230" height="130" alt="El delegado territorial de la Aemet en Andalucía, Ceuta y Melilla, Luis Fernando López Cotín.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/andalucia/DANA-Aemet-gota-fria-temporal-hito_0_1393060905.html" title="La Aemet confirma que la reciente gota fría &quot;marcará un hito&quot;" >La Aemet confirma que la reciente gota fría &quot;marcará un hito&quot;</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Vilaplana-procesa-Javier-Guerrero-pieza-ERE_0_1393060902.html" title="El juez Vilaplana procesa a Javier Guerrero en otra pieza de los ERE" >El juez Vilaplana procesa a Javier Guerrero en otra pieza de los ERE</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/brote-listeriosis-carne-mechada-junta-andalucia-acusacion-particular-magrudis_0_1393060888.html" title="La Junta se persona como acusación particular contra Magrudis" >La Junta se persona como acusación particular contra Magrudis</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Fiscalia-estudia-delito-odio-vox-marroqui-otura-reina_0_1393060825.html" title="La Fiscalía estudia un posible delito de odio en el mensaje de Vox contra la joven marroquí de Otura" >La Fiscalía estudia un posible delito de odio en el mensaje de Vox contra la joven marroquí de Otura</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/juez-condena-multa-270-euros-miembros-manada-robo-gafas_0_1393060821.html" title="Multa de 270 euros a los tres miembros de la Manada por el robo de gafas" >Multa de 270 euros a los tres miembros de la Manada por el robo de gafas</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568902684 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568902762 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/19/espana/Javier-Ortega-Smith-sostiene-militantes-Vox_1393070885_107896932_230x130.jpg">Javier Ortega-Smith, en el centro de la imagen, sostiene la pancarta junto a otros militantes de Vox.</a>

                        <a href="/espana/Bronca-Madrid-PP-Vox-violencia_0_1393060931.html" title="Javier Ortega-Smith, en el centro de la imagen, sostiene la pancarta junto a otros militantes de Vox." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/espana/Javier-Ortega-Smith-sostiene-militantes-Vox_1393070885_107896932_230x130.jpg" width="230" height="130" alt="Javier Ortega-Smith, en el centro de la imagen, sostiene la pancarta junto a otros militantes de Vox.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/espana/Bronca-Madrid-PP-Vox-violencia_0_1393060931.html" title="Bronca en Madrid entre PP y Vox a cuenta de la violencia machista" >Bronca en Madrid entre PP y Vox a cuenta de la violencia machista</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/19/espana/urna-anteriores-elecciones_1393070804_107849069_230x130.jpg">Una urna de las anteriores elecciones</a>

                        <a href="/espana/elecciones-10N-evitar-envio-propaganda-electoral_0_1393060882.html" title="Una urna de las anteriores elecciones" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/espana/urna-anteriores-elecciones_1393070804_107849069_230x130.jpg" width="230" height="130" alt="Una urna de las anteriores elecciones">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/espana/elecciones-10N-evitar-envio-propaganda-electoral_0_1393060882.html" title="¿Cómo puedo evitar que me manden propaganda electoral?" >¿Cómo puedo evitar que me manden propaganda electoral?</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/10-N-Errejon-PSOE-Podemos_0_1393060848.html" title="PSOE y Podemos niegan que Errejón les preocupe" >PSOE y Podemos niegan que Errejón les preocupe</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/urdangarin-sale-prision-voluntariado_0_1393060811.html" title="Iñaki Urdangarín sale de prisión para ejercer el voluntariado" >Iñaki Urdangarín sale de prisión para ejercer el voluntariado</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/calendario-elecciones-generales-10-N_0_1392761226.html" title="Así será la campaña exprés de la repetición electoral" >Así será la campaña exprés de la repetición electoral</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/elecciones-10-noviembre-congreso-sesion-control_0_1392760840.html" title="La cofradía del santo reproche" >La cofradía del santo reproche</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568902762 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadizcf/" title="Cádiz CF">
            Cádiz CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                    Cádiz CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568902762 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/19/cadizcf/Aketxe-celebra-gol-etapas-Cadiz_1393070910_107946645_230x130.jpg">Aketxe celebra un gol durante una de sus dos etapas en el Cádiz.</a>

                        <a href="/cadizcf/Aketxe-peligroso-cadizcf-deportivo_0_1393060962.html" title="Aketxe celebra un gol durante una de sus dos etapas en el Cádiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/cadizcf/Aketxe-celebra-gol-etapas-Cadiz_1393070910_107946645_230x130.jpg" width="230" height="130" alt="Aketxe celebra un gol durante una de sus dos etapas en el Cádiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Aketxe-peligroso-cadizcf-deportivo_0_1393060962.html" title="Aketxe, más peligroso que nunca" >Aketxe, más peligroso que nunca</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/19/cadizcf/David-Querol-titularidad-temporada-Alcorcon_1393070909_107941989_230x130.jpg">David Querol estrenó titularidad esta temporada en el partido contra el Alcorcón.</a>

                        <a href="/cadizcf/David-Querol-seguir-arranque-temporada_0_1393060955.html" title="David Querol estrenó titularidad esta temporada en el partido contra el Alcorcón." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/cadizcf/David-Querol-titularidad-temporada-Alcorcon_1393070909_107941989_230x130.jpg" width="230" height="130" alt="David Querol estrenó titularidad esta temporada en el partido contra el Alcorcón.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/David-Querol-seguir-arranque-temporada_0_1393060955.html" title="David Querol: &quot;Hay que seguir con la línea del arranque de temporada&quot;" >David Querol: &quot;Hay que seguir con la línea del arranque de temporada&quot;</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Cadiz-CF-amarilla-Lozano-Espino-alegaciones_0_1393060854.html" title="El Cádiz CF quiere que se anule la segunda tarjeta amarilla que Lozano y Espino vieron en Alcorcón" >El Cádiz CF quiere que se anule la segunda tarjeta amarilla que Lozano y Espino vieron en Alcorcón</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Maximo-uso-plantilla-Cadiz-CF_0_1392761282.html" title="Máximo uso de la plantilla del Cádiz CF" >Máximo uso de la plantilla del Cádiz CF</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Edu-Ramos-recibe-medica-grupo_0_1392761251.html" title="Edu Ramos recibe el alta médica y se une al grupo" >Edu Ramos recibe el alta médica y se une al grupo</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/malaga-cadiz-cf-horario_0_1392761197.html" title="El Málaga-Cádiz CF de la undécima jornada ya tiene horario" >El Málaga-Cádiz CF de la undécima jornada ya tiene horario</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568902762 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568902748 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/18/deportes/Hugo-Rodriguez-susto-Real-Murcia_1392771195_107701781_230x130.jpg">Hugo Rodríguez (i) dio un susto en el duelo contra el Real Murcia.</a>

                        <a href="/deportes/San-Fernando-levanta-masa-social_0_1392761173.html" title="Hugo Rodríguez (i) dio un susto en el duelo contra el Real Murcia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/18/deportes/Hugo-Rodriguez-susto-Real-Murcia_1392771195_107701781_230x130.jpg" width="230" height="130" alt="Hugo Rodríguez (i) dio un susto en el duelo contra el Real Murcia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/deportes/San-Fernando-levanta-masa-social_0_1392761173.html" title="El San Fernando levanta a su masa social" >El San Fernando levanta a su masa social</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/18/deportes/Perez-Cerro-podio-bandera-espanola_1392770740_107355755_230x130.jpg">Pérez Cerro, en lo más alto del podio con la bandera española.</a>

                        <a href="/deportes/Titulo-Miguel-Perez-Cerro-circuito-europeo-triatlon-cross_0_1392760823.html" title="Pérez Cerro, en lo más alto del podio con la bandera española." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/18/deportes/Perez-Cerro-podio-bandera-espanola_1392770740_107355755_230x130.jpg" width="230" height="130" alt="Pérez Cerro, en lo más alto del podio con la bandera española.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/deportes/Titulo-Miguel-Perez-Cerro-circuito-europeo-triatlon-cross_0_1392760823.html" title="Título continental y billete al Mundial para Miguel Pérez Cerro" >Título continental y billete al Mundial para Miguel Pérez Cerro</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/Muere-padre-balompie-Prado-Rey_0_1392461031.html" title="Muere el padre del balompié en Prado del Rey" >Muere el padre del balompié en Prado del Rey</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/Puerto-Real-Recreativo-Portuense-Primera-Andaluza_0_1392160882.html" title="El Puerto Real se deja dos puntos y el Recreativo Portuense vuelve a perder" >El Puerto Real se deja dos puntos y el Recreativo Portuense vuelve a perder</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/Alvaro-Cepero-ganador-torneo-World-Padel-Tour_0_1392160881.html" title="El isleño Álvaro Cepero, ganador de un torneo del World Tour" >El isleño Álvaro Cepero, ganador de un torneo del World Tour</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/Demasiado-castigo-Chiclana-CF_0_1391861212.html" title="Demasiado castigo para el Chiclana CF (0-1)" >Demasiado castigo para el Chiclana CF (0-1)</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568902748 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568902754 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/18/ocio/Guillermo-Boto-Carmen-Puerta-Tierra_1392771323_107713892_230x130.jpg">Guillermo Boto y Carmen de la Jara, ayer con el disco en la Puerta de Tierra.</a>

                        <a href="/ocio/cante-toreros-gaditanos-carmen-jara_0_1392761245.html" title="Guillermo Boto y Carmen de la Jara, ayer con el disco en la Puerta de Tierra." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/18/ocio/Guillermo-Boto-Carmen-Puerta-Tierra_1392771323_107713892_230x130.jpg" width="230" height="130" alt="Guillermo Boto y Carmen de la Jara, ayer con el disco en la Puerta de Tierra.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/ocio/cante-toreros-gaditanos-carmen-jara_0_1392761245.html" title="El cante de los toreros gaditanos" >El cante de los toreros gaditanos</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/18/chiclana/Cartel-anunciador-representa-jueves-Moderno_1392771173_107694076_230x130.jpg">Cartel anunciador de la obra que se representa este jueves en el Moderno.</a>

                        <a href="/chiclana/teatro-moderno-esclavos-chiclana_0_1392761150.html" title="Cartel anunciador de la obra que se representa este jueves en el Moderno." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/18/chiclana/Cartel-anunciador-representa-jueves-Moderno_1392771173_107694076_230x130.jpg" width="230" height="130" alt="Cartel anunciador de la obra que se representa este jueves en el Moderno.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/chiclana/teatro-moderno-esclavos-chiclana_0_1392761150.html" title="Este jueves se representa la obra &#039;Esclavos&#039; en el Moderno" >Este jueves se representa la obra &#039;Esclavos&#039; en el Moderno</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/Ayuntamiento-pintura-exponga-Thyssen-Malaga_0_1392761029.html" title="El Ayuntamiento cede una pintura para que se exponga en el Thyssen de Málaga" >El Ayuntamiento cede una pintura para que se exponga en el Thyssen de Málaga</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/chiclana/pelicula-rosa-viento-fernando-quinones-chiclana_0_1392461086.html" title="La película &#039;La rosa y el viento&#039;, basada en la obra de Quiñones, se presenta este viernes" >La película &#039;La rosa y el viento&#039;, basada en la obra de Quiñones, se presenta este viernes</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/segunda-temporada-medico-arranca-Madrid_0_1392460945.html" title="La segunda temporada de &#039;El médico&#039; arranca hoy en Madrid" >La segunda temporada de &#039;El médico&#039; arranca hoy en Madrid</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/chiclana/concierto-teatro-moderno-chiclana-carlotas-marismeno-isaac-cruz_0_1392161262.html" title="Isaac Cruz, Las Carlotas y Pepe el Marismeño, entre otros artistas, estarán el día 2 en el Moderno" >Isaac Cruz, Las Carlotas y Pepe el Marismeño, entre otros artistas, estarán el día 2 en el Moderno</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568902754 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Diario Cofrade">
            Diario Cofrade
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568902697 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Resurreccion-tardia_0_1347765557.html" title="La Resurrección más tardía" >La Resurrección más tardía</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/20/cadiz/Imagenes-procesion-Santo-Entierro_1347476392_98677636_230x130.jpg">Imágenes de la procesión del Santo Entierro</a>

                        <a href="/semana_santa/salto-cualitativo-Semana-Santa_0_1347465536.html" title="Imágenes de la procesión del Santo Entierro" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/20/cadiz/Imagenes-procesion-Santo-Entierro_1347476392_98677636_230x130.jpg" width="230" height="130" alt="Imágenes de la procesión del Santo Entierro">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/salto-cualitativo-Semana-Santa_0_1347465536.html" title="El salto cualitativo de la Semana Santa" >El salto cualitativo de la Semana Santa</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Sabado-Santo-abonados_0_1347465535.html" title="Sábado Santo sin abonados" >Sábado Santo sin abonados</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/decimoquinta-estacion_0_1336366944.html" title="La decimoquinta  estación" >La decimoquinta  estación</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Encuentros-politicos-cofrades_0_1334866923.html" title="La política cofradiera (o viceversa)" >La política cofradiera (o viceversa)</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Operacion_0_1332467259.html" title="Operación 2020" >Operación 2020</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568902697 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568902835 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodecadiz.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.diariodecadiz.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/vas-enterar_0_1393060740.html" title="Te vas a enterar" >Te vas a enterar</a>    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodecadiz.es/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="https://www.diariodecadiz.es/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_sanchez_saus/">Envío</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Madrid-nirvana_0_1393060712.html" title="De Madrid  al nirvana" >De Madrid  al nirvana</a>    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/19/opinion/tribuna/jurisdiccion-familia_1393070687_107717370_151x151.jpg">Por una jurisdicción de familia</a>

                <a href="/opinion/tribuna/jurisdiccion-familia_0_1393060737.html" title="Por una jurisdicción de familia" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/opinion/tribuna/jurisdiccion-familia_1393070687_107717370_151x151.jpg" width="151" height="151" alt="Por una jurisdicción de familia" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>María Dolores Lozano</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/tribuna/jurisdiccion-familia_0_1393060737.html" title="Por una jurisdicción de familia" >Por una jurisdicción de familia</a>    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Elogio-hartazgo_0_1393060727.html" title="Elogio del hartazgo" >Elogio del hartazgo</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/j-m-_sanchez_reyes/">J.M. Sánchez Reyes</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/noviembre_0_1393060706.html" title="10 de noviembre" >10 de noviembre</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Hace-meses-hijos_0_1392760721.html" title="&quot;Hace 11 meses tenía dos hijos&quot;" >&quot;Hace 11 meses tenía dos hijos&quot;</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/mal_0_1392760720.html" title="El mal" >El mal</a>                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1568902835 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1568902900 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1568902900 -->
<!-- /mt = 1568902900 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Movilidad
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">San Fernando prepara un nuevo Día de la Bicicleta para el domingo 29 de septiembre</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Los interesados pueden inscribirse hasta el d&iacute;a 28 en la web del centro comercial</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Se han previsto sorteos, un show infantil, un taller infantil de seguridad vial, un mercadillo artesano y un photocall para disfrazados</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/19/sanfernando/Representantes-Bahia-Sur-Ayuntamiento-Bicicleta_1393070906_107927181_667x375.jpg">Representantes de Bahía Sur, del Ayuntamiento y de firmar y colectivos colaboradores, en la presentación del Día de la Bicicleta</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/sanfernando/Representantes-Bahia-Sur-Ayuntamiento-Bicicleta_1393070906_107927181_667x375.jpg" width="667" height="375" alt="Representantes de Bahía Sur, del Ayuntamiento y de firmar y colectivos colaboradores, en la presentación del Día de la Bicicleta">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Representantes de Bahía Sur, del Ayuntamiento y de firmar y colectivos colaboradores, en la presentación del Día de la Bicicleta
        <wbr></wbr>

        
                            /
            
                            <span class="source">Román Ríos</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/maria_angeles_amaya_lanceta/">Amaya Lanceta</a>
            
</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">San Fernando, 19 Septiembre, 2019 - 15:25h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodecadiz.es/sanfernando/San-Fernando-prepara-Dia-Bicicleta-29-septiembre_0_1393060927.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodecadiz.es/sanfernando/San-Fernando-prepara-Dia-Bicicleta-29-septiembre_0_1393060927.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodecadiz.es/_53086c3f&amp;text=San+Fernando+prepara+un+nuevo+D%C3%ADa+de+la+Bicicleta+para+el+domingo+29+de+septiembre&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="https://web.whatsapp.com/send?text=San%20Fernando%20prepara%20un%20nuevo%20D%C3%ADa%20de%20la%20Bicicleta%20para%20el%20domingo%2029%20de%20septiembre%3A%20https%3A%2F%2Fwww.diariodecadiz.es%2Fsanfernando%2FSan-Fernando-prepara-Dia-Bicicleta-29-septiembre_0_1393060927.html" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/sanfernando/San-Fernando-prepara-Dia-Bicicleta-29-septiembre_0_1393060927.html#comments" class="btn comments" rel="nofollow">
        <span class="fa ico ico-comment-o">
            <span class="inner-text">Comentarios</span>
        </span>

        <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce"><strong class="mce">San Fernando</strong> se prepara para<strong class="mce"> un nuevo D&iacute;a de la Bicicleta</strong>, que se celebrar&aacute; el<strong class="mce"> domingo 29 de septiembre a partir de las 10.30 horas</strong>. Los ciudadanos interesados en participar tienen que <strong class="mce">inscribirse en la<a href="https://www.ccbahiasur.com/" target="_blank" rel="noopener" class="mce"> p&aacute;gina web de Bah&iacute;a Sur</a></strong> hasta el <strong class="mce">d&iacute;a 28, d&iacute;a l&iacute;mite para recoger el dorsal</strong> en el punto de atenci&oacute;n al cliente del centro comercial.</p>
<p class="mce">En total, <strong class="mce">desde el parking azul de Bah&iacute;a Sur la ruta recorrer&aacute; unos 10 kil&oacute;metros de f&aacute;cil trayecto</strong> por calles del pol&iacute;gono industrial de Fadricas (Carpinteros y Caldereros) para llegar hasta el Aldi y tomar la calle San Federico, el Paseo Joly Velasco y el Paseo Capit&aacute;n Conforto. Se introduce de ese modo en la poblaci&oacute;n naval de San Carlos avanzando por Almirante Baturone Colombo y Avenida de la Armada para seguir por la carretera de La Carraca. Cantabria, El Pardo, Avenida Carlos III, Plaza de la Estaci&oacute;n y Paseo General Lobo servir&aacute;n para retornar y dirigirse a Doctor Erostarbe, Comandante Ruiz Marcet, Avenida Reyes Cat&oacute;licos y Poeta Jim&eacute;nez de Ayll&oacute;n. Como el a&ntilde;o pasado el pelot&oacute;n pasar&aacute; por la calle Arenal y Almirante Le&oacute;n Herrero y Hornos P&uacute;nicos. Por <a href="/sanfernando/Obras-avenida-Al-Andalus-San-Fernando-circulacion_0_1383762019.html" class="mce">Avenida Al Andalus</a> entrar&aacute;n a Pery Junquera para circular hasta el Puente de La Caser&iacute;a. Rotonda de la Cruz y la calle Mec&aacute;nicos son las dos &uacute;ltimas zonas por donde transitar&aacute;n para arribar a la meta del parking azul de Bah&iacute;a Sur.</p><!-- mt = 1568902890 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607.js"></script>
<!-- /mt = 1568902890 -->

<p class="mce">Modesto Jim&eacute;nez, responsable de la<strong class="mce"> Escuela de Ciclismo Isla de Le&oacute;n San Fernando Bikes</strong>, destaca el atractivo de la ruta que se realiza el D&iacute;a de la Bicicleta, al que anima a los ciudadanos a participar. "Hay que recordar que l<strong class="mce">os menores de 16 a&ntilde;os tienen que llevar el casco de manera obligatoria</strong>", apuntaba en la presentaci&oacute;n de esta cita. Entre sus consejos tambi&eacute;n est&aacute; la revisi&oacute;n de la bicicleta, en concreto las ruegas y los frenos; y la idea de ajustar los disfraces con gomillas de pelo en el caso de que sean voluminosos y tengan flecos y otros elementos colgantes.</p>

  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/06/sanfernando/autobus-linea-recorrido-ciudad_1389171660_104861271_313x182.jpg">Un autob&uacute;s de la l&iacute;nea 1 en su recorrido por la ciudad.</a>

                        <a href="/sanfernando/medidas-contra-cambio-climatico-San-Fernando-conciencia-sostenible_0_1389161596.html" title="Un autob&uacute;s de la l&iacute;nea 1 en su recorrido por la ciudad." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/06/sanfernando/autobus-linea-recorrido-ciudad_1389171660_104861271_313x182.jpg" width="313" height="182" alt="Un autob&uacute;s de la l&iacute;nea 1 en su recorrido por la ciudad."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Un autob&uacute;s de la l&iacute;nea 1 en su recorrido por la ciudad.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Rom&aacute;n R&iacute;os</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.diariodecadiz.es/sanfernando/medidas-contra-cambio-climatico-San-Fernando-conciencia-sostenible_0_1389161596.html" title="La conciencia sostenible">La conciencia sostenible</a>
                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">Se refer&iacute;a a una de las novedades de este a&ntilde;o:<strong class="mce"> el photocall que se ha previsto con el que las personas que se retraten y vayan disfrazados</strong> entrar&aacute;n en un<strong class="mce"> concurso para llevarse una bicicleta el&eacute;ctrica</strong> gentileza de Norauto. "Se colgar&aacute;n las fotograf&iacute;as en <em class="mce">facebook</em> y la que tenga m&aacute;s likes ganar&aacute;", ha explicado el director gerente de Bah&iacute;a Sur, Ernesto Pardo.</p>
<p class="mce">La cita de este a&ntilde;o se suma al campa&ntilde;a que desarrolla el centro comercial, <em class="mce">Bah&iacute;a Sur, m&aacute;s vivo que nunca</em>. Los inscritos, ha detallado Pardo, entrar&aacute;n en un<strong class="mce"> sorteo de cuatro bicicletas</strong>, vales promociones en actividades y servicios deportivos municipales y dos cheques regalo de blanqueamiento dental que ofrece Vitaldent. Habr&aacute; un<strong class="mce"> mercadillo ecol&oacute;gico artesano</strong> con productos de la provincia y&nbsp;a partir de las 12.00 horas, un <strong class="mce">show infantil</strong>. "Queremos que sea un d&iacute;a de fiesta", destacaba el responsable de Bah&iacute;a Sur, que lleva <a href="/sanfernando/Dia-Bicicleta-San-Fernando_0_1286871845.html" class="mce">a&ntilde;os acogiendo esta cita</a>.</p>
<p class="mce">Desde la organizaci&oacute;n tambi&eacute;n se ha querido destacar el car&aacute;cter sostenible de esta propuesta, de ah&iacute; que se cuente en esta ocasi&oacute;n con <strong class="mce">la Asociaci&oacute;n para la Movilidad Personal y Ecol&oacute;gica de C&aacute;diz (<a href="/sanfernando/AxSi-ordenanza-legalizar-patinete-electrico-San-Fernando_0_1392460985.html" class="mce">AMPEC</a>) que har&aacute; hincapi&eacute; en el uso de medios transporte sostenible</strong> "como forma de convivencia con nuestro entorno".</p>
<p class="mce">La alcaldesa de San Fernando, Patricia Cavada, aplaud&iacute;a la implicaci&oacute;n de las empresas (tambi&eacute;n colabora Toyota Gamo Bah&iacute;a) y los colectivos (scouts Eryteeia) en<strong class="mce"> una cita que mezcla dos cuestiones con las que la ciudad est&aacute; comprometida: el deporte y la sostenibilidad</strong>. La regidora se&ntilde;alaba que desde el &aacute;rea de Deportes se est&aacute; trabajando para que la log&iacute;stica est&aacute; preparada para ese d&iacute;a.</p>
<p class="mce">"Invitamos a las familias a que participante y disfruten de un d&iacute;a que es para compartir entre todos", animaba Cavada. Para<strong class="mce"> los peque&ntilde;os con bicicletas con ruedines la organizaci&oacute;n ha previsto un taller infantil</strong> de educaci&oacute;n vial de la que se encargar&aacute;n monitores de la Escuela de Ciclismo Isla de Le&oacute;n San Fernando Bikes, que ya realiza una promoci&oacute;n del evento tanto por las redes sociales como en los centros educativos.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
                    <h3 class="tag">
                <a class="lnk " href="https://www.diariodecadiz.es/tag/desarrollo_sostenible_san_fernando/" title="Desarrollo Sostenible San Fernando" rel = tag>Desarrollo Sostenible San Fernando</a>            </h3>
                    <h3 class="tag">
                <a class="lnk " href="https://www.diariodecadiz.es/tag/movilidad_san_fernando/" title="Movilidad San Fernando" rel = tag>Movilidad San Fernando</a>            </h3>
        </div><!-- .tagbar -->
                        <!-- mt = 1568902850 -->
<!-- /mt = 1568902850 -->
                        <!-- mt = 1568902850 -->
<!-- /mt = 1568902850 -->
                        <!-- mt = 1568902872 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c9765b9f"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum3">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

<!--Fin código PAN-->
<!-- /mt = 1568902872 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190919_0247.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/sanfernando/San-Fernando-prepara-Dia-Bicicleta-29-septiembre_0_1393060927.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190919_0247" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/sanfernando/San-Fernando-prepara-Dia-Bicicleta-29-septiembre_0_1393060927.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190919_0247.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1568902850 -->
<!-- mt = 1568902906 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1568902923 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="quantum1">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>



    
    <!-- /mt = 1568902923 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1568902637 -->
    <li class="item">
        <a class="lnk " href="/cadizcf/Aketxe-peligroso-cadizcf-deportivo_0_1393060962.html" title="Aketxe, más peligroso que nunca">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/cadizcf/Aketxe-celebra-gol-etapas-Cadiz_1393070910_107946660_108x61.jpg" width="108" height="61" alt="Aketxe celebra un gol durante una de sus dos etapas en el Cádiz." >
</span>            
            <span class="mt">
                Aketxe, más peligroso que nunca
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/ayuntamiento-juicio-informadoras-turisticas_0_1393060957.html" title="El Ayuntamiento de Cádiz gana el juicio de las informadoras turísticas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/noticias-provincia-cadiz/Turistas-oficina-Canalejas_1393070912_107948339_108x61.jpg" width="108" height="61" alt="Turistas en la oficina de Canalejas." >
</span>            
            <span class="mt">
                El Ayuntamiento de Cádiz gana el juicio de las informadoras turísticas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/salud/investigacion-tecnologia/lupus-consecuencias-sistema-respiratorio_0_1393060949.html" title="El lupus también tiene consecuencias sobre el sistema respiratorio">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/salud/investigacion-tecnologia/Sergio-Rodriguez-Nahia-Plaza-Maria_1393070899_107918440_108x61.jpg" width="108" height="61" alt="Los doctores Sergio Rodríguez, Nahia Plaza y María José Pérez." >
</span>            
            <span class="mt">
                El lupus también tiene consecuencias sobre el sistema respiratorio
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadizcf/David-Querol-seguir-arranque-temporada_0_1393060955.html" title="David Querol: &quot;Hay que seguir con la línea del arranque de temporada&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/cadizcf/David-Querol-titularidad-temporada-Alcorcon_1393070909_107942002_108x61.jpg" width="108" height="61" alt="David Querol estrenó titularidad esta temporada en el partido contra el Alcorcón." >
</span>            
            <span class="mt">
                David Querol: &quot;Hay que seguir con la línea del arranque de temporada&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Ciudadanos-propone-plan-mantenimiento-instalaciones-deportivas_0_1393060958.html" title="Ciudadanos propone que se elabore un plan de mantenimiento de las instalaciones deportivas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/25/deportes/Complejo-Deportivo-Ciudad-Cadiz_1385571923_104212744_108x61.jpg" width="108" height="61" alt="Estado del Complejo Deportivo Ciudad de Cádiz" >
</span>            
            <span class="mt">
                Ciudadanos propone que se elabore un plan de mantenimiento de las instalaciones deportivas
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1568902637 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1568902811 -->
    <li class="item">
        <a class="lnk " href="/cadiz/muere-conductor-moto-colision-coche-juan-carlos-I_0_1393060806.html"
           title="Muere un conductor de moto tras una colisión con un coche en la avenida Juan Carlos I">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/cadiz/Policia-Local-acordonado-producido-accidente_1393070701_107739592_108x61.jpg" width="108" height="61" alt="La Policía Local mantiene acordonado el lugar en donde se ha producido el accidente mortal." >
</span>            
            <span class="mt">
                Muere un conductor de moto tras una colisión con un coche en la avenida Juan Carlos I
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Daniel-Melero-experimentado-piloto_0_1392761033.html"
           title="Daniel Melero: un experimentado piloto con 5.000 horas de vuelo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/18/cadiz/Daniel-Melero-Ordonez_1392771034_107627130_108x61.jpg" width="108" height="61" alt="Daniel Melero Ordoñez." >
</span>            
            <span class="mt">
                Daniel Melero: un experimentado piloto con 5.000 horas de vuelo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/plantilla-ditecsa-futuro-astilleros_0_1392761211.html"
           title="La plantilla de Ditecsa teme por su futuro en los astilleros">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/18/noticias-provincia-cadiz/Concentracion-trabajadores-Ditecsa-mantenimiento-Navantia_1392771234_107709636_108x61.jpg" width="108" height="61" alt="Concentración de los trabajadores de Ditecsa, la empresa de mantenimiento de Navantia." >
</span>            
            <span class="mt">
                La plantilla de Ditecsa teme por su futuro en los astilleros
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Kichi-encima-abusa-publico-incitar-odio_0_1392761115.html"
           title="&quot;Kichi cree estar por encima de la ley y abusa de su cargo público para incitar al odio&quot;">

                                        
            <span class="mt">
                &quot;Kichi cree estar por encima de la ley y abusa de su cargo público para incitar al odio&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/juicio-antonio-gonzalez-alcalde-san-jose-valle_0_1392761079.html"
           title="&quot;Alcalde, o archivas o derribas&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/18/noticias-provincia-cadiz/Antonio-Gonzalez-Seccion-Octava-Jerez_1392771072_107670340_108x61.jpg" width="108" height="61" alt="Antonio González, de espaldas, frente al tribunal de la Sección Octava en Jerez." >
</span>            
            <span class="mt">
                &quot;Alcalde, o archivas o derribas&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1568902811 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1568902923 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162042, pageId: 817576, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1568902923 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1568902906 -->
<!-- /mt = 1568902850 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1568902890 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                Bocabierta
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/" title="El Circuito" >
                                El Circuito
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.instagram.com/diariodecadiz" title="Instagram" target="_blank" >
                                Instagram
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/c/DiariodeCádiz1867" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1568902890 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1568902782 -->
<script src="https://www.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1568902782 -->

<!-- mt = 1568902873 -->
<!-- /mt = 1568902873 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2002002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2002002&rand=835725995" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190919_0247" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190919_0247&rand=147989825" />
</noscript>
</body>
</html>