<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Antonio Gonz&aacute;lez anuncia cambios consensuados de la mano de las cofrad&iacute;as">
<meta property="og:description" content="El m&aacute;ximo &oacute;rgano cofrade se estrena este ejercicio con la Permanente elegida el pasado verano
Aspectos como la carrera oficial, el V&iacute;a Crucis Arciprestal o la estaci&oacute;n de penitencia se analizar&aacute;n para introducir modificaciones">
<meta property="fb:app_id" content="1974966642772763" />
<meta property="fb:pages" content="128335533904779, 120973181913670, 138593776874449" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Antonio González anuncia cambios consensuados de la mano de las cofradías</title>

<meta name="title" content="Antonio Gonz&aacute;lez anuncia cambios consensuados de la mano de las cofrad&iacute;as - Chiclana - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Chiclana">
<meta name="description" content="El m&aacute;ximo &oacute;rgano cofrade se estrena este ejercicio con la Permanente elegida el pasado verano
Aspectos como la carrera oficial, el V&iacute;a Crucis Arciprestal o la estaci&oacute;n de penitencia se analizar&aacute;n para introducir modificaciones">
<meta name="keywords" content="consejo,hermandades,chiclana">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2019-11-10T06:00:07+01:00">
<meta property="article:published_time" content="2019-11-10T06:00:00+01:00">
<meta property="article:section" content="Chiclana">
<meta property="article:tag" content="Consejo de Hermandades de Chiclana">
<meta name="author" content="Diario de C&aacute;diz">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="C&aacute;diz, Espa&ntilde;a">
<meta name="news_keywords" content="consejo, hermandades, chiclana">
<meta property="og:image" content="https://www.diariodecadiz.es/2019/11/08/chiclana/Antonio-Gonzalez-Rodriguez-Hermandades-Chiclana_1408069585_112323313_1200x675.jpg">
<meta property="og:site_name" content="Diario de C&aacute;diz">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodecadiz.es/chiclana/consejo-hermandades-chiclana_0_1408059522.html">
<meta name="organization" content="Diario de C&aacute;diz">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="El m&aacute;ximo &oacute;rgano cofrade se estrena este ejercicio con la Permanente elegida el pasado verano
Aspectos como la carrera oficial, el V&iacute;a Crucis Arciprestal o la estaci&oacute;n de penitencia se analizar&aacute;n para introducir modificaciones">
<meta name="twitter:image" content="https://www.diariodecadiz.es/2019/11/08/chiclana/Antonio-Gonzalez-Rodriguez-Hermandades-Chiclana_1408069585_112323313_1200x675.jpg">
<meta name="twitter:site" content="@diariocadiz">
<meta name="twitter:title" content="Antonio Gonz&aacute;lez anuncia cambios consensuados de la mano de las cofrad&iacute;as">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1573364788 -->
<link href="/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=5822fc8b4a3ff82d1f407b0710d197db" rel="stylesheet" type="text/css" />
<!-- /mt = 1573364788 -->
    <!-- mt = 1573364523 -->
<!-- /mt = 1573364523 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1573364772 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=203a12f606819332577f0211b729e71b"></script>
<!-- /mt = 1573364772 -->

    <!-- mt = 1573364523 -->
<!-- /mt = 1573364523 -->
    
            <link rel="alternate" title="Chiclana" href="/rss/section/2002003/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Chiclana',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'afgonzalez',
        'layout': 'noticias',
        'titular': 'Antonio-González-anuncia-cambios-consensuados-de-la-mano-de-las-cofradías',
        'fechapublicacion': '20191110',
        'keywords': 'consejo,hermandades,chiclana',
        'noticia_id': 'JOLNWS20191108_0342',
        'seotag': 'Consejo-de-Hermandades-de-Chiclana',
        'platform': 'Desktop',
        'site': 'dca',
        'lastmodify': 'afgonzalez',
        'title': 'Antonio González anuncia cambios consensuados de la mano de las cofradías',
        'section': 'Chiclana',
        'author': 'Antonio Francisco González Bey',
        'user': 'afgonzalez',
        'firma': 'Antonio González Bey',
        'mediatype': 'imagen,cita,frases',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.diariodecadiz.es/chiclana/consejo-hermandades-chiclana_0_1408059522.amp.html"/>
            <link rel="canonical" href="https://www.diariodecadiz.es/chiclana/consejo-hermandades-chiclana_0_1408059522.html"/>
            <link rel="alternate" href="https://m.diariodecadiz.es/chiclana/consejo-hermandades-chiclana_0_1408059522.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};

    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310284']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodecadiz.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1573362011 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1573364735 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1573364735 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1573364825 -->
<p class="timezone">
    <time class="datetime" datetime="2019/11/10">domingo, 10 de noviembre, 2019</time>
</p><!-- /mt = 1573364825 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>            
            <a class="lnk " href="http://www.diariodecadiz.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1573364523 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Cádiz" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2c11dc3f74096038c2da059c8752234b" alt="Diario de Cádiz" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/chiclana/">
                        Chiclana
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1573364523 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1573364825 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1573364825 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target="_blank" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target="_blank" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/c/DiariodeCádiz1867"  target="_blank" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariodecadiz"  target="_blank" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                            
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir_en_cadiz/" title="Vivir en Cádiz">
                                                            Vivir en Cádiz
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Cádiz" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Cádiz
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1573364825 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cadiz/" title="Cádiz">
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.diariodecadiz.es/vivir_en_cadiz/" title="Vivir en Cádiz">
                                        Vivir en Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/elbalcon/" title="El Balcón">
                                        El Balcón
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                        Con la venia
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/elpuerto/" title="El Puerto">
                                        El Puerto
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sanfernando/" title="San Fernando">
                                        San Fernando
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/chiclana/" title="Chiclana">
                                        Chiclana
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                        Puerto Real
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/tag/sierra/" title="Sierra">
                                        Sierra
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                        Costa Noroeste
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/tag/janda/" title="Janda">
                                        Janda
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/diario_del_carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.diariodecadiz.es/diario_del_carnaval/" title="Carnaval de Cádiz">
                                        Carnaval de Cádiz
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/andalucia/" title="Andalucía">
                                        Andalucía
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="España">
            España
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/espana/" title="España">
                                        España
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/economia/" title="Economía">
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/economia/" title="Economía">
                                        Economía
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadizcf/" title="Cádiz CF">
            Cádiz CF
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                        Cádiz CF
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/deportes/" title="Deportes">
                                        Deportes
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1573364825 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1573364825 -->
<!-- /mt = 1573364825 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Nueva etapa en el Consejo de Hermandades
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Antonio González anuncia cambios consensuados de la mano de las cofradías</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El m&aacute;ximo &oacute;rgano cofrade se estrena este ejercicio con la Permanente elegida el pasado verano</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Aspectos como la carrera oficial, el V&iacute;a Crucis Arciprestal o la estaci&oacute;n de penitencia se analizar&aacute;n para introducir modificaciones</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/11/08/chiclana/Antonio-Gonzalez-Rodriguez-Hermandades-Chiclana_1408069585_112323274_667x375.jpg">Antonio González Rodríguez, presidente del Consejo de Hermandades de Chiclana desde el pasado verano.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/08/chiclana/Antonio-Gonzalez-Rodriguez-Hermandades-Chiclana_1408069585_112323274_667x375.jpg" width="667" height="375" alt="Antonio González Rodríguez, presidente del Consejo de Hermandades de Chiclana desde el pasado verano.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Antonio González Rodríguez, presidente del Consejo de Hermandades de Chiclana desde el pasado verano.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Sonia Ramos</span>
            
                            <span class="author">(CHICLANA DE LA FRONTERA)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/antonio_gonzalez_bey/">Antonio F. González</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">10 Noviembre, 2019 - 06:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodecadiz.es/chiclana/consejo-hermandades-chiclana_0_1408059522.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodecadiz.es/chiclana/consejo-hermandades-chiclana_0_1408059522.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodecadiz.es/chiclana/consejo-hermandades-chiclana_0_1408059522.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Antonio+Gonz%C3%A1lez+anuncia+cambios+consensuados+de+la+mano+de+las+cofrad%C3%ADas&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="https://web.whatsapp.com/send?text=Antonio%20Gonz%C3%A1lez%20anuncia%20cambios%20consensuados%20de%20la%20mano%20de%20las%20cofrad%C3%ADas%3A%20https%3A%2F%2Fwww.diariodecadiz.es%2Fchiclana%2Fconsejo-hermandades-chiclana_0_1408059522.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/chiclana/consejo-hermandades-chiclana_0_1408059522.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El <strong class="mce">Consejo Local de Hermandades y Cofrad&iacute;as</strong> de Chiclana se encuentra al <strong class="mce">inicio de una nueva etapa</strong> tras el <a href="https://www.diariodecadiz.es/chiclana/antonio-gonzalez-presidente-consejo-hermandades-elecciones-chiclana_0_1375362999.html" target="_blank" rel="noopener" title="Comicios celebrados en julio" class="mce">cabildo de elecciones celebrado el pasado verano</a> y la jura de cargos de la nueva Junta Permanente que sali&oacute; elegida a ra&iacute;z de dichos comicios, un &oacute;rgano de gobierno <strong class="mce">encabezado por Antonio Gonz&aacute;lez Rodr&iacute;guez</strong>, nuevo presidente, quien relev&oacute; en el cargo al anterior mandatario del m&aacute;ximo &oacute;rgano cofrade de la ciudad tras ocho a&ntilde;os en el puesto, Juan Rodr&iacute;guez&ndash;Tenorio.</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/11/08/chiclana/nueva-Permanente-Iglesia-San-Telmo_1408069534_112320799_667x375.jpg">La nueva Permanente posa en la Iglesia de San Telmo.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/08/chiclana/nueva-Permanente-Iglesia-San-Telmo_1408069534_112320799_667x375.jpg" width="667" height="375" alt="La nueva Permanente posa en la Iglesia de San Telmo."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        La nueva Permanente posa en la Iglesia de San Telmo.
        <wbr></wbr>

        
                            /
            
                            <span class="source">D.C.</span>
            
                            <span class="author">(CHICLANA DE LA FRONTERA)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">De esta forma, hace escasos dos meses, tras tomar posesi&oacute;n de sus cargos la nueva Permanente en la funci&oacute;n principal de las fiestas en honor a la Patrona, dio comienzo una etapa en la que el nuevo presidente ya ha dejado clara su<strong class="mce"> intenci&oacute;n de trabajar para seguir avanzando y mejorando en lo posible todo lo relacionado con el mundo cofrade de la ciudad</strong>, eso s&iacute;,<strong class="mce"> de la mano de los propios protagonistas, las hermandades y grupos parroquiales</strong> de Chiclana.</p><!-- mt = 1573364523 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607.js"></script>
<!-- /mt = 1573364523 -->

<p class="mce">Y con este fin, <strong class="mce">una de las primeras medidas que ha puesto en marcha el Consejo</strong> ha sido la <strong class="mce">creaci&oacute;n de una serie de comisiones</strong> al frente de las cuales estar&aacute;n los vocales de la permanente, quienes tendr&aacute;n la facultad de elegir a aquellas personas externas al Consejo que estimen m&aacute;s apropiadas para dar forma, organizar y dinamizar las distintas actividades y &aacute;mbitos de los que cada uno se responsabilizar&aacute;.</p>
<div class="inset-R-w8"><aside class="rel-content-phrases"><h2 class="label">Antonio Gonz&aacute;lez, presidente del Consejo</h2><p>"Estos primeros meses queremos marcar la l&iacute;nea de trabajo que seguiremos durante el resto del mandato"</p></aside></div><p class="mce">As&iacute;, el propio Antonio Gonz&aacute;lez explicaba a este medio que ya se han creado o se encuentran en proceso de creaci&oacute;n las <strong class="mce">comisiones de Juventud, Formaci&oacute;n, Hermandades Sacramentales, Hermandades de Penitencia y Hermandades de Gloria</strong>. Asimismo, para dirigir dichos &oacute;rganos<strong class="mce"> la Permanente se ampliar&aacute; en breve con dos nuevos vocales</strong>, adem&aacute;s de los que ya salieron elegidos en su d&iacute;a, los cuales se pondr&aacute;n al frente de cada una de estas comisiones de trabajo y se rodear&aacute;n de personas de su confianza para desarrollar cada uno de estos &aacute;mbitos.</p>
<p class="mce">Con esta f&oacute;rmula, desde el Consejo se pretende dar cabida en dicho &oacute;rgano, as&iacute; como en lo que a la forma de vertebrar el mundo cofrade local se refiere, al mayor n&uacute;mero posible de hermandades, grupos y cofrad&iacute;as, abriendo de forma notable la participaci&oacute;n y el consenso en las decisiones que se adopten. No obstante, como es preceptivo, dichas decisiones ser&aacute;n siempre tomadas en &uacute;ltima instancia por la Permanente y el Pleno de Hermanos Mayores, como est&aacute; establecido en los estatutos del Consejo.</p>
<p class="mce">&ldquo;Cada uno tendr&aacute; plena responsabilidad y poder de decisi&oacute;n en sus parcelas, aunque como es obvio, finalmente ser&aacute; el Pleno de Hermanos Mayores junto con la Permanente los que tengan la &uacute;ltima palabra&rdquo;, explica el presidente de dicho &oacute;rgano respecto a la f&oacute;rmula elegida para ir analizando los diferentes &aacute;mbitos cofrades de la ciudad y buscar nuevas propuestas y actuaciones que las hagan seguir evolucionando y mejorando.</p>
<p class="mce">En esta l&iacute;nea, <strong class="mce">ya son varios los cambios que ha introducido la nueva Permanente</strong> en la forma de organizar algunos de los elementos dependientes de este &oacute;rgano, con el visto bueno del Pleno de Hermanos Mayores, como han sido <strong class="mce">la forma de realizarse el cartel de la Semana Santa</strong>, que <strong class="mce">a partir de ahora ser&aacute; por encargo</strong> y sin que se delimite la tem&aacute;tica a una hermandad concreta como suced&iacute;a hasta ahora; o la <strong class="mce">presentaci&oacute;n de dicho cartel</strong> y la <strong class="mce">entrega de las pastas del Preg&oacute;n</strong> al encargado de protagonizar dicho acto, <strong class="mce">unas citas que dejar&aacute;n de estar unidas en el Mi&eacute;rcoles de Ceniza</strong> y que se celebrar&aacute;n de forma independiente en distintos momentos.</p>
<blockquote class="blockquote inset inset-L inset-L-w6">
    <figure><p>Pr&oacute;ximamente la Permanente se ver&aacute; ampliada con dos nuevos vocales</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">As&iacute;, como ya se ha anunciado por parte del Consejo, en esta ocasi&oacute;n ser&aacute; el artista cordob&eacute;s<a href="https://www.diariodecadiz.es/chiclana/cartel-semana-santa-chiclana_0_1407159609.html" target="_blank" rel="noopener" title="Anuncio del autor del cartel" class="mce"> Javier Aguilar el encargado de realizar el cartel de la Semana Santa 2020</a>, un afiche que se presentar&aacute; a trav&eacute;s de una pintura y que se conocer&aacute; en los primeros d&iacute;as de enero del pr&oacute;ximo a&ntilde;o con el objetivo de que pueda estar en las diferentes ferias y congresos tur&iacute;sticos donde est&eacute; presente la ciudad.</p>
<p class="mce">Por su parte, tanto el nombramiento del<strong class="mce"> Cofrade de Honor</strong>, que este a&ntilde;o recaer&aacute; en la persona de <strong class="mce">Esteban Vallejo Montero</strong>, hermano del Medinaceli, como la <strong class="mce">entrega de las pastas del Preg&oacute;n, a Francisco Jos&eacute; Salado</strong>, encargado de pregonar la Semana Mayor, se celebrar&aacute;n de forma independiente en fechas a&uacute;n por determinar.</p>
<p class="mce">Junto a estos cambios, existen tambi&eacute;n <strong class="mce">otros tres grandes asuntos en los que el Consejo tiene previsto afrontar posibles modificaciones</strong> junto con el Pleno de Hermanos Mayores, unas decisiones que afectar&iacute;an a temas como el<strong class="mce"> V&iacute;a Crucis Arciprestal</strong>, la <strong class="mce">carrera oficial</strong> y la <strong class="mce">estaci&oacute;n de penitencia</strong>. &ldquo;Se trata de tres aspectos en los que tambi&eacute;n pensamos que se puede seguir avanzando y para ello nos queremos sentar con tranquilidad a analizar las posibles f&oacute;rmulas que se plantean, de manera que lleguemos a un consenso entre todos&rdquo;, explica Antonio Gonz&aacute;lez, al tiempo que reconoce que &ldquo;este primer a&ntilde;o de mandato son muchas las cosas que tenemos que analizar, por eso es complicado acometer todo lo que quisi&eacute;ramos, pero s&iacute; vemos necesario iniciar el camino para avanzar por esa l&iacute;nea en los pr&oacute;ximos ejercicios&rdquo;.</p>
<p class="mce">Con estos objetivos, es intenci&oacute;n de los miembros del Consejo escuchar propuestas y llegar a acuerdos en los diferentes asuntos a analizar en las pr&oacute;ximas semanas, de forma que se puedan<strong class="mce"> adoptar las decisiones necesarias a principios del pr&oacute;ximo mes de diciembre</strong> de cara a llevarlas a cabo ya para la pr&oacute;xima Cuaresma. Estas medidas, que inicialmente deben debatirse en el seno del m&aacute;ximo &oacute;rgano cofrade de la ciudad, <strong class="mce">tambi&eacute;n deben ser analizadas de forma conjuntas con la Administraci&oacute;n local</strong>, por cuanto el Consistorio tiene una implicaci&oacute;n y una responsabilidad en algunos de los elementos a tratar. As&iacute; lo reconoc&iacute;a el presidente del Consejo, el cual anunciaba tambi&eacute;n que<strong class="mce"> en pr&oacute;ximas fechas tiene previsto celebrar un encuentro con el alcalde de la ciudad, Jos&eacute; Mar&iacute;a Rom&aacute;n</strong>, para hacerle part&iacute;cipe de las iniciativas y proyectos que el Consejo baraja para los pr&oacute;ximos a&ntilde;os y escuchar las propuestas que desde el equipo de gobierno pudieran surgir en relaci&oacute;n con este importante &aacute;mbito para la ciudad, tanto desde el punto de vista cultural y popular, como desde lo relacionado con la econom&iacute;a y el atractivo tur&iacute;stico de Chiclana.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
                    <h3 class="tag">
                <a class="lnk " href="https://www.diariodecadiz.es/tag/consejo_de_hermandades_de_chiclana/" title="Consejo de Hermandades de Chiclana" rel="tag" >Consejo de Hermandades de Chiclana</a>            </h3>
        </div><!-- .tagbar -->
                        <!-- mt = 1573364523 -->
<!-- /mt = 1573364523 -->
                        <!-- mt = 1573364523 -->
<!-- /mt = 1573364523 -->
                        <!-- mt = 1573364825 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c9765b9f"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum3">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

<!--Fin código PAN-->
<!-- /mt = 1573364825 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20191108_0342.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/chiclana/consejo-hermandades-chiclana_0_1408059522.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20191108_0342" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/chiclana/consejo-hermandades-chiclana_0_1408059522.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20191108_0342.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1573364523 -->
<!-- mt = 1573364661 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1573364786 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="quantum1">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>



    
    <!-- /mt = 1573364786 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1573364825 -->
    <li class="item">
        <a class="lnk " href="/opinion/analisis/papeleta-Alambique-Manolo-Morillo-Puerto_0_1408359359.html" title="La papeleta">

                                        
            <span class="mt">
                La papeleta
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/miki-duarte/10N-Elecciones-Generales_0_1408359368.html" title="10-N">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/09/miki-duarte/BB3_1408369495_112363358_108x61.jpg" width="108" height="61" alt="10-N" >
</span>            
            <span class="mt">
                10-N
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/festivaldecine/critica-cine-SEFF-Martin_eden_0_1408359288.html" title="Cuaderno de naufragios">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/09/ocio/Luca-Martinelli-Denise-Sardisco-Martin_1408369192_112348994_108x61.jpg" width="108" height="61" alt="Luca Martinelli y Denise Sardisco en una imagen de &#039;Martin Eden&#039;." >
</span>            
            <span class="mt">
                Cuaderno de naufragios
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/festivaldecine/critica-cine-Gloria_Mundi-SEFF_0_1408359465.html" title="Guédiguian y los vicios de la denuncia">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/09/ocio/Gloria-Mundi-fallido-Robert-Guediguian_1408369785_112377146_108x61.jpg" width="108" height="61" alt="Una imagen de &#039;Gloria Mundi&#039;, el nuevo y fallido filme de Robert Guédiguian." >
</span>            
            <span class="mt">
                Guédiguian y los vicios de la denuncia
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/modelo-farmaceutico-junta-andalucia-consejeria-salud_0_1408659127.html" title="En busca de un modelo farmacéutico">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/10/andalucia/Varias-personas-caminan-farmacia-Algeciras_1408669126_112397637_108x61.jpg" width="108" height="61" alt="Varias personas caminan por delante de una oficina de farmacia en Algeciras." >
</span>            
            <span class="mt">
                En busca de un modelo farmacéutico
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1573364825 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1573364825 -->
    <li class="item">
        <a class="lnk " href="/cadiz/joven-empotra-coche-arbol-huerta-obispo_0_1408359294.html"
           title="Un joven de 23 años empotra su coche contra un árbol en la calle Huerta del obispo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/09/cadiz/Momento-colision-coche-Huerta-obispo_1408369199_112349326_108x61.jpg" width="108" height="61" alt="Momento de la colisión del coche contra el árbol de la calle Huerta del obispo" >
</span>            
            <span class="mt">
                Un joven de 23 años empotra su coche contra un árbol en la calle Huerta del obispo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/acceso-Cadiz-puente-Carranza-cortado-obras-noviembre_0_1408359306.html"
           title="El acceso a Cádiz por el puente Carranza estará cortado de noche por obras del 12 al 14 de noviembre">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/01/cadiz/Imagen-archivo-puente-Carranza_1405970026_112054842_108x61.jpg" width="108" height="61" alt="Imagen de archivo del puente Carranza." >
</span>            
            <span class="mt">
                El acceso a Cádiz por el puente Carranza estará cortado de noche por obras del 12 al 14 de noviembre
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/vehiculo-marcha-estacionados-Avenida-Andalucia_0_1408359308.html"
           title="Un vehículo en marcha choca con otros dos estacionados en la Avenida de Andalucía">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/09/cadiz/edificio-sindicatos-situado-avenida-Andalucia_1408369216_112350130_108x61.png" width="108" height="61" alt="El edificio de  los sindicatos , situado en la avenida  de  Andalucía." >
</span>            
            <span class="mt">
                Un vehículo en marcha choca con otros dos estacionados en la Avenida de Andalucía
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Calor-Noche-estrellas-iluminen-Navidad_0_1408359420.html"
           title="Calor en la Noche busca ‘estrellas’ que iluminen la Navidad a personas sin hogar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/09/cadiz/persona-duerme-cajero-capital-gaditana_1408369579_112367441_108x61.jpg" width="108" height="61" alt="Una persona sin hogar duerme en un cajero de la capital gaditana." >
</span>            
            <span class="mt">
                Calor en la Noche busca ‘estrellas’ que iluminen la Navidad a personas sin hogar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Cadiz-tercera-Espana-porcentaje-alquiler_0_1408359407.html"
           title="Cádiz es la tercera capital en España con mayor porcentaje de pisos en alquiler">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/09/cadiz/Pisos-alquiler-imagen-archivo_1408369573_112367157_108x61.jpg" width="108" height="61" alt="Pisos de alquiler en una imagen de archivo" >
</span>            
            <span class="mt">
                Cádiz es la tercera capital en España con mayor porcentaje de pisos en alquiler
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1573364825 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1573364786 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162042, pageId: 817576, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1573364786 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1573364661 -->
<!-- /mt = 1573364523 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1573364826 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                                                    <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                Bocabierta
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/" title="El Circuito" >
                                El Circuito
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.instagram.com/diariodecadiz" title="Instagram" target="_blank" >
                                Instagram
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/c/DiariodeCádiz1867" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1573364826 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1573364787 -->
<script src="https://www.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1573364787 -->

<!-- mt = 1573364826 -->
<!-- /mt = 1573364826 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2002003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2002003&rand=1515547745" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20191108_0342" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20191108_0342&rand=598837397" />
</noscript>
</body>
</html>