<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

    <title>El TSJA frena la tentativa judicial para resolver el conflicto de los antiguos colegios de Defensa en San Fernando</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-07-03T05:00:10+02:00"/>
  <meta property="article:published_time" content="2019-07-03T05:00:00+02:00"/>
  <meta property="article:section" content="San Fernando"/>
  <meta property="article:tag" content="Colegios San Fernando,Educación San Fernando,Ayuntamiento San Fernando,Antiguos colegios de Defensa San Fernando,Consejería de Educación,Pleno San Fernando"/>
  <meta name="author" content="Diario de Cádiz"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Descarta el recurso presentado por el Ayuntamiento contra Educación hace dos años, lo que devuelve el problema al punto de partida"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="TSJA,conflicto,antiguos,colegios,Defensa,San,Fernando"/>
  <meta name="locality" content="Cádiz, España"/>
  <meta name="news_keywords" content="TSJA, conflicto, antiguos, colegios, Defensa, San, Fernando"/>
  <meta property="og:description" content="Descarta el recurso presentado por el Ayuntamiento contra Educación hace dos años, lo que devuelve el problema al punto de partida"/>
  <meta property="og:image" content="https://www.diariodecadiz.es/2019/07/02/noticias-provincia-cadiz/Patricia-Cavada-Ayuntamiento-interventor-TSJA_1369373563_102157749_667x375.jpg"/>
  <meta property="og:site_name" content="Diario de Cádiz"/>
  <meta property="og:title" content="El TSJA frena la tentativa judicial para resolver el conflicto de los antiguos colegios de Defensa en San Fernando"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodecadiz.es/sanfernando/TSJA-conflicto-antiguos-colegios-Defensa-San-Fernando_0_1369363428.html"/>
  <meta name="organization" content="Diario de Cádiz"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El TSJA frena la tentativa judicial para resolver el conflicto de los antiguos colegios de Defensa en San Fernando - San Fernando - Noticias, última hora, vídeos y fotos de San Fernando"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Descarta el recurso presentado por el Ayuntamiento contra Educación hace dos años, lo que devuelve el problema al punto de partida"/>
  <meta name="twitter:image" content="https://www.diariodecadiz.es/2019/07/02/noticias-provincia-cadiz/Patricia-Cavada-Ayuntamiento-interventor-TSJA_1369373563_102157749_667x375.jpg"/>
  <meta name="twitter:site" content="@diariocadiz"/>
  <meta name="twitter:title" content="El TSJA frena la tentativa judicial para resolver el conflicto de los antiguos colegios de Defensa en San Fernando"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1562126175 -->
<link href="/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=9ecf4fe7690b1a9cc23bf9a348ea4630" rel="stylesheet" type="text/css" />
<!-- /mt = 1562126175 -->
    <!-- mt = 1562126157 -->
<!-- /mt = 1562126157 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1562126188 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=9c8495bd86dbd8422ea354973ac000cc"></script>
<!-- /mt = 1562126188 -->

    <!-- mt = 1562126157 -->
<!-- /mt = 1562126157 -->
    

            <link rel="alternate" title="San Fernando" href="/rss/section/2002002/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'San-Fernando',
        'subcategoria': '',
        'secundarias': 'Provincia-de-Cádiz',
        'createdby': 'ariverab',
        'layout': 'noticias',
        'titular': 'El-TSJA-frena-la-tentativa-judicial-para-resolver-el-conflicto-de-los-antiguos-colegios-de-Defensa-en-San-Fernando',
        'fechapublicacion': '20190703',
        'keywords': 'TSJA,conflicto,antiguos,colegios,Defensa,San,Fernando',
        'noticia_id': 'JOLNWS20190702_0378',
        'seotag': 'Colegios-San-Fernando,Educación-San-Fernando,Ayuntamiento-San-Fernando,Antiguos-colegios-de-Defensa-San-Fernando,Consejería-de-Educación,Pleno-San-Fernando',
        'platform': 'Desktop',
        'site': 'dca',
        'lastmodify': 'ariverab',
        'title': 'El TSJA frena la tentativa judicial para resolver el conflicto de los antiguos colegios de Defensa en San Fernando',
        'section': 'San Fernando',
        'author': 'Arturo Rivera Barrera',
        'user': 'ariverab',
        'firma': 'Arturo Rivera Barrera',
        'mediatype': 'cita',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.diariodecadiz.es/sanfernando/TSJA-conflicto-antiguos-colegios-Defensa-San-Fernando_0_1369363428.amp.html"/>
            <link rel="canonical" href="https://www.diariodecadiz.es/sanfernando/TSJA-conflicto-antiguos-colegios-Defensa-San-Fernando_0_1369363428.html"/>
            <link rel="alternate" href="https://m.diariodecadiz.es/sanfernando/TSJA-conflicto-antiguos-colegios-Defensa-San-Fernando_0_1369363428.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310284']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodecadiz.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1562122819 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1562126024 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1562126024 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1562126172 -->
<p class="timezone">
    <time class="datetime" datetime="2019/07/03">miércoles,  3 de julio, 2019</time>
</p><!-- /mt = 1562126172 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.diariodecadiz.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1562126175 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Cádiz" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2c11dc3f74096038c2da059c8752234b" alt="Diario de Cádiz" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/sanfernando/">
                    San Fernando
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1562126175 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1562126213 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                                            Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/cuaresma/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Cádiz" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Cádiz
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1562126213 -->
                <!-- mt = 1562126174 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir_en_cadiz/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                    Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/elbalcon/" title="El Balcón">
                                    El Balcón
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                    Con la venia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562126025 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/02/cadiz/Gran-Fiesta-Verano-Reyes-Magos_1369373538_102156582_230x130.jpg">La Gran Fiesta del Verano de Reyes Magos en julio de 2018.</a>

                        <a href="/cadiz/Asociacion-Reyes-Magos-Fiesta-Verano-Cadiz-CF_0_1369363439.html" title="La Gran Fiesta del Verano de Reyes Magos en julio de 2018." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/cadiz/Gran-Fiesta-Verano-Reyes-Magos_1369373538_102156582_230x130.jpg" width="230" height="130" alt="La Gran Fiesta del Verano de Reyes Magos en julio de 2018.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Asociacion-Reyes-Magos-Fiesta-Verano-Cadiz-CF_0_1369363439.html" title="La Asociación de Reyes Magos dedicará su Gran Fiesta del Verano al Cádiz C.F." >La Asociación de Reyes Magos dedicará su Gran Fiesta del Verano al Cádiz C.F.</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/02/cadiz/equipo-gobierno-ayer-salon-plenos_1369373428_102151508_230x130.jpg">El equipo de gobierno, ayer en el salón del plenos</a>

                        <a href="/cadiz/Criticas-Podemos-Ganar-Cadiz-Ayuntamiento-sueldos_0_1369363382.html" title="El equipo de gobierno, ayer en el salón del plenos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/cadiz/equipo-gobierno-ayer-salon-plenos_1369373428_102151508_230x130.jpg" width="230" height="130" alt="El equipo de gobierno, ayer en el salón del plenos">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Criticas-Podemos-Ganar-Cadiz-Ayuntamiento-sueldos_0_1369363382.html" title="Críticas de Podemos y Ganar Cádiz a las subidas salariales de los asesores municipales" >Críticas de Podemos y Ganar Cádiz a las subidas salariales de los asesores municipales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/carabela-portuguesa_0_1369363483.html" title="¿Qué es la carabela portuguesa?" >¿Qué es la carabela portuguesa?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Ignacio-Romani-director-Agencia-Vivienda_0_1369363362.html" title="Ignacio Romaní, nuevo director provincial de la Agencia de Vivienda" >Ignacio Romaní, nuevo director provincial de la Agencia de Vivienda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/Renfe-Pamplona-Cadiz_0_1369363328.html" title="Renfe pone en marcha un enlace para viajar a Pamplona desde Cádiz" >Renfe pone en marcha un enlace para viajar a Pamplona desde Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Recta-final-aniversario-Borriquita_0_1369363350.html" title="Recta final del aniversario de Borriquita" >Recta final del aniversario de Borriquita</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1562126025 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elpuerto/" title="El Puerto">
                                    El Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sanfernando/" title="San Fernando">
                                    San Fernando
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/chiclana/" title="Chiclana">
                                    Chiclana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                    Puerto Real
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/sierra/" title="Sierra">
                                    Sierra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                    Costa Noroeste
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/janda/" title="Janda">
                                    Janda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562126026 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/02/noticias-provincia-cadiz/Patricia-Cavada-Ayuntamiento-interventor-TSJA_1369373563_102157735_230x130.jpg">La alcaldesa, Patricia Cavada, junto a la secretaria del Ayuntamiento y el interventor, en el pleno del lunes en el que se dio cuenta de la sentencia del TSJA.</a>

                        <a href="/sanfernando/TSJA-conflicto-antiguos-colegios-Defensa-San-Fernando_0_1369363428.html" title="La alcaldesa, Patricia Cavada, junto a la secretaria del Ayuntamiento y el interventor, en el pleno del lunes en el que se dio cuenta de la sentencia del TSJA." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/noticias-provincia-cadiz/Patricia-Cavada-Ayuntamiento-interventor-TSJA_1369373563_102157735_230x130.jpg" width="230" height="130" alt="La alcaldesa, Patricia Cavada, junto a la secretaria del Ayuntamiento y el interventor, en el pleno del lunes en el que se dio cuenta de la sentencia del TSJA.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/sanfernando/TSJA-conflicto-antiguos-colegios-Defensa-San-Fernando_0_1369363428.html" title="El TSJA frena la tentativa judicial para resolver el conflicto de los antiguos colegios de Defensa en San Fernando" >El TSJA frena la tentativa judicial para resolver el conflicto de los antiguos colegios de Defensa en San Fernando</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/02/noticias-provincia-cadiz/carabelas-portuguesas-aparecidas-costa-gaditana_1369373676_102163074_230x130.jpg">Una de las carabelas portuguesas aparecidas en la costa gaditana.</a>

                        <a href="/noticias-provincia-cadiz/carabelas-anos-coincidido-temporada-alta_0_1369363563.html" title="Una de las carabelas portuguesas aparecidas en la costa gaditana." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/noticias-provincia-cadiz/carabelas-portuguesas-aparecidas-costa-gaditana_1369373676_102163074_230x130.jpg" width="230" height="130" alt="Una de las carabelas portuguesas aparecidas en la costa gaditana.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/carabelas-anos-coincidido-temporada-alta_0_1369363563.html" title="&quot;Hay menos carabelas que otros años pero ha coincidido con temporada alta&quot;" >&quot;Hay menos carabelas que otros años pero ha coincidido con temporada alta&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/visita-Delgado-dudas-esperanzas-medio-plazo_0_1369363523.html" title="La visita de Delgado deja dudas y algunas esperanzas a medio plazo" >La visita de Delgado deja dudas y algunas esperanzas a medio plazo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/protestas-consultorio-centro-salud-la-algaida_0_1369363480.html" title="Siguen las protestas por el centro de salud de La Algaida" >Siguen las protestas por el centro de salud de La Algaida</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/heridos-accidente-Bornos_0_1369363477.html" title="Cuatro heridos en un accidente en Bornos" >Cuatro heridos en un accidente en Bornos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/plan-especial-proteccion-casco-historico-exposicion-publica_0_1369363465.html" title="El Plan de Protección del Casco Histórico pasa a exposición pública" >El Plan de Protección del Casco Histórico pasa a exposición pública</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1562126026 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/diario_del_carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/diario_del_carnaval/" title="Carnaval de Cádiz">
                                    Carnaval de Cádiz
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562126027 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/30/cadiz/Pedro-Trujillo-Catalan-Chico-Canela_1368773219_102065225_230x130.jpg">Pedro Trujillo, Catalán Chico, en &#039;Canela y clavo&#039;.</a>

                        <a href="/diario_del_carnaval/Catalan-Chico-Carnaval-Cadiz_0_1368763267.html" title="Pedro Trujillo, Catalán Chico, en &#039;Canela y clavo&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/30/cadiz/Pedro-Trujillo-Catalan-Chico-Canela_1368773219_102065225_230x130.jpg" width="230" height="130" alt="Pedro Trujillo, Catalán Chico, en &#039;Canela y clavo&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Catalan-Chico-Carnaval-Cadiz_0_1368763267.html" title="Fallece Catalán Chico, voz de oro del Carnaval gaditano" >Fallece Catalán Chico, voz de oro del Carnaval gaditano</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/30/diario_del_carnaval/Pedro-Trujillo-Catalan-Chico_1368773262_102067321_230x130.jpg">Pedro Trujillo, Catalán Chico, en 1973</a>

                        <a href="/diario_del_carnaval/muerte-Pedro-Trujillo-Catalan-Chico-condolencias_0_1368763281.html" title="Pedro Trujillo, Catalán Chico, en 1973" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/30/diario_del_carnaval/Pedro-Trujillo-Catalan-Chico_1368773262_102067321_230x130.jpg" width="230" height="130" alt="Pedro Trujillo, Catalán Chico, en 1973">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/muerte-Pedro-Trujillo-Catalan-Chico-condolencias_0_1368763281.html" title="Las redes se llenan de condolencias por la muerte de Catalán Chico" >Las redes se llenan de condolencias por la muerte de Catalán Chico</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Antonio-Martin-Catalan-Cnico-voz-alma_0_1368763304.html" title="Perico, la voz del alma" >Perico, la voz del alma</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/muere-catalan-chico-pedro-trujillo_3_1368793116.html" title="La trayectoria de Catalán Chico, en imágenes" >La trayectoria de Catalán Chico, en imágenes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/chirigota-Manolo-Santander-Premio-Emilio-Lopez_0_1367563431.html" title="Los guardianes de la esencia del 3x4 recogen el IV Premio Emilio López" >Los guardianes de la esencia del 3x4 recogen el IV Premio Emilio López</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Juan-Carlos-Aragon-memorias-carnavaleras_0_1357664463.html" title="&#039;Yo parí a Juan Carlos Aragón&#039;, sus memorias carnavaleras en Diario de Cádiz" >&#039;Yo parí a Juan Carlos Aragón&#039;, sus memorias carnavaleras en Diario de Cádiz</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1562126027 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562126042 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/24/andalucia/Junta-Marin-Juanma-Moreno-Telmo_1348675734_98854863_230x130.jpg">El vicepresidente y el presidente de la Junta, Juan Marín y Juanma Moreno, charlan en San Telmo.</a>

                        <a href="/andalucia/Marin-izquierda-desbloquear-Defensor-Pueblo_0_1369363549.html" title="El vicepresidente y el presidente de la Junta, Juan Marín y Juanma Moreno, charlan en San Telmo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/24/andalucia/Junta-Marin-Juanma-Moreno-Telmo_1348675734_98854863_230x130.jpg" width="230" height="130" alt="El vicepresidente y el presidente de la Junta, Juan Marín y Juanma Moreno, charlan en San Telmo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Marin-izquierda-desbloquear-Defensor-Pueblo_0_1369363549.html" title="Marín presiona a la izquierda para desbloquear el Defensor del Pueblo" >Marín presiona a la izquierda para desbloquear el Defensor del Pueblo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/02/juzgado_de_guardia/actualidad/Audiencia-Sevilla-Jose-Manuel-Holgado_1369373322_102146605_230x130.jpg">El magistrado de la Audiencia de Sevilla José Manuel Holgado.</a>

                        <a href="/andalucia/Recusan-Guardia-Civil-macrocausa-Invercaria_0_1369363327.html" title="El magistrado de la Audiencia de Sevilla José Manuel Holgado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/juzgado_de_guardia/actualidad/Audiencia-Sevilla-Jose-Manuel-Holgado_1369373322_102146605_230x130.jpg" width="230" height="130" alt="El magistrado de la Audiencia de Sevilla José Manuel Holgado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Recusan-Guardia-Civil-macrocausa-Invercaria_0_1369363327.html" title="Una defensa recusa al ex director de la Guardia Civil en la causa de Invercaria" >Una defensa recusa al ex director de la Guardia Civil en la causa de Invercaria</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Juanma-Moreno-gobernar-legislaturas-ley-limitacion-mandatos_0_1369363472.html" title="Juanma Moreno podría gobernar tres legislaturas pese a la limitación de los mandatos" >Juanma Moreno podría gobernar tres legislaturas pese a la limitación de los mandatos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Adelante-propuesta-RTVA-posible-paridad_0_1369363405.html" title="Adelante Andalucía cambia su propuesta en RTVA para hacer posible la paridad" >Adelante Andalucía cambia su propuesta en RTVA para hacer posible la paridad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Muere-hombre-Sevilla-golpe-calor_0_1369363360.html" title="Muere un hombre de 66 años en Sevilla por un golpe de calor" >Muere un hombre de 66 años en Sevilla por un golpe de calor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/presupuestos-2019-junta-admitira-enmiendas-oposicion_0_1369363330.html" title="La Junta admitirá enmiendas presupuestarias de la oposición" >La Junta admitirá enmiendas presupuestarias de la oposición</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1562126042 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562126042 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/02/espana/Independentistas-manifestaron-Parlamento-Europeo-legislatura_1369373759_102166909_230x130.jpg">Independentistas catalanes se manifestaron ayer ante el Parlamento Europeo en la apertura de la legislatura.</a>

                        <a href="/espana/Puigdemont-viajo-finalmente-Estrasburgo-detenido_0_1369363607.html" title="Independentistas catalanes se manifestaron ayer ante el Parlamento Europeo en la apertura de la legislatura." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/espana/Independentistas-manifestaron-Parlamento-Europeo-legislatura_1369373759_102166909_230x130.jpg" width="230" height="130" alt="Independentistas catalanes se manifestaron ayer ante el Parlamento Europeo en la apertura de la legislatura.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/espana/Puigdemont-viajo-finalmente-Estrasburgo-detenido_0_1369363607.html" title="Puigdemont no viajó finalmente  a Estrasburgo por si era detenido" >Puigdemont no viajó finalmente  a Estrasburgo por si era detenido</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/02/espana/Fachada-Tribunal-Constitucional_1369373302_102145644_230x130.jpg">Fachada del Tribunal Constitucional.</a>

                        <a href="/espana/Tribunal-Constitucional-avala-aplicar-articulo-155-Cataluna_0_1369363313.html" title="Fachada del Tribunal Constitucional." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/espana/Fachada-Tribunal-Constitucional_1369373302_102145644_230x130.jpg" width="230" height="130" alt="Fachada del Tribunal Constitucional.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/espana/Tribunal-Constitucional-avala-aplicar-articulo-155-Cataluna_0_1369363313.html" title="El Constitucional avala que se aplique el artículo 155 en Cataluña" >El Constitucional avala que se aplique el artículo 155 en Cataluña</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/Arzobispo-Toledo-respuesta-Calvo-Nuncio-Franco_0_1369363298.html" title="El Arzobispo de Toledo ve &quot;impresentable&quot; la respuesta de Calvo sobre a las palabras del Nuncio sobre Franco" >El Arzobispo de Toledo ve &quot;impresentable&quot; la respuesta de Calvo sobre a las palabras del Nuncio sobre Franco</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/Rivera-rechaza-reunion-Sanchez-no-perder-tiempo_0_1369363285.html" title="Rivera rechaza &quot;perder el tiempo&quot; en otra ronda con Sánchez" >Rivera rechaza &quot;perder el tiempo&quot; en otra ronda con Sánchez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/debate-investidura-Pedro-Sanchez-comenzara-23-julio_0_1369363226.html" title="Sánchez intentará ser investido el 23 de julio a tumba abierta" >Sánchez intentará ser investido el 23 de julio a tumba abierta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/PP-colaborara-activa-pasivamente-PSOE_0_1369063635.html" title="El PP no colaborará &quot;ni activa ni pasivamente&quot; con el PSOE" >El PP no colaborará &quot;ni activa ni pasivamente&quot; con el PSOE</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1562126042 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadizcf/" title="Cádiz CF">
            Cádiz CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                    Cádiz CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562126045 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/03/cadizcf/Sergio-Sanchez-Manu-Vallejo-Palmas_1369673049_102171477_230x130.jpg">Sergio Sánchez es abrazado por Manu Vallejo tras marcar un gol a Las Palmas.</a>

                        <a href="/cadizcf/Sergio-Sanchez-Brian-titulares-mas-rentables_0_1369663084.html" title="Sergio Sánchez es abrazado por Manu Vallejo tras marcar un gol a Las Palmas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/03/cadizcf/Sergio-Sanchez-Manu-Vallejo-Palmas_1369673049_102171477_230x130.jpg" width="230" height="130" alt="Sergio Sánchez es abrazado por Manu Vallejo tras marcar un gol a Las Palmas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Sergio-Sanchez-Brian-titulares-mas-rentables_0_1369663084.html" title="Sergio Sánchez y Brian fueron los dos titulares más rentables" >Sergio Sánchez y Brian fueron los dos titulares más rentables</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/02/cadizcf/Tito-Garcia-Sanjuan-candidato-banquillo_1369373661_102162380_230x130.jpg">Tito García Sanjuán es el candidato número 1 al banquillo azulino</a>

                        <a href="/cadizcf/Tito-Garcia-Sanjuan-San-Fernando_0_1369363527.html" title="Tito García Sanjuán es el candidato número 1 al banquillo azulino" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/cadizcf/Tito-Garcia-Sanjuan-candidato-banquillo_1369373661_102162380_230x130.jpg" width="230" height="130" alt="Tito García Sanjuán es el candidato número 1 al banquillo azulino">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Tito-Garcia-Sanjuan-San-Fernando_0_1369363527.html" title="Tito García Sanjuán, a un paso del San Fernando" >Tito García Sanjuán, a un paso del San Fernando</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Espanyol-posiciona-bien-incorporar-Machis_0_1369363365.html" title="El Espanyol se posiciona bien para incorporar al ex del Cádiz Machís" >El Espanyol se posiciona bien para incorporar al ex del Cádiz Machís</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Cadiz-CF-queda-Alegria_0_1369363357.html" title="El Cádiz CF se queda sin Alegría" >El Cádiz CF se queda sin Alegría</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/portero-titular-Xerez-DFC-Cadiz_0_1369363341.html" title="El portero titular del Xerez DFC, a la nómina del Cádiz B" >El portero titular del Xerez DFC, a la nómina del Cádiz B</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/hecho-sentir-importantes-Cadiz-B_0_1369363317.html" title="&quot;Nos habéis hecho sentir importantes&quot;" >&quot;Nos habéis hecho sentir importantes&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1562126045 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562126045 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/03/deportes/RepoqueSeis-Javi-Leal-Marta-Barrera_1369673051_102171570_230x130.jpg">Seis de los siete finalistas -solo falta Javi Leal- posan con Marta Barrera, finalista en la consolación.</a>

                        <a href="/deportes/Repoquer-titulos-gaditanos-Andaluz-menores_0_1369663086.html" title="Seis de los siete finalistas -solo falta Javi Leal- posan con Marta Barrera, finalista en la consolación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/03/deportes/RepoqueSeis-Javi-Leal-Marta-Barrera_1369673051_102171570_230x130.jpg" width="230" height="130" alt="Seis de los siete finalistas -solo falta Javi Leal- posan con Marta Barrera, finalista en la consolación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/deportes/Repoquer-titulos-gaditanos-Andaluz-menores_0_1369663086.html" title="Repóquer de títulos para los gaditanos en el Andaluz de menores" >Repóquer de títulos para los gaditanos en el Andaluz de menores</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/03/elpuerto/recien-fichados-renovados-entrenador-juntos_1369673050_102171524_230x130.jpg">Los tres recién fichados, los tres renovados y el entrenador posan juntos.</a>

                        <a href="/deportes/Recreativo-Portuense-inaugura-lista-fichajes-trio_0_1369663085.html" title="Los tres recién fichados, los tres renovados y el entrenador posan juntos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/03/elpuerto/recien-fichados-renovados-entrenador-juntos_1369673050_102171524_230x130.jpg" width="230" height="130" alt="Los tres recién fichados, los tres renovados y el entrenador posan juntos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/deportes/Recreativo-Portuense-inaugura-lista-fichajes-trio_0_1369663085.html" title="El Recreativo Portuense inaugura la lista de fichajes con un trío" >El Recreativo Portuense inaugura la lista de fichajes con un trío</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/Nadal-Kyrgios-Wimbledon_0_1369363597.html" title="Nadal, cita con el irascible Kyrgios" >Nadal, cita con el irascible Kyrgios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Tito-Garcia-Sanjuan-San-Fernando_0_1369363527.html" title="Tito García Sanjuán, a un paso del San Fernando" >Tito García Sanjuán, a un paso del San Fernando</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/gaditano-David-Fernandez-profeta-aguas_0_1369363289.html" title="El gaditano David Fernández, profeta en sus aguas" >El gaditano David Fernández, profeta en sus aguas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/listo-Puerto-Sherry-Mundial_0_1369363197.html" title="Todo listo en Puerto Sherry para el Mundial" >Todo listo en Puerto Sherry para el Mundial</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1562126045 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562126046 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/01/cadiz/Festival-Musica-edicion-anterior_1369073613_102125012_230x130.jpg">El Festival No Sin Música en una edición anterior</a>

                        <a href="/ocio/Festival-No-Sin-Musica-Informacion_0_1368163564.html" title="El Festival No Sin Música en una edición anterior" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/01/cadiz/Festival-Musica-edicion-anterior_1369073613_102125012_230x130.jpg" width="230" height="130" alt="El Festival No Sin Música en una edición anterior">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/ocio/Festival-No-Sin-Musica-Informacion_0_1368163564.html" title="El VII Festival No Sin Música, al detalle" >El VII Festival No Sin Música, al detalle</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/01/cadiz/Bunbury-musica-ano-pasado_1369073629_102125752_230x130.jpg">Bunbury durante el No sin música del año pasado</a>

                        <a href="/ocio/Festival-No-Sin-Musica-llegar_0_1368163622.html" title="Bunbury durante el No sin música del año pasado" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/01/cadiz/Bunbury-musica-ano-pasado_1369073629_102125752_230x130.jpg" width="230" height="130" alt="Bunbury durante el No sin música del año pasado">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/ocio/Festival-No-Sin-Musica-llegar_0_1368163622.html" title="¿Cómo llegar al Festival No Sin Música?" >¿Cómo llegar al Festival No Sin Música?</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/sanfernando/Concierto-Pitingo-San-Fernando-Camaron_0_1369063321.html" title="&quot;Otro Camarón no va a nacer en la vida&quot;" >&quot;Otro Camarón no va a nacer en la vida&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/vivir_en_cadiz/que-hacer-Cadiz-primera-semana-julio_0_1369063236.html" title="Planes para esta semana en Cádiz" >Planes para esta semana en Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/Edurne-Portela-Disfrazamos-muchas-dependencias_0_1368163743.html" title="Edurne Portela: &quot;Disfrazamos como amor muchas dependencias&quot;" >Edurne Portela: &quot;Disfrazamos como amor muchas dependencias&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/70-Cursos-Verano-UCA_0_1368763400.html" title="Comienza la oferta formativa de la 70 edición de los Cursos de Verano de la UCA" >Comienza la oferta formativa de la 70 edición de los Cursos de Verano de la UCA</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1562126046 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Diario Cofrade">
            Diario Cofrade
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562126046 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Resurreccion-tardia_0_1347765557.html" title="La Resurrección más tardía" >La Resurrección más tardía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/20/cadiz/Imagenes-procesion-Santo-Entierro_1347476392_98677636_230x130.jpg">Imágenes de la procesión del Santo Entierro</a>

                        <a href="/semana_santa/salto-cualitativo-Semana-Santa_0_1347465536.html" title="Imágenes de la procesión del Santo Entierro" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/20/cadiz/Imagenes-procesion-Santo-Entierro_1347476392_98677636_230x130.jpg" width="230" height="130" alt="Imágenes de la procesión del Santo Entierro">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/salto-cualitativo-Semana-Santa_0_1347465536.html" title="El salto cualitativo de la Semana Santa" >El salto cualitativo de la Semana Santa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Sabado-Santo-abonados_0_1347465535.html" title="Sábado Santo sin abonados" >Sábado Santo sin abonados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/decimoquinta-estacion_0_1336366944.html" title="La decimoquinta  estación" >La decimoquinta  estación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Encuentros-politicos-cofrades_0_1334866923.html" title="La política cofradiera (o viceversa)" >La política cofradiera (o viceversa)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Operacion_0_1332467259.html" title="Operación 2020" >Operación 2020</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1562126046 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1562126120 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodecadiz.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.diariodecadiz.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/ahi-Carmen-Calvo_0_1369663053.html" title="Por ahí no, Carmen Calvo" >Por ahí no, Carmen Calvo</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodecadiz.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="https://www.diariodecadiz.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/vida-real_0_1369663050.html" title="La vida real" >La vida real</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/03/opinion/tribuna/Toy-Story-emocion-transversal_1369673048_102171436_151x151.jpg">&#039;Toy Story&#039;, emoción transversal</a>

                <a href="/opinion/tribuna/Toy-Story-emocion-transversal_0_1369663078.html" title="&#039;Toy Story&#039;, emoción transversal" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/03/opinion/tribuna/Toy-Story-emocion-transversal_1369673048_102171436_151x151.jpg" width="151" height="151" alt="&#039;Toy Story&#039;, emoción transversal" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Salvador gutiérrez solís</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/tribuna/Toy-Story-emocion-transversal_0_1369663078.html" title="&#039;Toy Story&#039;, emoción transversal" >&#039;Toy Story&#039;, emoción transversal</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pepe_monforte/">Pepe Monforte</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/paguita-reconquista_0_1369663073.html" title="Una paguita para la reconquista" >Una paguita para la reconquista</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/fiscalidad_0_1369663064.html" title="La fiscalidad" >La fiscalidad</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">Tacho Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Entrevista-terrorista_0_1369363085.html" title="Entrevista al terrorista" >Entrevista al terrorista</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_oteo/">Carmen Oteo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Veranos-infancia_0_1369363131.html" title="Veranos de infancia" >Veranos de infancia</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1562126120 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1562126174 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1562126174 -->
<!-- /mt = 1562126174 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/sanfernando/" title="San Fernando" >San Fernando</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">El TSJA frena la tentativa judicial para resolver el conflicto de los antiguos colegios de Defensa en San Fernando</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Descarta el recurso presentado por el Ayuntamiento contra Educaci&oacute;n hace dos a&ntilde;os, lo que devuelve el problema al punto de partida</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/02/noticias-provincia-cadiz/Patricia-Cavada-Ayuntamiento-interventor-TSJA_1369373563_102157749_667x375.jpg">La alcaldesa, Patricia Cavada, junto a la secretaria del Ayuntamiento y el interventor, en el pleno del lunes en el que se dio cuenta de la sentencia del TSJA.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/noticias-provincia-cadiz/Patricia-Cavada-Ayuntamiento-interventor-TSJA_1369373563_102157749_667x375.jpg" width="667" height="375" alt="La alcaldesa, Patricia Cavada, junto a la secretaria del Ayuntamiento y el interventor, en el pleno del lunes en el que se dio cuenta de la sentencia del TSJA.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        La alcaldesa, Patricia Cavada, junto a la secretaria del Ayuntamiento y el interventor, en el pleno del lunes en el que se dio cuenta de la sentencia del TSJA.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Román Ríos</span>
            
                            <span class="author">(San Fernando)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/arturo_rivera_barrera/">Arturo Rivera Barrera</a>
            
</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">San Fernando, 03 Julio, 2019 - 05:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodecadiz.es/sanfernando/TSJA-conflicto-antiguos-colegios-Defensa-San-Fernando_0_1369363428.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodecadiz.es/sanfernando/TSJA-conflicto-antiguos-colegios-Defensa-San-Fernando_0_1369363428.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodecadiz.es/_519ed3e4&amp;text=El+TSJA+frena+la+tentativa+judicial+para+resolver+el+conflicto+de+los+antiguos+colegios+de+Defensa+en+San+Fernando&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodecadiz.es/sanfernando/TSJA-conflicto-antiguos-colegios-Defensa-San-Fernando_0_1369363428.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La v&iacute;a judicial emprendida por el Ayuntamiento isle&ntilde;o en 2017 para intentar aclarar el <strong class="mce">conflicto de competencias</strong> que afecta a los <a href="/sanfernando/conflicto-antiguos-colegios-Defensa-tribunales_0_1120688645.html" class="mce"><strong class="mce">antiguos colegios de Defensa</strong></a> &ndash;los CEIP Vicente Tofi&ntilde;o, Juan D&iacute;az de Sol&iacute;s y Cecilio Pujaz&oacute;n&ndash; no ha servido para nada.</p>
<p class="mce">Una sentencia de la secci&oacute;n tercera de la sala de lo contencioso-administrativo del <a href="http://www.poderjudicial.es/cgpj/es/Poder-Judicial/Tribunales-Superiores-de-Justicia/TSJ-Andalucia--Ceuta-y-Melilla/" target="_blank" rel="noopener" class="mce"><strong class="mce">Tribunal Superior de Justicia de Andaluc&iacute;a (TSJA)</strong></a> dictada el pasado 2 de mayo <strong class="mce">declara inadmisible el recurso</strong> interpuesto por el Consistorio isle&ntilde;o contra la viceconsejer&iacute;a de Educaci&oacute;n y su resoluci&oacute;n del <strong class="mce">2 de octubre de 2017</strong>, en la que rechazaba el requerimiento realizado anteriormente por el equipo de gobierno para <strong class="mce">que la Junta asumiera el mantenimiento, conservaci&oacute;n y vigilancia</strong> de estos tres centros educativos.</p><!-- mt = 1562125996 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607.js"></script>
<!-- /mt = 1562125996 -->

<p class="mce">De esta resoluci&oacute;n judicial se dio cuenta el pasado lunes en el <a href="https://www.diariodecadiz.es/sanfernando/Cavada-sueldos-Corporacion-San-Fernando-apoyo-AxSi-PP-Podemos_0_1369063217.html" class="mce"><strong class="mce">primer pleno que la Corporaci&oacute;n</strong></a> celebra en el nuevo mandato al tiempo que, siguiendo la recomendaci&oacute;n de los servicios jur&iacute;dicos municipales, se inform&oacute; de la decisi&oacute;n de Alcald&iacute;a de <strong class="mce">no interponer un recursos de casaci&oacute;n</strong> contra la sentencia del TSJA habida cuenta de que en el fallo se considera que se intenta recurrir "una <strong class="mce">actividad administrativa inimpugnable</strong> por no derivar de un acto firme". Es decir, que las posibilidades de que el recurso prosperara, dados los t&eacute;rminos de la sentencia, son m&iacute;nimas.</p>
<p class="mce">As&iacute; que las pretensiones municipales de aclarar por la v&iacute;a judicial &ndash;una vez enquistado el di&aacute;logo entre ambas administraciones&ndash; el <strong class="mce">conflicto de competencias</strong> que afecta a los antiguos colegios de Marina, no han tenido &eacute;xito. Y eso deja el problema <strong class="mce">en la misma situaci&oacute;n de siempre</strong>, esto es, pendientes de nuevo de un acuerdo &ndash;ahora m&aacute;s necesario que nunca&ndash; entre el <a href="http://www.sanfernando.es" target="_blank" rel="noopener" class="mce"><strong class="mce">Ayuntamiento</strong></a> y la <a href="http://www.juntadeandalucia.es/educacion/portals/web/ced" target="_blank" rel="noopener" class="mce"><strong class="mce">Consejer&iacute;a de Educaci&oacute;n</strong></a>. Es m&aacute;s, el Consistorio ha sido <strong class="mce">condenado a pagar las costas del proceso</strong> (un m&aacute;ximo de 600 euros).</p>
<p class="mce">El gobierno de Cavada opt&oacute; por presentar este recurso hace dos a&ntilde;os tras <a href="/sanfernando/contencioso-acerca-colegios-Defensa-pleno_0_1155185124.html" class="mce"><strong class="mce">fracasar en las negociaciones con la administraci&oacute;n auton&oacute;mica</strong></a> para lograr un pronunciamiento judicial que definiera y zanjara de una vez el debate en torno a las obligaciones de la Junta de Andaluc&iacute;a con respecto a los colegios que hab&iacute;an pasado a sus manos tras el convenio suscrito con el <strong class="mce">Ministerio de Defensa</strong>. Sin embargo, el TSJA entiende que dicha acci&oacute;n "meramente declarativa de competencia" <strong class="mce">no tiene cabida procesal</strong> en el contencioso-administrativo.</p>
<blockquote class="blockquote inset-auto">
    <figure><p>Cavada opt&oacute; por el contencioso al fracasar las negociaciones con Educaci&oacute;n</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">Antes bien, la sentencia se&ntilde;ala en cierto modo que ambas administraciones &ndash;Ayuntamiento y Consejer&iacute;a de Educaci&oacute;n&ndash; est&aacute;n <strong class="mce">condenadas a entenderse para solventar el problema</strong> de estos tres colegios de Educaci&oacute;n Infantil y Primaria en los que cursan sus estudios varios centenares de alumnos, algo que <strong class="mce">han sido incapaces de conseguir</strong> hasta el momento, ni siquiera cuando ambas han estado gobernadas por los mismos colores pol&iacute;ticos.&nbsp;</p>
<p class="mce">Es m&aacute;s, entre los argumentos expuestos en la resoluci&oacute;n se recuerda que ya existe incluso <a href="/sanfernando/colegios-Defensa-incluiran-puesta-centros_0_1243076364.html" class="mce"><strong class="mce">"un punto de encuentro"</strong></a> &ndash;como en reiteradas ocasiones se ha advertido&ndash; que se ha alcanzado entre el Ayuntamiento y la Junta de Andaluc&iacute;a en los &uacute;ltimos a&ntilde;os y que, a pesar de las acciones legales emprendidas desde el Consistorio, ha permitido al Ayuntamiento <strong class="mce">intervenir en estos centros</strong> para ejecutar trabajos de conservaci&oacute;n y mantenimiento.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodecadiz.es/tag/colegios_san_fernando/" title="Colegios San Fernando" rel = tag>Colegios San Fernando</a>
,          <a class="lnk tag" href="https://www.diariodecadiz.es/tag/educacion_san_fernando/" title="Educación San Fernando" rel = tag>Educación San Fernando</a>
,          <a class="lnk tag" href="https://www.diariodecadiz.es/tag/ayuntamiento_san_fernando/" title="Ayuntamiento San Fernando" rel = tag>Ayuntamiento San Fernando</a>
,          <a class="lnk tag" href="https://www.diariodecadiz.es/tag/antiguos_colegios_de_defensa_san_fernando/" title="Antiguos colegios de Defensa San Fernando" rel = tag>Antiguos colegios de Defensa San Fernando</a>
,          <a class="lnk tag" href="https://www.diariodecadiz.es/tag/consejeria_de_educacion/" title="Consejería de Educación" rel = tag>Consejería de Educación</a>
,          <a class="lnk tag" href="https://www.diariodecadiz.es/tag/pleno_san_fernando/" title="Pleno San Fernando" rel = tag>Pleno San Fernando</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1562126157 -->
<!-- /mt = 1562126157 -->
                        <!-- mt = 1562125902 -->
<!-- /mt = 1562125902 -->
                        <!-- mt = 1562126157 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c9765b9f"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum3">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

<!--Fin código PAN-->
<!-- /mt = 1562126157 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190702_0378.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/sanfernando/TSJA-conflicto-antiguos-colegios-Defensa-San-Fernando_0_1369363428.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190702_0378" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/sanfernando/TSJA-conflicto-antiguos-colegios-Defensa-San-Fernando_0_1369363428.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190702_0378.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1562126172 -->
<!-- mt = 1562126157 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1562126172 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="quantum1">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>



    
    <!-- /mt = 1562126172 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1562126024 -->
    <li class="item">
        <a class="lnk " href="/miki-duarte/Miercoles-Animados-Miki-Duarte-julio_0_1369063411.html" title="Los Miércoles Animados de Miki y Duarte, 3 de julio.">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/miki-duarte/Miercoles-Animados-Miki-Duarte-julio_1369383049_102135534_108x61.jpg" width="108" height="61" alt="Los Miércoles Animados de Miki y Duarte, 3 de julio." >
</span>            
            <span class="mt">
                Los Miércoles Animados de Miki y Duarte, 3 de julio.
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Marin-izquierda-desbloquear-Defensor-Pueblo_0_1369363549.html" title="Marín presiona a la izquierda para desbloquear el Defensor del Pueblo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/24/andalucia/Junta-Marin-Juanma-Moreno-Telmo_1348675734_98854874_108x61.jpg" width="108" height="61" alt="El vicepresidente y el presidente de la Junta, Juan Marín y Juanma Moreno, charlan en San Telmo." >
</span>            
            <span class="mt">
                Marín presiona a la izquierda para desbloquear el Defensor del Pueblo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/alberto-monaco-charlene-boda-ocho-anos_0_1369363574.html" title="Ocho años de la boda de la &#039;princesa triste&#039; en Mónaco">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/vital/religiosa-Alberto-Monaco-Charlene-Wittstock_1369373698_102164103_108x61.jpg" width="108" height="61" alt="Una imagen de la boda religiosa de Alberto de Mónaco y Charlene Wittstock, el 2 de julio de 2011." >
</span>            
            <span class="mt">
                Ocho años de la boda de la &#039;princesa triste&#039; en Mónaco
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/television/Antena-estrena-Big-Little-Lies_0_1369363471.html" title="Antena 3 estrena en abierto &#039;Big Little Lies&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/vital/segunda-temporada-Big-Little-Lies_1369373572_102158166_108x61.jpg" width="108" height="61" alt="El cartel de la segunda temporada de &#039;Big Little Lies&#039;" >
</span>            
            <span class="mt">
                Antena 3 estrena en abierto &#039;Big Little Lies&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/television/Adivina-regresa-Boris-Izaguirre-noche_0_1369363461.html" title="Adivina con qué regresa Boris Izaguirre esta noche">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/vital/Boris-Izaguirre-conductor-programa-TVE_1369373558_102157515_108x61.jpg" width="108" height="61" alt="Boris Izaguirre, conductor del programa que regresa a TVE" >
</span>            
            <span class="mt">
                Adivina con qué regresa Boris Izaguirre esta noche
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1562126024 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1562126025 -->
    <li class="item">
        <a class="lnk " href="/cadiz/accidente-avenida-Cayetano-Toro-heridos_0_1369363186.html"
           title="Un accidente en la avenida Cayetano del Toro deja tres heridos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/cadiz/accidente-avenida-Cayetano-Toro-heridos_1369383050_102138677_108x61.jpg" width="108" height="61" alt="Un accidente en la avenida Cayetano del Toro deja tres heridos" >
</span>            
            <span class="mt">
                Un accidente en la avenida Cayetano del Toro deja tres heridos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/bandera-amarilla-Cadiz-carabela-portuguesa_0_1369063397.html"
           title="Bandera amarilla en tres playas de Cádiz por la carabela portuguesa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/01/noticias-provincia-cadiz/carabela-portuguesa_1369073418_102115953_108x61.jpg" width="108" height="61" alt="Una carabela portuguesa." >
</span>            
            <span class="mt">
                Bandera amarilla en tres playas de Cádiz por la carabela portuguesa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sanfernando/error-diseno-apertura-paseo-playa-San_0_1369363208.html"
           title="Un error de diseño retrasará varios meses la apertura del paseo de la playa de San Fernando">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/06/noticias-provincia-cadiz/Preparativos-Camposoto-carretera-abrira-acceso_1361574886_101018588_108x61.jpg" width="108" height="61" alt="Un operario trabaja en la playa de Camposoto, en una imagen reciente." >
</span>            
            <span class="mt">
                Un error de diseño retrasará varios meses la apertura del paseo de la playa de San Fernando
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/cuestion-acostumbrarse-semipeatonalizacion-paseo-maritimo-Cadiz_0_1369063636.html"
           title="Será cuestión de acostumbrarse">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/01/cadiz/circulando-detras-manana-Paseo-Maritimo_1369073716_102129810_108x61.jpg" width="108" height="61" alt="Una moto circulando detrás de dos niños en patín en la mañana del lunes por el Paseo Marítimo." >
</span>            
            <span class="mt">
                Será cuestión de acostumbrarse
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadizcf/equipos-Cadiz-B-grupo-IV_0_1369363160.html"
           title="Los equipos que estarán con el Cádiz B y los demás clubes gaditanos en el grupo IV">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/02/cadizcf/Saturday-celebra-companeros-Cadiz-categoria_1369373138_102137903_108x61.jpg" width="108" height="61" alt="Saturday (dorsal 4) celebra con sus compañeros del Cádiz B el salto de categoría." >
</span>            
            <span class="mt">
                Los equipos que estarán con el Cádiz B y los demás clubes gaditanos en el grupo IV
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1562126025 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1562126172 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162042, pageId: 817576, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1562126172 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1562126157 -->
<!-- /mt = 1562126172 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1562126174 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                Bocabierta
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/" title="El Circuito" >
                                El Circuito
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.instagram.com/diariodecadiz" title="Instagram" target="_blank" >
                                Instagram
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/c/DiariodeCádiz1867" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1562126174 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1562126027 -->
<script src="https://www.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1562126027 -->

<!-- mt = 1562126174 -->
<!-- /mt = 1562126174 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2002002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2002002&rand=598623540" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190702_0378" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190702_0378&rand=1914467762" />
</noscript>
</body>
</html>