<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

    <title>Tres detenidos en Cádiz tras agredirse entre ellos cuando viajaban en un coche robado</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-06-12T21:17:00+02:00"/>
  <meta property="article:published_time" content="2019-06-12T17:45:09+02:00"/>
  <meta property="article:section" content="Cádiz"/>
  <meta property="article:tag" content="Policía Nacional Cádiz"/>
  <meta name="author" content="Diario de Cádiz"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="En el vehículo portaban varios objetos que presuntamente también habían sido sustraídos, además varias sustancias estupefacientes"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="detenidos,cadiz,agredirse,coche,robado"/>
  <meta name="locality" content="Cádiz, España"/>
  <meta name="news_keywords" content="detenidos, cadiz, agredirse, coche, robado"/>
  <meta property="og:description" content="En el vehículo portaban varios objetos que presuntamente también habían sido sustraídos, además varias sustancias estupefacientes"/>
  <meta property="og:image" content="https://www.diariodecadiz.es/2019/06/12/cadiz/servicios-sanitarios-atienden-detenidos_1363374424_101283799_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Cádiz"/>
  <meta property="og:title" content="Tres detenidos en Cádiz tras agredirse entre ellos cuando viajaban en un coche robado"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodecadiz.es/cadiz/detenidos-cadiz-agredirse-coche-robado_0_1363364020.html"/>
  <meta name="organization" content="Diario de Cádiz"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Tres detenidos en Cádiz tras agredirse entre ellos cuando viajaban en un coche robado - Cádiz - Noticias, última hora, vídeos y fotos de Cádiz"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="En el vehículo portaban varios objetos que presuntamente también habían sido sustraídos, además varias sustancias estupefacientes"/>
  <meta name="twitter:image" content="https://www.diariodecadiz.es/2019/06/12/cadiz/servicios-sanitarios-atienden-detenidos_1363374424_101283799_640x360.jpg"/>
  <meta name="twitter:site" content="@diariocadiz"/>
  <meta name="twitter:title" content="Tres detenidos en Cádiz tras agredirse entre ellos cuando viajaban en un coche robado"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1560401008 -->
<link href="/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=88118cc137f259c6ff4a5900c4a888b6" rel="stylesheet" type="text/css" />
<!-- /mt = 1560401008 -->
    <!-- mt = 1560400925 -->
<!-- /mt = 1560400925 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "C\u00e1diz",
        "headline": "Tres detenidos en C\u00e1diz tras agredirse entre ellos cuando viajaban en un coche robado",
        "url": "https://www.diariodecadiz.es/cadiz/detenidos-cadiz-agredirse-coche-robado_0_1363364020.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodecadiz.es/2019/06/12/cadiz/servicios-sanitarios-atienden-detenidos_1363374424_101283788_1365x1024.jpg",
                "width": "1365",
                "height": "1024"
            }
        ],
        "datePublished": "2019-06-12T17:45:09+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de C\u00e1diz",
                "url": "https://www.diariodecadiz.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Diario de C\u00e1diz",
            "url": "https://www.diariodecadiz.es",
            "sameAs": [
                "https://www.diariodecadiz.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodecadiz.es/2018/11/26/600x60_google_movil_cabeceras-DDC.jpg?hash=66a46340f2bc4bcfb10acae5848b01101ca55572",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-06-12T21:17:00+02:00",
        "mainEntityOfPage": "https://www.diariodecadiz.es/cadiz/detenidos-cadiz-agredirse-coche-robado_0_1363364020.html",
        "alternativeHeadline": "En el veh\u00edculo portaban varios objetos que presuntamente tambi\u00e9n hab\u00edan sido sustra\u00eddos, adem\u00e1s varias sustancias estupefacientes",
        "articleSection": "C\u00e1diz",
        "articleBody": "La Polic\u00eda Nacional ha detenido en C\u00e1diz a tres personas como presuntos autores de un delito de robo de veh\u00edculo y lesiones y que fueron localizados tras agredirse entre ellos cuando viajaban a bordo de un veh\u00edculo sustra\u00eddo y portando entre sus pertenencias objetos que presumiblemente hab\u00edan sido robados.Seg\u00fan ha indicado la Polic\u00eda en una nota, la Sala Operativa del 091 recibi\u00f3 una llamada para informar que en la calle Juan de Dios Molina se estaba produciendo una pelea entre tres personas. As\u00ed, hasta el lugar se desplazaron varios indicativos de los Grupos de Atenci\u00f3n al Ciudadano cuyos agentes localizaron a uno de los implicados tendido en el suelo y siendo increpado por un hombre y una mujer.Seg\u00fan el testimonio recabado por los testigos, las tres personas se hab\u00edan bajado del veh\u00edculo en el que viajaban y dos de ellos comenzaron a agredirlo hasta que lo arrojaron al suelo, donde debido al golpe recibido perdi\u00f3 el conocimiento.Los agentes atendieron al herido hasta que lleg\u00f3 la asistencia sanitaria y mientras tanto otros polic\u00edas realizaron una requisa del interior del veh\u00edculo, localizando en su interior varias sustancias estupefacientes, por lo que se procedi\u00f3 a realizar la propuesta para sanci\u00f3n por infracci\u00f3n administrativa.Igualmente, los agentes hallaron una c\u00e1mara de v\u00eddeo, dos tel\u00e9fonos m\u00f3viles y otros efectos. Adem\u00e1s, en el cacheo realizado, en el bolso de la mujer se localizaron dos tel\u00e9fonos m\u00f3viles que presuntamente hab\u00edan sido sustra\u00eddos, debido a que la sospechosa no pudo demostrar su propiedad.Tras las gestiones realizadas para comprobar la titularidad del veh\u00edculo, los polic\u00edas verificaron que hab\u00eda sido denunciado su robo el pasado 31 de mayo.As\u00ed, en vista de las pruebas recabadas, las tres personas fueron detenidas como presuntas autoras de un delito de robo uso de veh\u00edculo, adem\u00e1s del delito de lesiones que se le imputa a uno de ellos."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.diariodecadiz.es/cadiz/",
                    "name": "C\u00e1diz"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1560401008 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1560401008 -->

    <!-- mt = 1560400925 -->
<!-- /mt = 1560400925 -->
    

            <link rel="alternate" title="Cádiz" href="/rss/section/2001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Cádiz',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'dmarchan',
        'layout': 'noticias',
        'titular': 'Tres-detenidos-en-Cádiz-tras-agredirse-entre-ellos-cuando-viajaban-en-un-coche-robado',
        'fechapublicacion': '20190612',
        'keywords': 'detenidos,cadiz,agredirse,coche,robado',
        'noticia_id': 'JOLNWS20190612_0370',
        'seotag': 'Policía-Nacional-Cádiz',
        'platform': 'Desktop',
        'lastmodify': 'rburgal',
        'title': 'Tres detenidos en Cádiz tras agredirse entre ellos cuando viajaban en un coche robado',
        'section': 'Cádiz',
        'author': 'Diego Marchán',
        'user': 'dmarchan',
        'firma': 'E.P.',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
    <!-- End Google Tag Manager -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1560400924 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dca/local/cadiz', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1560400924 -->

            <link rel="amphtml" href="https://m.diariodecadiz.es/cadiz/detenidos-cadiz-agredirse-coche-robado_0_1363364020.amp.html"/>
            <link rel="canonical" href="https://www.diariodecadiz.es/cadiz/detenidos-cadiz-agredirse-coche-robado_0_1363364020.html"/>
            <link rel="alternate" href="https://m.diariodecadiz.es/cadiz/detenidos-cadiz-agredirse-coche-robado_0_1363364020.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310284']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodecadiz.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1560367031 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1560400767 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1560400767 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1560401008 -->
<p class="timezone">
    <time class="datetime" datetime="2019/06/13">jueves, 13 de junio, 2019</time>
</p><!-- /mt = 1560401008 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.diariodecadiz.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1560400925 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Cádiz" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2c11dc3f74096038c2da059c8752234b" alt="Diario de Cádiz" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cadiz/">
                    Cádiz
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1560400925 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1560401015 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                                            Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/cuaresma/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Cádiz" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Cádiz
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1560401015 -->
                <!-- mt = 1560401016 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                    Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/elbalcon/" title="El Balcón">
                                    El Balcón
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                    Con la venia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560400973 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/cadiz/Ultimo-actual-mandato-celebrado-Ayuntamiento_1363374482_101286486_230x130.jpg">Último pleno del actual mandato celebrado en el día de ayer en el Ayuntamiento</a>

                        <a href="/cadiz/Ciudadanos-PSOE-desvelan-Pleno-Investidura_0_1363364239.html" title="Último pleno del actual mandato celebrado en el día de ayer en el Ayuntamiento" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/cadiz/Ultimo-actual-mandato-celebrado-Ayuntamiento_1363374482_101286486_230x130.jpg" width="230" height="130" alt="Último pleno del actual mandato celebrado en el día de ayer en el Ayuntamiento">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Ciudadanos-PSOE-desvelan-Pleno-Investidura_0_1363364239.html" title="Ciudadanos y PSOE no desvelan su voto en el Pleno de Investidura" >Ciudadanos y PSOE no desvelan su voto en el Pleno de Investidura</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/cadiz/trabajador-Puerta-Mar-miercoles-avenida_1363374499_101287278_230x130.jpg">Un trabajador del Puerta del Mar, este miércoles por la avenida.</a>

                        <a href="/cadiz/Pijamas-batas-calle-taquillas-Hospital-Puerta-Mar_0_1363364243.html" title="Un trabajador del Puerta del Mar, este miércoles por la avenida." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/cadiz/trabajador-Puerta-Mar-miercoles-avenida_1363374499_101287278_230x130.jpg" width="230" height="130" alt="Un trabajador del Puerta del Mar, este miércoles por la avenida.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Pijamas-batas-calle-taquillas-Hospital-Puerta-Mar_0_1363364243.html" title="Pijamas y batas en la calle por la escasez de taquillas" >Pijamas y batas en la calle por la escasez de taquillas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/nuevo-Rectorado-abre-puertas-ciudad-cadiz_0_1363363939.html" title="El Rectorado se abre a Cádiz" >El Rectorado se abre a Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Sindicatos-denuncian-cerraran-camas-Puerta-Mar_0_1363364258.html" title="Sindicatos denuncian que este verano se cerrarán más camas en el Puerta del Mar" >Sindicatos denuncian que este verano se cerrarán más camas en el Puerta del Mar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/origenes-estudios-superiores-gaditanos_0_1363364263.html" title="Los orígenes de los estudios superiores gaditanos" >Los orígenes de los estudios superiores gaditanos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/escalones-sentirse-cerca-cielo-Cadiz_0_1363364265.html" title="70 escalones para sentirse más cerca del cielo de Cádiz" >70 escalones para sentirse más cerca del cielo de Cádiz</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560400973 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elpuerto/" title="El Puerto">
                                    El Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sanfernando/" title="San Fernando">
                                    San Fernando
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/chiclana/" title="Chiclana">
                                    Chiclana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                    Puerto Real
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/sierra/" title="Sierra">
                                    Sierra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                    Costa Noroeste
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/janda/" title="Janda">
                                    Janda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560400973 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/noticias-provincia-cadiz/Encuentro-Adelante-Puerto-real-PSOE_1363373829_101255563_230x130.jpg">Encuentro entre Adelante Puerto Real y el PSOE</a>

                        <a href="/noticias-provincia-cadiz/Puerto-Real-elecciones-municipales-formacion-Gobierno-pacto-PSOE-Adelante-Andalucia-AxSi-Ayuntamiento_0_1363363875.html" title="Encuentro entre Adelante Puerto Real y el PSOE" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/noticias-provincia-cadiz/Encuentro-Adelante-Puerto-real-PSOE_1363373829_101255563_230x130.jpg" width="230" height="130" alt="Encuentro entre Adelante Puerto Real y el PSOE">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/Puerto-Real-elecciones-municipales-formacion-Gobierno-pacto-PSOE-Adelante-Andalucia-AxSi-Ayuntamiento_0_1363363875.html" title="Adelante rechaza pactar con el PSOE y los socialistas insisten a AxSí" >Adelante rechaza pactar con el PSOE y los socialistas insisten a AxSí</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/noticias-provincia-cadiz/Martinez-Ciudadanos-Alcaldia-PP-PSOE_1363374490_101286859_230x130.jpg">Curro Martínez, candidato de Ciudadanos a la Alcaldía de El Puerto, debe decantarse entre el PP y el PSOE.</a>

                        <a href="/noticias-provincia-cadiz/indefinicion-Ciudadanos-bloqueadas-investiduras-Cadiz_0_1363364245.html" title="Curro Martínez, candidato de Ciudadanos a la Alcaldía de El Puerto, debe decantarse entre el PP y el PSOE." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/noticias-provincia-cadiz/Martinez-Ciudadanos-Alcaldia-PP-PSOE_1363374490_101286859_230x130.jpg" width="230" height="130" alt="Curro Martínez, candidato de Ciudadanos a la Alcaldía de El Puerto, debe decantarse entre el PP y el PSOE.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/indefinicion-Ciudadanos-bloqueadas-investiduras-Cadiz_0_1363364245.html" title="La indefinición de Ciudadanos mantiene bloqueadas cuatro investiduras en la provincia de Cádiz" >La indefinición de Ciudadanos mantiene bloqueadas cuatro investiduras en la provincia de Cádiz</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/negociaciones-psoe-iu-conil-medina-olvera-benalup_0_1363364249.html" title="PSOE e IU sellan un pacto de no agresión que abarca Conil, Medina, Benalup y Olvera" >PSOE e IU sellan un pacto de no agresión que abarca Conil, Medina, Benalup y Olvera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Sindicatos-denuncian-cerraran-camas-Puerta-Mar_0_1363364258.html" title="Sindicatos denuncian que este verano se cerrarán más camas en el Puerta del Mar" >Sindicatos denuncian que este verano se cerrarán más camas en el Puerta del Mar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/manos-Ferrari-atunes_0_1363364256.html" title="“Tengo entre las manos el Ferrari de los atunes”" >“Tengo entre las manos el Ferrari de los atunes”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/imagenes-Cooking-Almadraba-Restaurante-Tienda-Petaca_3_1363393653.html" title="&#039;Cooking Almadraba&#039;, un nuevo templo del atún en la provincia de Cádiz" >&#039;Cooking Almadraba&#039;, un nuevo templo del atún en la provincia de Cádiz</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560400973 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/diario_del_carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                    Carnaval
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560400973 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/25/cadiz/Juan-Carlos-Aragon-Diario-Cadiz_1357974700_100399010_230x130.jpg">El carnavalero Juan Carlos Aragón durante un encuentro digital en Diario de Cádiz en el año 2011.</a>

                        <a href="/diario_del_carnaval/Juan-Carlos-Aragon-memorias-carnavaleras_0_1357664463.html" title="El carnavalero Juan Carlos Aragón durante un encuentro digital en Diario de Cádiz en el año 2011." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/25/cadiz/Juan-Carlos-Aragon-Diario-Cadiz_1357974700_100399010_230x130.jpg" width="230" height="130" alt="El carnavalero Juan Carlos Aragón durante un encuentro digital en Diario de Cádiz en el año 2011.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Juan-Carlos-Aragon-memorias-carnavaleras_0_1357664463.html" title="&#039;Yo parí a Juan Carlos Aragón&#039;, sus memorias carnavaleras en Diario de Cádiz" >&#039;Yo parí a Juan Carlos Aragón&#039;, sus memorias carnavaleras en Diario de Cádiz</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Honores-Capitan-Veneno_0_1355864560.html" title="Honores para el Capitán Veneno" >Honores para el Capitán Veneno</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Fallece-Juan-Carlos-Aragon-rebelde-Carnaval_0_1355565039.html" title="Adiós a la voz rebelde del Carnaval" >Adiós a la voz rebelde del Carnaval</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Lloran-miles-hecho-Juan-Carlos-Aragon_0_1355565052.html" title="Lloran a miles, algo habrá hecho" >Lloran a miles, algo habrá hecho</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Juan-Carlos-Aragon-coplas-inmortales_0_1355564740.html" title="Juan Carlos Aragón, en quince coplas inmortales" >Juan Carlos Aragón, en quince coplas inmortales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/juan-carlos-aragon-adios-capitan-veneno-despedida_0_1355564748.html" title="El adiós del Capitán Veneno: una despedida fiel a su estilo" >El adiós del Capitán Veneno: una despedida fiel a su estilo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560400973 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560400972 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/andalucia/desvio-kilometros-puerto-contenta-vecinos_1363374108_101269028_230x130.jpg">El pasado lunes de produjo la primera gran movilización en contra del mineral por parte de los vecinos.</a>

                        <a href="/andalucia/desvio-puerto-vecinos-carboneras_0_1363364048.html" title="El pasado lunes de produjo la primera gran movilización en contra del mineral por parte de los vecinos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/andalucia/desvio-kilometros-puerto-contenta-vecinos_1363374108_101269028_230x130.jpg" width="230" height="130" alt="El pasado lunes de produjo la primera gran movilización en contra del mineral por parte de los vecinos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/andalucia/desvio-puerto-vecinos-carboneras_0_1363364048.html" title="El desvío del mineral no contenta a los vecinos de Carboneras" >El desvío del mineral no contenta a los vecinos de Carboneras</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/andalucia/Alejandro-Hernandez-Juanma-Moreno-Parlamento_1363374563_101290232_230x130.jpg">El portavoz de Vox, Alejandro Hernández, saluda al presidente andaluz, Juanma Moreno,  en el Parlamento.</a>

                        <a href="/andalucia/Gobierno-Juanma-Moreno-presupuestos-Vox_0_1363364230.html" title="El portavoz de Vox, Alejandro Hernández, saluda al presidente andaluz, Juanma Moreno,  en el Parlamento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/andalucia/Alejandro-Hernandez-Juanma-Moreno-Parlamento_1363374563_101290232_230x130.jpg" width="230" height="130" alt="El portavoz de Vox, Alejandro Hernández, saluda al presidente andaluz, Juanma Moreno,  en el Parlamento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Gobierno-Juanma-Moreno-presupuestos-Vox_0_1363364230.html" title="El Gobierno de Juanma Moreno amarra dos presupuestos con Vox" >El Gobierno de Juanma Moreno amarra dos presupuestos con Vox</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/concesiones-Vox-aprobacion-Presupuesto-Junta-Andalucia_0_1363364213.html" title="¿Qué ha logrado Vox para dar su apoyo al Presupuesto de la Junta de Andalucía?" >¿Qué ha logrado Vox para dar su apoyo al Presupuesto de la Junta de Andalucía?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Vox-levanta-veto-Presupuestos-andaluces_0_1363364014.html" title="Vox levanta el veto a los Presupuestos andaluces" >Vox levanta el veto a los Presupuestos andaluces</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/PSOE-negociacion-Vox-Presupuestos-Junta-Andalucia_0_1363363996.html" title="El PSOE alerta de una negociacion con Vox &quot;por debajo de la mesa&quot;" >El PSOE alerta de una negociacion con Vox &quot;por debajo de la mesa&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Juan-Bravo-defiende-sociales-Junta_0_1363363978.html" title="Juan Bravo defiende las cuentas &quot;como las más sociales&quot; de la Junta" >Juan Bravo defiende las cuentas &quot;como las más sociales&quot; de la Junta</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560400972 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560400972 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/espana/Organizacion-PSOE-Compromis-Congreso-Diputados_1363374431_101284131_230x130.jpg">El secretario de Organización del PSOE y ministro de Fomento en funciones, José Luis Ábalos , durante su reunión reunidos este miércoles con Joan Baldoví (Compromís) (d) en la Sala Martínez Noval del Congreso de los Diputados.</a>

                        <a href="/espana/PSOE-calculos-investidura-abstencion-independentistas_0_1363364200.html" title="El secretario de Organización del PSOE y ministro de Fomento en funciones, José Luis Ábalos , durante su reunión reunidos este miércoles con Joan Baldoví (Compromís) (d) en la Sala Martínez Noval del Congreso de los Diputados." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/espana/Organizacion-PSOE-Compromis-Congreso-Diputados_1363374431_101284131_230x130.jpg" width="230" height="130" alt="El secretario de Organización del PSOE y ministro de Fomento en funciones, José Luis Ábalos , durante su reunión reunidos este miércoles con Joan Baldoví (Compromís) (d) en la Sala Martínez Noval del Congreso de los Diputados.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/espana/PSOE-calculos-investidura-abstencion-independentistas_0_1363364200.html" title="El PSOE incluye en sus cálculos de investidura la abstención de independentistas" >El PSOE incluye en sus cálculos de investidura la abstención de independentistas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/espana/Carme-Forcadell-ultima-palabra-miercoles_1363374298_101277982_230x130.jpg">Carme Forcadell, durante su turno de última palabra este miércoles en la última jornada del juicio del &#039;procés&#039;.</a>

                        <a href="/espana/Estrasburgo-rechaza-demanda-Forcadell-preventiva_0_1363364145.html" title="Carme Forcadell, durante su turno de última palabra este miércoles en la última jornada del juicio del &#039;procés&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/espana/Carme-Forcadell-ultima-palabra-miercoles_1363374298_101277982_230x130.jpg" width="230" height="130" alt="Carme Forcadell, durante su turno de última palabra este miércoles en la última jornada del juicio del &#039;procés&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/espana/Estrasburgo-rechaza-demanda-Forcadell-preventiva_0_1363364145.html" title="Estrasburgo rechaza la demanda de Forcadell contra su prisión preventiva" >Estrasburgo rechaza la demanda de Forcadell contra su prisión preventiva</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/independentista-extrema-derecha-acepta-llamar_0_1363364049.html" title="Un independentista de extrema derecha acepta 15 meses por llamar a las armas" >Un independentista de extrema derecha acepta 15 meses por llamar a las armas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/Abogacia-Estado-Junqueras-eurodiputado_0_1363363864.html" title="La  Abogacía del Estado apoya que Junqueras pueda acceder al acta de eurodiputado" >La  Abogacía del Estado apoya que Junqueras pueda acceder al acta de eurodiputado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/Desbloqueado-pacto-izquierda-valenciana-Ximo_0_1363363808.html" title="Desbloqueado el acuerdo de la izquierda valenciana para investir a Ximo Puig" >Desbloqueado el acuerdo de la izquierda valenciana para investir a Ximo Puig</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/Vox-PP-gobernar-Madrid-Cs_0_1363064228.html" title="Vox anuncia un acuerdo con el PP para gobernar en Madrid que Cs rechaza" >Vox anuncia un acuerdo con el PP para gobernar en Madrid que Cs rechaza</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560400972 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadizcf/" title="Cádiz CF">
            Cádiz CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                    Cádiz CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560400973 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/cadizcf/presidente-Cadiz-Manuel-Vizcaino_1363374316_101278816_230x130.jpg">El presidente del Cádiz, Manuel Vizcaíno.</a>

                        <a href="/cadizcf/Vizcaino-Ojala-Cervera-records-permanencia_0_1363364168.html" title="El presidente del Cádiz, Manuel Vizcaíno." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/cadizcf/presidente-Cadiz-Manuel-Vizcaino_1363374316_101278816_230x130.jpg" width="230" height="130" alt="El presidente del Cádiz, Manuel Vizcaíno.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Vizcaino-Ojala-Cervera-records-permanencia_0_1363364168.html" title="Vizcaíno: &quot;Ojalá Cervera siga y bata los récords de permanencia en un club&quot;" >Vizcaíno: &quot;Ojalá Cervera siga y bata los récords de permanencia en un club&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/cadizcf/Trofeo-Carranza-disputara-equipos-femeninos_1363374228_101274626_230x130.jpg">El Trofeo Carranza se disputará entre equipos femeninos</a>

                        <a href="/cadizcf/Trofeo-Carranza-equipos-femeninos_0_1363364062.html" title="El Trofeo Carranza se disputará entre equipos femeninos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/cadizcf/Trofeo-Carranza-disputara-equipos-femeninos_1363374228_101274626_230x130.jpg" width="230" height="130" alt="El Trofeo Carranza se disputará entre equipos femeninos">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Trofeo-Carranza-equipos-femeninos_0_1363364062.html" title="El Trofeo Carranza se disputará entre equipos femeninos" >El Trofeo Carranza se disputará entre equipos femeninos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Servando-anuncia-retirada-cadizcf_0_1363364006.html" title="Servando anuncia su retirada" >Servando anuncia su retirada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/cadizcf-manu-vallejo-premios_0_1363363831.html" title="Manu Vallejo empieza a recibir premios" >Manu Vallejo empieza a recibir premios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/cadizcf-imposible-regreso-machis_0_1363064212.html" title="El (casi) imposible regreso de Machís" >El (casi) imposible regreso de Machís</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Cifuentes-va-record_0_1363064234.html" title="Cifuentes va de récord sobre récord" >Cifuentes va de récord sobre récord</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560400973 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560400973 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/deportes/Jennifer-Hermoso-duele-suelo_1363374418_101283526_230x130.jpg">Jennifer Hermoso se duele en el suelo.</a>

                        <a href="/deportes/Espana-Alemania-primera-derrota-Mundial_0_1363364178.html" title="Jennifer Hermoso se duele en el suelo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/deportes/Jennifer-Hermoso-duele-suelo_1363374418_101283526_230x130.jpg" width="230" height="130" alt="Jennifer Hermoso se duele en el suelo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/deportes/Espana-Alemania-primera-derrota-Mundial_0_1363364178.html" title="España sufre ante Alemania su primera derrota del Mundial (1-0)" >España sufre ante Alemania su primera derrota del Mundial (1-0)</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/05/deportes/Chris-Froome-prepara-entrenamiento-Saint-Mars-la-Reorthe_1260784514_86751959_230x130.jpg">Chris Froome se prepara para un entrenamiento.</a>

                        <a href="/deportes/Froome-lesion-pierna-tour-francia_0_1363364086.html" title="Chris Froome se prepara para un entrenamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/05/deportes/Chris-Froome-prepara-entrenamiento-Saint-Mars-la-Reorthe_1260784514_86751959_230x130.jpg" width="230" height="130" alt="Chris Froome se prepara para un entrenamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/deportes/Froome-lesion-pierna-tour-francia_0_1363364086.html" title="Froome se rompe la pierna y no correrá el Tour de Francia" >Froome se rompe la pierna y no correrá el Tour de Francia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/hoja-proyecto-San-Fernando-Noly_0_1363364032.html" title="La hoja de ruta del proyecto del San Fernando de Noly" >La hoja de ruta del proyecto del San Fernando de Noly</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/fe-valentia_0_1363363772.html" title="Con la fe de la valentía" >Con la fe de la valentía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/sanfernando/Copa-COVAP-San-Fernando-celebrar-finales_0_1363063902.html" title="La Copa COVAP regresa a San Fernando para celebrar sus finales" >La Copa COVAP regresa a San Fernando para celebrar sus finales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/podios-Tokio-2020-plastico-reciclado_0_1363063798.html" title="Los podios de Tokio 2020 serán de plástico reciclado" >Los podios de Tokio 2020 serán de plástico reciclado</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560400973 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560400973 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/ocio/KIki-Daki-imagen-reciente_1363374057_101266642_230x130.jpg">KIki D&#039;akí en una imagen reciente</a>

                        <a href="/ocio/movida-serie-casualidades_0_1363364002.html" title="KIki D&#039;akí en una imagen reciente" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/ocio/KIki-Daki-imagen-reciente_1363374057_101266642_230x130.jpg" width="230" height="130" alt="KIki D&#039;akí en una imagen reciente">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/ocio/movida-serie-casualidades_0_1363364002.html" title="“La &#039;movida&#039; fue una serie de casualidades”" >“La &#039;movida&#039; fue una serie de casualidades”</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/ocio/Antonio-Soler-Premio-Nacional-Critica_1363374009_101264322_230x130.jpg">El escritor Antonio Soler, último Premio Nacional de la Crítica con &#039;Sur&#039;, es uno de los convocados a la cita.</a>

                        <a href="/ocio/bloomsday-cadiz-estamos-como-nunca_0_1363363987.html" title="El escritor Antonio Soler, último Premio Nacional de la Crítica con &#039;Sur&#039;, es uno de los convocados a la cita." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/ocio/Antonio-Soler-Premio-Nacional-Critica_1363374009_101264322_230x130.jpg" width="230" height="130" alt="El escritor Antonio Soler, último Premio Nacional de la Crítica con &#039;Sur&#039;, es uno de los convocados a la cita.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/ocio/bloomsday-cadiz-estamos-como-nunca_0_1363363987.html" title="Hoy estamos como nunca" >Hoy estamos como nunca</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/Pulcro-esencial-complejos-jose-manuel-paredes_0_1363064108.html" title="Pulcro, esencial y sin complejos" >Pulcro, esencial y sin complejos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/Palestina-Afganistan-cruda-realidad-emilio-morenatti_0_1363064103.html" title="Palestina-Afganistán, la cruda realidad" >Palestina-Afganistán, la cruda realidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/yacimiento-arqueologico-Gadir-abre-puertas_0_1363063986.html" title="El yacimiento arqueológico Gadir reabre sus puertas" >El yacimiento arqueológico Gadir reabre sus puertas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/arqueologia-atun-Baelo-Claudia-garum_0_1363063867.html" title="La arqueología del atún vuelve a Baelo Claudia" >La arqueología del atún vuelve a Baelo Claudia</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560400973 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Diario Cofrade">
            Diario Cofrade
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560400923 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Resurreccion-tardia_0_1347765557.html" title="La Resurrección más tardía" >La Resurrección más tardía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/20/cadiz/Imagenes-procesion-Santo-Entierro_1347476392_98677636_230x130.jpg">Imágenes de la procesión del Santo Entierro</a>

                        <a href="/semana_santa/salto-cualitativo-Semana-Santa_0_1347465536.html" title="Imágenes de la procesión del Santo Entierro" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/20/cadiz/Imagenes-procesion-Santo-Entierro_1347476392_98677636_230x130.jpg" width="230" height="130" alt="Imágenes de la procesión del Santo Entierro">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/salto-cualitativo-Semana-Santa_0_1347465536.html" title="El salto cualitativo de la Semana Santa" >El salto cualitativo de la Semana Santa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Sabado-Santo-abonados_0_1347465535.html" title="Sábado Santo sin abonados" >Sábado Santo sin abonados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/decimoquinta-estacion_0_1336366944.html" title="La decimoquinta  estación" >La decimoquinta  estación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Encuentros-politicos-cofrades_0_1334866923.html" title="La política cofradiera (o viceversa)" >La política cofradiera (o viceversa)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Operacion_0_1332467259.html" title="Operación 2020" >Operación 2020</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560400923 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560400923 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodecadiz.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.diariodecadiz.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Conjuncion-astral_0_1363663654.html" title="Conjunción astral" >Conjunción astral</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodecadiz.es/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="https://www.diariodecadiz.es/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_sanchez_saus/">Envío</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Pactos-inestabilidad_0_1363663706.html" title="Pactos e inestabilidad" >Pactos e inestabilidad</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/13/opinion/tribuna/hora-Ciudadanos_1363673839_101300875_151x151.jpg">La hora de Ciudadanos</a>

                <a href="/opinion/tribuna/hora-Ciudadanos_0_1363663679.html" title="La hora de Ciudadanos" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/opinion/tribuna/hora-Ciudadanos_1363673839_101300875_151x151.jpg" width="151" height="151" alt="La hora de Ciudadanos" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel Ruiz Zamora</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/tribuna/hora-Ciudadanos_0_1363663679.html" title="La hora de Ciudadanos" >La hora de Ciudadanos</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Faulkner-Albacete_0_1363663662.html" title="Faulkner en Albacete" >Faulkner en Albacete</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/j-m-_sanchez_reyes/">J.M. Sánchez Reyes</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Linchar-escuchar_0_1363663696.html" title="Linchar antes de escuchar" >Linchar antes de escuchar</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Infantilizacion_0_1363363664.html" title="Infantilización" >Infantilización</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/devoracion_0_1363363677.html" title="La devoración" >La devoración</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1560400923 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1560401016 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1560401016 -->
<!-- /mt = 1560401016 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/cadiz/" title="Cádiz" >Cádiz</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Tres detenidos en Cádiz tras agredirse entre ellos cuando viajaban en un coche robado</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>En el veh&iacute;culo portaban varios objetos que presuntamente tambi&eacute;n hab&iacute;an sido sustra&iacute;dos, adem&aacute;s varias sustancias estupefacientes</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/cadiz/servicios-sanitarios-atienden-detenidos_1363374424_101283797_667x375.jpg">Los servicios sanitarios atienden a uno de los detenidos.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/cadiz/servicios-sanitarios-atienden-detenidos_1363374424_101283797_667x375.jpg" width="667" height="375" alt="Los servicios sanitarios atienden a uno de los detenidos.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Los servicios sanitarios atienden a uno de los detenidos.
        <wbr></wbr>

        
                            /
            
                            <span class="source">D.C.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  E.P.

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Cádiz, 12 Junio, 2019 - 17:45h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodecadiz.es/cadiz/detenidos-cadiz-agredirse-coche-robado_0_1363364020.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodecadiz.es/cadiz/detenidos-cadiz-agredirse-coche-robado_0_1363364020.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodecadiz.es/_514348b4&amp;text=Tres+detenidos+en+C%C3%A1diz+tras+agredirse+entre+ellos+cuando+viajaban+en+un+coche+robado&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodecadiz.es/cadiz/detenidos-cadiz-agredirse-coche-robado_0_1363364020.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La <a href="/tag/policia_nacional_cadiz/" class="mce">Polic&iacute;a Nacional</a> ha detenido en <a href="/cadiz/" class="mce">C&aacute;diz</a> a tres personas como presuntos autores de un <strong class="mce">delito de robo de veh&iacute;culo y lesiones</strong> y que fueron localizados tras agredirse entre ellos cuando viajaban a bordo de un veh&iacute;culo sustra&iacute;do y portando entre sus pertenencias objetos que presumiblemente hab&iacute;an sido robados.</p>
<p class="mce">Seg&uacute;n ha indicado la Polic&iacute;a en una nota, la Sala Operativa del 091 recibi&oacute; una llamada para informar que en la <strong class="mce">calle Juan de Dios Molina</strong> se estaba produciendo una pelea entre tres personas. As&iacute;, hasta el lugar se desplazaron varios indicativos de los Grupos de Atenci&oacute;n al Ciudadano cuyos agentes localizaron a uno de los implicados tendido en el suelo y siendo increpado por un hombre y una mujer.</p><!-- mt = 1560400925 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607.js"></script>
<!-- /mt = 1560400925 -->

<p class="mce">Seg&uacute;n el testimonio recabado por los testigos, las tres personas se hab&iacute;an bajado del veh&iacute;culo en el que viajaban y dos de ellos <strong class="mce">comenzaron a agredirlo hasta que lo arrojaron al suelo</strong>, donde debido al golpe recibido perdi&oacute; el conocimiento.</p>
<p class="mce">Los agentes atendieron al herido hasta que lleg&oacute; la asistencia sanitaria y mientras tanto otros polic&iacute;as realizaron una requisa del interior del veh&iacute;culo, <strong class="mce">localizando en su interior varias sustancias estupefacientes</strong>, por lo que se procedi&oacute; a realizar la propuesta para sanci&oacute;n por infracci&oacute;n administrativa.</p>
<p class="mce">Igualmente, los agentes hallaron una c&aacute;mara de v&iacute;deo, dos tel&eacute;fonos m&oacute;viles y otros efectos. Adem&aacute;s, en el cacheo realizado, en el bolso de la mujer se localizaron dos tel&eacute;fonos m&oacute;viles que presuntamente hab&iacute;an sido sustra&iacute;dos, debido a que la sospechosa no pudo demostrar su propiedad.</p>
<p class="mce">Tras las gestiones realizadas para comprobar la titularidad del veh&iacute;culo, los polic&iacute;as verificaron que <strong class="mce">hab&iacute;a sido denunciado su robo el pasado 31 de mayo</strong>.</p>
<p class="mce">As&iacute;, en vista de las pruebas recabadas, las tres personas fueron detenidas como presuntas autoras de un delito de robo uso de veh&iacute;culo, adem&aacute;s del delito de lesiones que se le imputa a uno de ellos.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodecadiz.es/tag/policia_nacional_cadiz/" title="Policía Nacional Cádiz" rel = tag>Policía Nacional Cádiz</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1560400925 -->
<!-- /mt = 1560400925 -->
                        <!-- mt = 1560400737 -->
<!-- /mt = 1560400737 -->
                        <!-- mt = 1560400965 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c9765b9f"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum3">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

<!--Fin código PAN-->
<!-- /mt = 1560400965 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190612_0370.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/cadiz/detenidos-cadiz-agredirse-coche-robado_0_1363364020.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190612_0370" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/cadiz/detenidos-cadiz-agredirse-coche-robado_0_1363364020.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190612_0370.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1560400925 -->
<!-- mt = 1560400859 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.ventorrilloelchato.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190605gnyU6n.gif" /></a>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="www.lacarbona.com" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190605NAVaPt.jpg" /></a>
</div>
</div>


    
    
    
    <article class="md-item-news md">

    <div class="kicker ">
    <p class="text">
                    Contenido patrocinado por Clínica La Salud
            </p>
</div>

    
    <div class="inset-L-w4">
        
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/31/cadiz/doctor-Salvador-Castillo_1359774264_100680798_151x85.jpg">El doctor Salvador Castillo.</a>

                        <a href="/cadiz/Hospital-Unidad-Medicina-Deportiva-Traumatologia_0_1359764254.html" title="El doctor Salvador Castillo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/31/cadiz/doctor-Salvador-Castillo_1359774264_100680798_151x85.jpg" width="151" height="85" alt="El doctor Salvador Castillo.">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

        </div><!-- .inset-L-w4 -->


    <h2 class="headline " >
            <a class="lnk " href="/cadiz/Hospital-Unidad-Medicina-Deportiva-Traumatologia_0_1359764254.html" title="El Hospital La Salud abre su nueva Unidad de Medicina Deportiva y Traumatología" >El Hospital La Salud abre su nueva Unidad de Medicina Deportiva y Traumatología</a>
    </h2>

    
        
        
                            

    <div class="cl">
            </div>

    
</article><!-- .md-item-news md -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://gartel.es/contacto" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190531yCvT4X.gif" /></a>
</div>
</div>


    
    
    
    







    
    
    
    







    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.csif.es/cadiz" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190527xs5U7m.gif" /></a>
</div>
</div>


    
    
    
    




/bbtfile/1000001_20190510UcY8T0.gif<div class="ad-v">
  <div class="ad">
<a href="https://www.trasursa.net/es" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190510UcY8T0.gif" /></a>
</div>
</div>






    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1560400996 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162042, pageId: 817576, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1560400996 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1560400766 -->
    <li class="item">
        <a class="lnk " href="/miki-duarte/Ciudadanos-Vox_0_1363364219.html" title="Ciudadanos y Vox">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/miki-duarte/BB3_1363374445_101284791_108x61.jpg" width="108" height="61" alt="Sí pero no, no pero sí" >
</span>            
            <span class="mt">
                Ciudadanos y Vox
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Pijamas-batas-calle-taquillas-Hospital-Puerta-Mar_0_1363364243.html" title="Pijamas y batas en la calle por la escasez de taquillas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/cadiz/trabajador-Puerta-Mar-miercoles-avenida_1363374499_101287289_108x61.jpg" width="108" height="61" alt="Un trabajador del Puerta del Mar, este miércoles por la avenida." >
</span>            
            <span class="mt">
                Pijamas y batas en la calle por la escasez de taquillas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/escalones-sentirse-cerca-cielo-Cadiz_0_1363364265.html" title="70 escalones para sentirse más cerca del cielo de Cádiz">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/cadiz/rector-alcalde-paneles-escalera-acceso_1363374562_101290197_108x61.jpg" width="108" height="61" alt="El rector y el alcalde leen los paneles en la escalera de acceso a la torre." >
</span>            
            <span class="mt">
                70 escalones para sentirse más cerca del cielo de Cádiz
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/origenes-estudios-superiores-gaditanos_0_1363364263.html" title="Los orígenes de los estudios superiores gaditanos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/cadiz/reloj-torre-Colegio-Cirugia-exposicion_1363374561_101290151_108x61.jpg" width="108" height="61" alt="El reloj de la torre del Colegio de Cirugía, en la exposición." >
</span>            
            <span class="mt">
                Los orígenes de los estudios superiores gaditanos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Sindicatos-denuncian-cerraran-camas-Puerta-Mar_0_1363364258.html" title="Sindicatos denuncian que este verano se cerrarán más camas en el Puerta del Mar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/noticias-provincia-cadiz/Fachada-Hospital-Puerta-Mar_1363374510_101287799_108x61.jpg" width="108" height="61" alt="Fachada del Hospital Puerta del Mar." >
</span>            
            <span class="mt">
                Sindicatos denuncian que este verano se cerrarán más camas en el Puerta del Mar
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1560400766 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1560400767 -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/Gran-incendio-Conil_0_1363363971.html"
           title="Sofocado el incendio declarado en Conil">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/noticias-provincia-cadiz/fuego-llego-cerca-viviendas_1363383669_101264005_108x61.jpg" width="108" height="61" alt="El fuego llegó a estar muy cerca de las viviendas." >
</span>            
            <span class="mt">
                Sofocado el incendio declarado en Conil
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadizcf/Trofeo-Carranza-equipos-femeninos_0_1363364062.html"
           title="El Trofeo Carranza se disputará entre equipos femeninos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/cadizcf/Trofeo-Carranza-disputara-equipos-femeninos_1363374228_101274637_108x61.jpg" width="108" height="61" alt="El Trofeo Carranza se disputará entre equipos femeninos" >
</span>            
            <span class="mt">
                El Trofeo Carranza se disputará entre equipos femeninos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/capturan-palomas-centro-Cadiz_0_1363363817.html"
           title="Así capturan las palomas en el centro de Cádiz">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/cadiz/capturan-palomas-centro-Cadiz_1363383650_101250258_108x61.jpg" width="108" height="61" alt="Así capturan las palomas en el centro de Cádiz" >
</span>            
            <span class="mt">
                Así capturan las palomas en el centro de Cádiz
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/Puerto-Real-Feria-Primavera-fuegos-artificiales-pirotecnia-silenciosa-ruido_0_1363363798.html"
           title="El Ayuntamiento culpa a los edificios del Virgen del Carmen del ruido de los fuegos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/noticias-provincia-cadiz/Fuegos-artificiales-Feria-Puerto-Real_1363373699_101249439_108x61.jpg" width="108" height="61" alt="Fuegos artificiales de la Feria de Puerto Real" >
</span>            
            <span class="mt">
                El Ayuntamiento culpa a los edificios del Virgen del Carmen del ruido de los fuegos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Condenan-Obispado-readmitir-trabajadora-represalias_0_1363363889.html"
           title="Condenan al Obispado a readmitir a una trabajadora despedida &quot;por represalias&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/cadiz/obispo-Cadiz-Rafael-Zornoza-Boy_1363373844_101256292_108x61.jpg" width="108" height="61" alt="El obispo de Cádiz, Rafael Zornoza Boy." >
</span>            
            <span class="mt">
                Condenan al Obispado a readmitir a una trabajadora despedida &quot;por represalias&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1560400767 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1560400996 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="quantum1">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>



    
    <!-- /mt = 1560400996 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1560400859 -->
<!-- /mt = 1560400925 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1560401016 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.instagram.com/diariodecadiz" title="Instagram" target="_blank" >
                                Instagram
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/c/DiariodeCádiz1867" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1560401016 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1560400795 -->
<script src="https://www.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1560400795 -->

<!-- mt = 1560401016 -->
<!-- /mt = 1560401016 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2001000&rand=83433192" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190612_0370" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190612_0370&rand=1120358459" />
</noscript>
</body>
</html>