<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

    <title>El futuro del castillo de San Sebastián Costas aceptó dar al municipio la gestión del castillo en 2015</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-05-06T06:00:13+02:00"/>
  <meta property="article:published_time" content="2019-05-06T06:00:00+02:00"/>
  <meta property="article:section" content="Cádiz"/>
  <meta property="article:tag" content="Castillo de San Sebastián,Demarcación de Costas,José María González Kichi,José Pacheco,Ceimar,UCA"/>
  <meta name="author" content="Diario de Cádiz"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El gobierno local, que pidió la cesión de la fortificación en 2014, aún no ha respondido a la oferta"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Costas,municipio,gestion,castillo,San,Sebastian"/>
  <meta name="locality" content="Cádiz, España"/>
  <meta name="news_keywords" content="Costas, municipio, gestion, castillo, San, Sebastian"/>
  <meta property="og:description" content="El gobierno local, que pidió la cesión de la fortificación en 2014, aún no ha respondido a la oferta"/>
  <meta property="og:image" content="https://www.diariodecadiz.es/2019/05/05/cadiz/castillo-San-Sebastian_1351975388_99421612_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Cádiz"/>
  <meta property="og:title" content="Costas aceptó dar al municipio la gestión del castillo en 2015"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodecadiz.es/cadiz/Costas-municipio-gestion-castillo-San-Sebastian_0_1351965005.html"/>
  <meta name="organization" content="Diario de Cádiz"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Costas aceptó dar al municipio la gestión del castillo en 2015 - Cádiz - Noticias, última hora, vídeos y fotos de Cádiz"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El gobierno local, que pidió la cesión de la fortificación en 2014, aún no ha respondido a la oferta"/>
  <meta name="twitter:image" content="https://www.diariodecadiz.es/2019/05/05/cadiz/castillo-San-Sebastian_1351975388_99421612_640x360.jpg"/>
  <meta name="twitter:site" content="@diariocadiz"/>
  <meta name="twitter:title" content="Costas aceptó dar al municipio la gestión del castillo en 2015"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1557116581 -->
<link href="/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=5e97494e29ec14316a773b07c8cc2a72" rel="stylesheet" type="text/css" />
<!-- /mt = 1557116581 -->
    <!-- mt = 1557116480 -->
<!-- /mt = 1557116480 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1557116581 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1557116581 -->

    <!-- mt = 1557116480 -->
<!-- /mt = 1557116480 -->
    

            <link rel="alternate" title="Cádiz" href="/rss/section/2001000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1557116480 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dca/local/cadiz', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1557116480 -->

            <link rel="amphtml" href="https://m.diariodecadiz.es/cadiz/Costas-municipio-gestion-castillo-San-Sebastian_0_1351965005.amp.html"/>
            <link rel="canonical" href="https://www.diariodecadiz.es/cadiz/Costas-municipio-gestion-castillo-San-Sebastian_0_1351965005.html"/>
            <link rel="alternate" href="https://m.diariodecadiz.es/cadiz/Costas-municipio-gestion-castillo-San-Sebastian_0_1351965005.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Cádiz',
        'author': 'José Antonio Hidalgo',
        'user': 'jahidalgo',
        'contentType': 'NWS',
        'title': 'Costas aceptó dar al municipio la gestión del castillo en 2015'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310284']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodecadiz.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1557115220 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1557116332 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1557116332 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1557116581 -->
<p class="timezone">
    <time class="datetime" datetime="2019/05/06">lunes,  6 de mayo, 2019</time>
</p><!-- /mt = 1557116581 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.diariodecadiz.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1557116480 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Cádiz" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2c11dc3f74096038c2da059c8752234b" alt="Diario de Cádiz" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cadiz/">
                    Cádiz
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1557116480 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1557116581 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                                            Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/cuaresma/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Cádiz" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Cádiz
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1557116581 -->
                <!-- mt = 1557116556 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                    Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/elbalcon/" title="El Balcón">
                                    El Balcón
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                    Con la venia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557116518 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/05/cadiz/castillo-San-Sebastian_1351975388_99421618_230x130.jpg">Estado del castillo de San Sebastián</a>

                        <a href="/cadiz/Costas-municipio-gestion-castillo-San-Sebastian_0_1351965005.html" title="Estado del castillo de San Sebastián" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/05/cadiz/castillo-San-Sebastian_1351975388_99421618_230x130.jpg" width="230" height="130" alt="Estado del castillo de San Sebastián">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Costas-municipio-gestion-castillo-San-Sebastian_0_1351965005.html" title="Costas aceptó dar al municipio la gestión del castillo en 2015" >Costas aceptó dar al municipio la gestión del castillo en 2015</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/05/cadiz/trazado-carril-cambia-diseno-Paseo_1351975403_99422311_230x130.jpg">El trazado del carril bici cambia el diseño del Paseo</a>

                        <a href="/cadiz/Paseo-Maritimo-triplicado_0_1351965010.html" title="El trazado del carril bici cambia el diseño del Paseo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/05/cadiz/trazado-carril-cambia-diseno-Paseo_1351975403_99422311_230x130.jpg" width="230" height="130" alt="El trazado del carril bici cambia el diseño del Paseo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Paseo-Maritimo-triplicado_0_1351965010.html" title="Un Paseo por triplicado" >Un Paseo por triplicado</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/10-preguntas-clave-tres-candidatos-rector-Universidad-Cadiz_0_1351965069.html" title="10 preguntas clave a los tres candidatos a rector de la Universidad de Cádiz" >10 preguntas clave a los tres candidatos a rector de la Universidad de Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/apoyo-kichi-precampana-anima_0_1351965178.html" title="La precampaña se &#039;anima&#039;" >La precampaña se &#039;anima&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Procasa-avanza-trabajo-demolicion-Cooperativa_0_1351965070.html" title="Procasa avanza en el trabajo previo a la demolición de Cooperativa" >Procasa avanza en el trabajo previo a la demolición de Cooperativa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Reunion-Ciudad-Justicia-Cadiz_0_1351964945.html" title="Reunión el lunes entre González y Marín para llegar a un acuerdo sobre la Ciudad de la Justicia" >Reunión el lunes entre González y Marín para llegar a un acuerdo sobre la Ciudad de la Justicia</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557116518 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elpuerto/" title="El Puerto">
                                    El Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sanfernando/" title="San Fernando">
                                    San Fernando
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/chiclana/" title="Chiclana">
                                    Chiclana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                    Puerto Real
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/sierra/" title="Sierra">
                                    Sierra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                    Costa Noroeste
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/janda/" title="Janda">
                                    Janda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557116564 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/05/jerez/Juan-Marin-asomado-paddock-circuito_1351975498_99426696_230x130.jpg">Juan Marín, asomado al &#039;paddock&#039; del circuito.</a>

                        <a href="/provincia/Juan-Marin-vicepresidente-junta-Mundial-Motociclismo-Jerez_0_1351964974.html" title="Juan Marín, asomado al &#039;paddock&#039; del circuito." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/05/jerez/Juan-Marin-asomado-paddock-circuito_1351975498_99426696_230x130.jpg" width="230" height="130" alt="Juan Marín, asomado al &#039;paddock&#039; del circuito.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/provincia/Juan-Marin-vicepresidente-junta-Mundial-Motociclismo-Jerez_0_1351964974.html" title="“El Mundial de Motociclismo no sería lo mismo sin Jerez”" >“El Mundial de Motociclismo no sería lo mismo sin Jerez”</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/02/elecciones-municipales-cadiz/alcaldes-PSOE-provincia-fotografiados-investiduras_1351075564_99246141_230x130.jpg">La mayoría de los alcaldes del PSOE en la provincia, fotografiados en junio de 2015, pocos días después de sus investiduras.</a>

                        <a href="/elecciones-municipales-cadiz/elecciones-municipales-cadiz-alcaldables-psoe_0_1351065334.html" title="La mayoría de los alcaldes del PSOE en la provincia, fotografiados en junio de 2015, pocos días después de sus investiduras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/elecciones-municipales-cadiz/alcaldes-PSOE-provincia-fotografiados-investiduras_1351075564_99246141_230x130.jpg" width="230" height="130" alt="La mayoría de los alcaldes del PSOE en la provincia, fotografiados en junio de 2015, pocos días después de sus investiduras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/elecciones-municipales-cadiz/elecciones-municipales-cadiz-alcaldables-psoe_0_1351065334.html" title="Apenas 17 caras nuevas en la lista de alcaldables del PSOE en la provincia de Cádiz" >Apenas 17 caras nuevas en la lista de alcaldables del PSOE en la provincia de Cádiz</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/elecciones-municipales-cadiz/elecciones-municipales-cadiz-alcaldables-psoe_0_1351065364.html" title="Los 45 alcaldables del PSOE en la provincia de Cádiz" >Los 45 alcaldables del PSOE en la provincia de Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/provincia/la-motorada-Puerto-supera-previsiones-iniciales-Ayuntamiento_0_1351965078.html" title="La motorada en El Puerto supera con creces las previsiones iniciales del Ayuntamiento" >La motorada en El Puerto supera con creces las previsiones iniciales del Ayuntamiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/provincia/Finaliza-dispositivo-Gran-Premio-Jerez-sin-incidencias_0_1351965077.html" title="Finaliza el dispositivo de seguridad del Gran Premio de Jerez sin incidencias reseñables" >Finaliza el dispositivo de seguridad del Gran Premio de Jerez sin incidencias reseñables</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/provincia/rescatados-mas-centenar-inmigrantes-pateras-Estrecho_0_1351965052.html" title="Rescatados más de un centenar de inmigrantes de dos pateras en el Estrecho" >Rescatados más de un centenar de inmigrantes de dos pateras en el Estrecho</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557116564 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/diario_del_carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                    Carnaval
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557116564 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/26/cadiz/comparsa-carnivales-participantes-gala_1349275759_98938399_230x130.jpg">La comparsa &#039;Los carnívales&#039; será una de las participantes en la gala.</a>

                        <a href="/diario_del_carnaval/3000-personas-disfrutan-Sevilla-coplas-gaditanas_0_1349265491.html" title="La comparsa &#039;Los carnívales&#039; será una de las participantes en la gala." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/26/cadiz/comparsa-carnivales-participantes-gala_1349275759_98938399_230x130.jpg" width="230" height="130" alt="La comparsa &#039;Los carnívales&#039; será una de las participantes en la gala.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/3000-personas-disfrutan-Sevilla-coplas-gaditanas_0_1349265491.html" title="3.000 personas disfrutan este sábado en Sevilla de las coplas gaditanas" >3.000 personas disfrutan este sábado en Sevilla de las coplas gaditanas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Larga-vida-Capitan-Veneno_0_1348965659.html" title="Larga vida al Capitán Veneno" >Larga vida al Capitán Veneno</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Gran-Via-conoce-carnavales-Cadiz_0_1343565860.html" title="La Gran Vía conoce los dos carnavales de Cádiz" >La Gran Vía conoce los dos carnavales de Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/felipe-marin-choza-patronato-triunfadores-premios-holoturia_0_1343866007.html" title="Felipe Marín, Choza o el Patronato, grandes &#039;triunfadores&#039; en los Premios Holoturia" >Felipe Marín, Choza o el Patronato, grandes &#039;triunfadores&#039; en los Premios Holoturia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/grupos-participaran-mejon-organizada-Autores_0_1343866050.html" title="Siete grupos participarán en la gala ‘Lo mejó de lo mejón’, organizada por Autores" >Siete grupos participarán en la gala ‘Lo mejó de lo mejón’, organizada por Autores</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Carnaval-cadiz-Sanfercai-vuelve-origenes_0_1339666450.html" title="Sanfercai vuelve a sus orígenes" >Sanfercai vuelve a sus orígenes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557116564 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557116519 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/05/malaga/abogado-malagueno-Antonio-Checa-submarino_1351975385_99421480_230x130.jpg">El abogado malagueño Antonio Checa muestra un plano del submarino</a>

                        <a href="/andalucia/submarino-nazis-Malaga_0_1351965002.html" title="El abogado malagueño Antonio Checa muestra un plano del submarino" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/05/malaga/abogado-malagueno-Antonio-Checa-submarino_1351975385_99421480_230x130.jpg" width="230" height="130" alt="El abogado malagueño Antonio Checa muestra un plano del submarino">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/andalucia/submarino-nazis-Malaga_0_1351965002.html" title="La historia olvidada del submarino hundido por los nazis en Málaga" >La historia olvidada del submarino hundido por los nazis en Málaga</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/05/malaga/Documento-firma-Blas-Infante_1351975229_99414264_230x130.jpg">Documento con la firma de Blas Infante</a>

                        <a href="/andalucia/Archivo-Provincial-documento-Blas-Infante_0_1351964970.html" title="Documento con la firma de Blas Infante" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/05/malaga/Documento-firma-Blas-Infante_1351975229_99414264_230x130.jpg" width="230" height="130" alt="Documento con la firma de Blas Infante">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Archivo-Provincial-documento-Blas-Infante_0_1351964970.html" title="El Archivo Provincial da a conocer un nuevo documento con la firma de Blas Infante" >El Archivo Provincial da a conocer un nuevo documento con la firma de Blas Infante</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Jose-Manuel-Atencia-Soltando-grillos_0_1351365253.html" title="Los candidatos de ese partido del que usted me habla" >Los candidatos de ese partido del que usted me habla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/cien-dias-Gobierno-andaluz-capsula_0_1351665244.html" title="Gobierno andaluz, cien días en una cápsula" >Gobierno andaluz, cien días en una cápsula</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/higiene-manos-prevencion-enfermedades_0_1351665265.html" title="La higiene de manos como prevención de enfermedades" >La higiene de manos como prevención de enfermedades</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Crowfunding-abogada-estudiante-UGR-acoso-sexual_0_1351665179.html" title="‘Crowfunding’ para pagar a la abogada de la estudiante de la UGR que denunció acoso" >‘Crowfunding’ para pagar a la abogada de la estudiante de la UGR que denunció acoso</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557116519 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557116492 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/05/espana/Jose-Luis-Martinez-Almeida-PP-Madrid_1351975433_99423704_230x130.jpg">José Luis Martínez-Almeida, candidato del PP en Madrid capital</a>

                        <a href="/espana/PP-recuperar-municipal-perdido-Madrid_0_1351965031.html" title="José Luis Martínez-Almeida, candidato del PP en Madrid capital" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/05/espana/Jose-Luis-Martinez-Almeida-PP-Madrid_1351975433_99423704_230x130.jpg" width="230" height="130" alt="José Luis Martínez-Almeida, candidato del PP en Madrid capital">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/espana/PP-recuperar-municipal-perdido-Madrid_0_1351965031.html" title="El PP busca recuperar el poder municipal perdido y apunta a Madrid" >El PP busca recuperar el poder municipal perdido y apunta a Madrid</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/05/espana/Albert-Rivera-salir-Congreso-Diputados_1351975431_99423610_230x130.jpg">Albert Rivera coge un taxi al salir del Congreso de los Diputados</a>

                        <a href="/espana/diputados-tarjeta-euros-coger-taxis_0_1351965030.html" title="Albert Rivera coge un taxi al salir del Congreso de los Diputados" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/05/espana/Albert-Rivera-salir-Congreso-Diputados_1351975431_99423610_230x130.jpg" width="230" height="130" alt="Albert Rivera coge un taxi al salir del Congreso de los Diputados">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/espana/diputados-tarjeta-euros-coger-taxis_0_1351965030.html" title="El 75% de los diputados usa una tarjeta de 3.000 euros anuales para coger taxis" >El 75% de los diputados usa una tarjeta de 3.000 euros anuales para coger taxis</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/supremo-puigdemont-elegible-elecciones-europeas_0_1351964985.html" title="El Supremo cree que Puigdemont puede ser elegible en las elecciones europeas" >El Supremo cree que Puigdemont puede ser elegible en las elecciones europeas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/lineas-rojas-limitan-negociacion-politica_0_1350165610.html" title="Las líneas rojas limitan la negociación política" >Las líneas rojas limitan la negociación política</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/PP-Lealtades-deslealtades_0_1351665151.html" title="PP, lealtades y deslealtades" >PP, lealtades y deslealtades</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/Feijoo-Pedro-Sanchez-convertido-Vox_0_1351665180.html" title="Feijóo: &quot;Pedro Sánchez ha convertido a Vox en su juguete para ser la primera fuerza&quot;" >Feijóo: &quot;Pedro Sánchez ha convertido a Vox en su juguete para ser la primera fuerza&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557116492 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadizcf/" title="Cádiz CF">
            Cádiz CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                    Cádiz CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557116492 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/05/cadizcf/Machis-balon-partido-Rayo-Majadahonda_1351975863_99443518_230x130.jpg">Machís, con el balón en el partido contra el Rayo Majadahonda.</a>

                        <a href="/cadizcf/Victoria-complicacion_0_1351965126.html" title="Machís, con el balón en el partido contra el Rayo Majadahonda." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/05/cadizcf/Machis-balon-partido-Rayo-Majadahonda_1351975863_99443518_230x130.jpg" width="230" height="130" alt="Machís, con el balón en el partido contra el Rayo Majadahonda.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Victoria-complicacion_0_1351965126.html" title="Victoria o complicación" >Victoria o complicación</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/05/cadizcf/Hugo_1351975836_99442271_230x130.jpg">Cartel de la FPC para ayudar a Hugo.</a>

                        <a href="/cadizcf/Hugo_0_1351965116.html" title="Cartel de la FPC para ayudar a Hugo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/05/cadizcf/Hugo_1351975836_99442271_230x130.jpg" width="230" height="130" alt="Cartel de la FPC para ayudar a Hugo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Hugo_0_1351965116.html" title="Todos con Hugo" >Todos con Hugo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Posible-once-Cadiz-Malaga_0_1351965092.html" title="Posible once del Cádiz ante el Málaga" >Posible once del Cádiz ante el Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Manu-Vallejo-lista-duelo-Malaga_0_1351964969.html" title="Manu Vallejo, en la lista para el duelo ante el Málaga" >Manu Vallejo, en la lista para el duelo ante el Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/orgullosos_0_1351665285.html" title="&quot;Hay que estar orgullosos&quot;" >&quot;Hay que estar orgullosos&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Paco-Martinez-reconvirtio-Lanchi-traspaso_0_1351665275.html" title="Paco Martínez, el técnico que reconvirtió a Lanchi al lateral derecho, avala su traspaso" >Paco Martínez, el técnico que reconvirtió a Lanchi al lateral derecho, avala su traspaso</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557116492 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557116492 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/06/deportes/jugadores-Cadiz-CF-Virgili-Peligros_1352274768_99456269_230x130.jpg">Los jugadores del Cádiz CF Virgili festejan uno de sus tres tantos al Peligros.</a>

                        <a href="/deportes/Cadiz-CF-Virgili-derrota-encuentro-precioso_0_1352264866.html" title="Los jugadores del Cádiz CF Virgili festejan uno de sus tres tantos al Peligros." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/06/deportes/jugadores-Cadiz-CF-Virgili-Peligros_1352274768_99456269_230x130.jpg" width="230" height="130" alt="Los jugadores del Cádiz CF Virgili festejan uno de sus tres tantos al Peligros.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/deportes/Cadiz-CF-Virgili-derrota-encuentro-precioso_0_1352264866.html" title="La derrota del Cádiz CF Virgili oscurece un encuentro precioso" >La derrota del Cádiz CF Virgili oscurece un encuentro precioso</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/05/deportes/jugadores-Arcos-celebran-Sergio-Jimenez_1351976057_99452485_230x130.png">Los jugadores del Arcos celebran el tercer tanto, obra de Sergio Jiménez.</a>

                        <a href="/deportes/aire-buen-Arcos-asfixia-Sevilla_0_1351965166.html" title="Los jugadores del Arcos celebran el tercer tanto, obra de Sergio Jiménez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/05/deportes/jugadores-Arcos-celebran-Sergio-Jimenez_1351976057_99452485_230x130.png" width="230" height="130" alt="Los jugadores del Arcos celebran el tercer tanto, obra de Sergio Jiménez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/deportes/aire-buen-Arcos-asfixia-Sevilla_0_1351965166.html" title="Un poco de aire para un buen Arcos que asfixia al Sevilla C" >Un poco de aire para un buen Arcos que asfixia al Sevilla C</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/Chiclana-asegura-play-off_0_1351965147.html" title="El Chiclana CF se asegura el &#039;play-off&#039;" >El Chiclana CF se asegura el &#039;play-off&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/Conil-merece_0_1351965135.html" title="El Conil merece más (2-2)" >El Conil merece más (2-2)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/Rayo-vuelve-Segunda_0_1351965112.html" title="Rayo y Huesca vuelven a Segunda" >Rayo y Huesca vuelven a Segunda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/juvenil-salva-Cadiz-frente-colista_0_1351965113.html" title="Un juvenil salva al Cádiz B frente al colista (0-1)" >Un juvenil salva al Cádiz B frente al colista (0-1)</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557116492 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557116518 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/04/ocio/Trabajo-geodeteccion-Muramundo-Puerto-Real_1351675668_99360384_230x130.jpg">Trabajo con el equipo de geodetección en la finca de Muramundo, en Puerto Real.</a>

                        <a href="/ocio/Edificio-rural-romano-arqueologia_0_1351665177.html" title="Trabajo con el equipo de geodetección en la finca de Muramundo, en Puerto Real." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/04/ocio/Trabajo-geodeteccion-Muramundo-Puerto-Real_1351675668_99360384_230x130.jpg" width="230" height="130" alt="Trabajo con el equipo de geodetección en la finca de Muramundo, en Puerto Real.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/ocio/Edificio-rural-romano-arqueologia_0_1351665177.html" title="Localizan el edificio rural romano mejor conservado de la provincia" >Localizan el edificio rural romano mejor conservado de la provincia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/04/ocio/casamatas-Feria-Libro-ano_1351675883_99370356_230x130.jpg">Una de las casamatas de la Feria del Libro de este año.</a>

                        <a href="/ocio/Jesus-Maeso-Feria-Libro-presentar-cadiz_0_1351665252.html" title="Una de las casamatas de la Feria del Libro de este año." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/04/ocio/casamatas-Feria-Libro-ano_1351675883_99370356_230x130.jpg" width="230" height="130" alt="Una de las casamatas de la Feria del Libro de este año.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/ocio/Jesus-Maeso-Feria-Libro-presentar-cadiz_0_1351665252.html" title="Jesús Maeso estará hoy en la Feria del Libro para presentar ‘Los hijos del sol’" >Jesús Maeso estará hoy en la Feria del Libro para presentar ‘Los hijos del sol’</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/Suspendida-presentacion-Feria-Libro-Cadiz_0_1351665003.html" title="Suspendida la presentación de &#039;Tierra de mujeres&#039; en la Feria del Libro de Cádiz" >Suspendida la presentación de &#039;Tierra de mujeres&#039; en la Feria del Libro de Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/editorial-Servicio-Publicaciones-UCA-feria-libro-cadiz_0_1351365480.html" title="Doble apuesta editorial del Servicio de Publicaciones de la UCA para hoy y mañana" >Doble apuesta editorial del Servicio de Publicaciones de la UCA para hoy y mañana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/Feria-Libro-Cadiz-Pregon-Care-Santos_0_1351365528.html" title="Care Santos pregona la feria del Cádiz más literario y biográfico" >Care Santos pregona la feria del Cádiz más literario y biográfico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/Riki-Rivera-concierto-teatro-Falla_0_1351664821.html" title="Todos los trenes de Riki Rivera" >Todos los trenes de Riki Rivera</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557116518 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Diario Cofrade">
            Diario Cofrade
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557116518 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Resurreccion-tardia_0_1347765557.html" title="La Resurrección más tardía" >La Resurrección más tardía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/20/cadiz/Imagenes-procesion-Santo-Entierro_1347476392_98677636_230x130.jpg">Imágenes de la procesión del Santo Entierro</a>

                        <a href="/semana_santa/salto-cualitativo-Semana-Santa_0_1347465536.html" title="Imágenes de la procesión del Santo Entierro" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/20/cadiz/Imagenes-procesion-Santo-Entierro_1347476392_98677636_230x130.jpg" width="230" height="130" alt="Imágenes de la procesión del Santo Entierro">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/salto-cualitativo-Semana-Santa_0_1347465536.html" title="El salto cualitativo de la Semana Santa" >El salto cualitativo de la Semana Santa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Sabado-Santo-abonados_0_1347465535.html" title="Sábado Santo sin abonados" >Sábado Santo sin abonados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/decimoquinta-estacion_0_1336366944.html" title="La decimoquinta  estación" >La decimoquinta  estación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Encuentros-politicos-cofrades_0_1334866923.html" title="La política cofradiera (o viceversa)" >La política cofradiera (o viceversa)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Operacion_0_1332467259.html" title="Operación 2020" >Operación 2020</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1557116518 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1557116481 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodecadiz.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.diariodecadiz.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/derecha-busca-lider_0_1352264815.html" title="La derecha busca líder" >La derecha busca líder</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodecadiz.es/francisco_correal/">Francisco Correal</a>

      <a href="https://www.diariodecadiz.es/francisco_correal/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Francisco_Correal.jpg?hash=2dbc4714c3c4411db9bac5b46e2f23253503e672" width="151" height="151" alt="Francisco Correal">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/francisco_correal/">Francisco Correal</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/francisco_correal/">Cuchillo sin filo</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Avellaneda_0_1352264786.html" title="Avellaneda" >Avellaneda</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/06/opinion/tribuna/libertad_1352274764_99456118_151x151.jpg">Más libertad aún</a>

                <a href="/opinion/tribuna/libertad_0_1352264845.html" title="Más libertad aún" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/06/opinion/tribuna/libertad_1352274764_99456118_151x151.jpg" width="151" height="151" alt="Más libertad aún" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>María Isabel Cintas Guillén</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/tribuna/libertad_0_1352264845.html" title="Más libertad aún" >Más libertad aún</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_antonio_lopez/">José Antonio López</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Cadiz-utilizado_0_1352264801.html" title="El Cádiz no utilizado" >El Cádiz no utilizado</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Sombra-luz_0_1352264851.html" title="Sombra y luz" >Sombra y luz</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/fernando_santiago/">Fernando Santiago</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/paradojas-patrimonio_0_1352264823.html" title="Las paradojas del patrimonio" >Las paradojas del patrimonio</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/david_fernandez/">David Fernández</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/batalla-alcaldias_0_1351964860.html" title="La batalla por las alcaldías" >La batalla por las alcaldías</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1557116481 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1557116556 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1557116556 -->
<!-- /mt = 1557116556 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      El futuro del castillo de San Sebastián
  </span>

    Costas aceptó dar al municipio la gestión del castillo en 2015
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El gobierno local, que pidi&oacute; la cesi&oacute;n de la fortificaci&oacute;n en 2014, a&uacute;n no ha respondido a la oferta</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/05/cadiz/castillo-San-Sebastian_1351975388_99421610_667x375.jpg">Estado del castillo de San Sebastián</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/05/cadiz/castillo-San-Sebastian_1351975388_99421610_667x375.jpg" width="667" height="375" alt="Estado del castillo de San Sebastián">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Estado del castillo de San Sebastián
        <wbr></wbr>

        
                            /
            
                            <span class="source">Julio González</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/jose_a-_hidalgo/">José A. Hidalgo</a>
            
</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Cádiz, 06 Mayo, 2019 - 06:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodecadiz.es/cadiz/Costas-municipio-gestion-castillo-San-Sebastian_0_1351965005.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodecadiz.es/cadiz/Costas-municipio-gestion-castillo-San-Sebastian_0_1351965005.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodecadiz.es/_5095594d&amp;text=Costas+acept%C3%B3+dar+al+municipio+la+gesti%C3%B3n+del+castillo+en+2015&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodecadiz.es/cadiz/Costas-municipio-gestion-castillo-San-Sebastian_0_1351965005.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Meses antes de las elecciones de 2015, en <strong class="mce">diciembre de 2014</strong>, el gobierno municipal, entonces presidido por la popular <strong class="mce">Te&oacute;fila Mart&iacute;nez</strong>, pidi&oacute; al Ministerio de Medio Ambiente la<strong class="mce"><a href="https://www.diariodecadiz.es/cadiz/gobierno-descarta-castillo-San-Sebastian_0_1307569465.html" class="mce"> cesi&oacute;n de la gesti&oacute;n del castillo </a>de San Sebasti&aacute;n</strong>. De esta forma, la regidora consideraba que se pod&iacute;a acelerar la rehabilitaci&oacute;n de la fortificaci&oacute;n, ralentizada por la falta de inversiones p&uacute;blicas.</p>
<p class="mce">En aquel momento estaba en vigor un <strong class="mce">convenio</strong> de cesi&oacute;n de uso de las instalaciones, con fecha de caducidad hasta 2017 y con posibilidad de renovarse cuatro a&ntilde;os m&aacute;s, <strong class="mce">hasta 2021</strong>. Las posibilidades que daba el convenio para actuar eran limitadas, por lo que el municipio consideraba m&aacute;s adecuado asumir totalmente la gesti&oacute;n de estos 40.000 metros cuadrados de suelo.</p><!-- mt = 1557116480 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607.js"></script>
<!-- /mt = 1557116480 -->

<p class="mce">La Direcci&oacute;n General de <strong class="mce">Costas declar&oacute; la innecesariedad de estos terrenos en abril de 2015</strong>. Es decir, afirmaba que por su parte no hab&iacute;a problema alguno para que pasase a manos del Ayuntamiento de C&aacute;diz. A partir de ese momento s&oacute;lo hab&iacute;a que dar un paso: que el Ayuntamiento lo aceptase a su vez y que las dos administraciones se sentasen, con Patrimonio del Estado como mero transmisor del suelo, para culminar la operaci&oacute;n.</p>
<p class="mce"><strong class="mce">Desde entonces han pasado cuatro a&ntilde;os. Y nada.</strong> El castillo sigue estando en manos del Estado. Costas no sabe qu&eacute; hacer con la fortificaci&oacute;n, cada vez en peor estado de conservaci&oacute;n, porque no entra dentro de su &aacute;mbito de actuaci&oacute;n. Y el Ayuntamiento, ya con el gobierno de <strong class="mce">Jos&eacute; Mar&iacute;a Gonz&aacute;lez, sigue reclamando su traspaso.</strong></p>
<p class="mce">Esta circunstancia sorprende al subdelegado del Gobierno en C&aacute;diz,<strong class="mce"> Jos&eacute; Pacheco, que no comprende porque el Ayuntamiento a&uacute;n no ha dado el paso para confirmar la cesi&oacute;n</strong>, cuando han pasado ya cuatro a&ntilde;os desde su autorizaci&oacute;n por parte de la Direcci&oacute;n General de Costas, a la vez que no entiende que salgan en los medios reclamando esta medida "cuando son ellos los que no dicen nada".</p>
<p class="mce">A la vez, una vez terminada la vigencia del convenio de 2013, <strong class="mce">en 2017 el Ayuntamiento pidi&oacute; su continuidad</strong>. Hace apenas unos meses se criticaba el silencio del Estado ante esta solicitud. Pero en este caso, Jos&eacute; Pacheco resalta que el convenio se prorroga t&aacute;citamente si una de las dos partes as&iacute; lo ped&iacute;a, lo que as&iacute; ha ocurrido.</p>
<p class="mce">El subdelegado del Gobierno y la propia Demarcaci&oacute;n de Costas <strong class="mce">asumen el mal estado de la <a href="https://www.diariodecadiz.es/cadiz/Navarro-denuncia-castillo-San-Sebastian_0_1276072546.html" class="mce">fortificaci&oacute;n</a></strong>, pero insisten en que el edificio sigue estando en manos del Ayuntamiento. Y es el Ayuntamiento el que debe de ratificar que sigue estando interesado en gestionarlo, m&aacute;s all&aacute; de la cesi&oacute;n hoy en vigor.</p>
<p class="mce">En este sentido, se menciona la situaci&oacute;n en la que se encuentra el <a href="https://www.diariodecadiz.es/cadiz/laboratorio-CEI-mar-castillo-San-Sebastian_0_1345365707.html" class="mce"><strong class="mce">laboratorio del Ceimar</strong> </a>que ocupa varias dependencias del castillo y que desde los temporales del a&ntilde;o pasado se encuentra cerrado, a pesar de la importante labor de investigaci&oacute;n, promoci&oacute;n e informaci&oacute;n que ven&iacute;a realizando.</p>
<p class="mce">El Ceimar se ubica en el castillo por una cesi&oacute;n realizada por el Ayuntamiento, para sorpresa del Estado, a&uacute;n propietario de la fortificaci&oacute;n. "En ning&uacute;n momento el gobierno local nos inform&oacute; de esta cesi&oacute;n a terceros, por lo que la UCA no tiene concesi&oacute;n alguna para la explotaci&oacute;n de este equipamiento". Ello no significa que se vaya a reclamar a la UCA el cierre de estas dependencias, sino que explica para el subdelegado el silencio con el que act&uacute;a el Ayuntamiento que es, afirma, "<strong class="mce">el &uacute;nico responsable de que el laboratorio siga cerrado</strong>".</p>
<p class="mce">El pasado mes de marzo, durante una visita a la ciudad del presidente del Gobierno, Pedro S&aacute;nchez, el alcalde <strong class="mce">Jos&eacute; Mar&iacute;a Gonz&aacute;lez, pidi&oacute; la redacci&oacute;n por parte del Estado de un plan especial para las murallas</strong> de C&aacute;diz.</p>
<p class="mce">Tambi&eacute;n hace unos meses, desde San Juan de Dios se afirm&oacute; que se hab&iacute;an llegado a realizar hasta seis peticiones a Costas ante da&ntilde;os localizados en las murallas, especialmente en el paseo de Fernando Qui&ntilde;ones.</p>
<p class="mce">Todo ello deja claro que existe una absoluta falta de comunicaci&oacute;n entre las dos administraciones, algo siempre grave y m&aacute;s cuando hablamos de uno de los referentes de la historia, la cultura y, ahora m&aacute;s que nunca, el turismo de la ciudad. En definitiva, uno de los pilares de nuestra econom&iacute;a.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodecadiz.es/tag/castillo_de_san_sebastian/" title="Castillo de San Sebastián" rel = tag>Castillo de San Sebastián</a>
,          <a class="lnk tag" href="https://www.diariodecadiz.es/tag/demarcacion_de_costas/" title="Demarcación de Costas" rel = tag>Demarcación de Costas</a>
,          <a class="lnk tag" href="https://www.diariodecadiz.es/tag/jose_maria_gonzalez_kichi/" title="José María González Kichi" rel = tag>José María González Kichi</a>
,          <a class="lnk tag" href="https://www.diariodecadiz.es/tag/jose_pacheco/" title="José Pacheco" rel = tag>José Pacheco</a>
,          <a class="lnk tag" href="https://www.diariodecadiz.es/tag/ceimar/" title="Ceimar" rel = tag>Ceimar</a>
,          <a class="lnk tag" href="https://www.diariodecadiz.es/tag/uca/" title="UCA" rel = tag>UCA</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1557116480 -->
<!-- /mt = 1557116480 -->
                        <!-- mt = 1557116480 -->
<!-- /mt = 1557116480 -->
                        <!-- mt = 1557116555 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c9765b9f"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Diariodecadizpie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1557116555 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190505_0215.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/cadiz/Costas-municipio-gestion-castillo-San-Sebastian_0_1351965005.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190505_0215" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/cadiz/Costas-municipio-gestion-castillo-San-Sebastian_0_1351965005.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190505_0215.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1557116480 -->
<!-- mt = 1557116489 -->

    
    




<div class="ad-v">
<div class="ad">
<a href="https://www.csif.es/contenido/cadiz/general/273953" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190429HYHG7F.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.trasursa.net/es" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190318goXkIL.gif" /></a>
</div>
</div>






    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1557116581 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162042, pageId: 817576, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1557116581 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1557116332 -->
    <li class="item">
        <a class="lnk " href="/wappissima/horoscopo/Horoscopo-semanal-Piscis-mayo_0_1352264770.html" title="Horóscopo semanal de Piscis (6 - 12 mayo)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/22/wappissima/horoscopo/Piscis_1293481272_90424811_108x61.jpg" width="108" height="61" alt="Piscis" >
</span>            
            <span class="mt">
                Horóscopo semanal de Piscis (6 - 12 mayo)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/wappissima/horoscopo/Horoscopo-semanal-Acuario-mayo_0_1352264769.html" title="Horóscopo semanal de Acuario (6 - 12 mayo)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/04/wappissima/horoscopo/Acuario_1324978017_94493757_108x61.jpg" width="108" height="61" alt="Acuario" >
</span>            
            <span class="mt">
                Horóscopo semanal de Acuario (6 - 12 mayo)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/wappissima/horoscopo/Horoscopo-semanal-Capricornio-mayo_0_1352264768.html" title="Horóscopo semanal de Capricornio (6 - 12 mayo)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/22/wappissima/Capricornio_1293481259_90424213_108x61.jpg" width="108" height="61" alt="Capricornio" >
</span>            
            <span class="mt">
                Horóscopo semanal de Capricornio (6 - 12 mayo)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/wappissima/horoscopo/Horoscopo-semanal-Sagitario-mayo_0_1352264767.html" title="Horóscopo semanal de Sagitario (6 - 12 mayo)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/22/wappissima/Sagitario_1293481249_90423752_108x61.jpg" width="108" height="61" alt="Sagitario" >
</span>            
            <span class="mt">
                Horóscopo semanal de Sagitario (6 - 12 mayo)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/wappissima/horoscopo/Horoscopo-semanal-Escorpio-mayo_0_1352264766.html" title="Horóscopo semanal de Escorpio (6 - 12 mayo)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/22/wappissima/Escorpio_1293481237_90423198_108x61.jpg" width="108" height="61" alt="Escorpio" >
</span>            
            <span class="mt">
                Horóscopo semanal de Escorpio (6 - 12 mayo)
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1557116332 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1557116332 -->
    <li class="item">
        <a class="lnk " href="/provincia/una-gato-resiste-El-Palmar_0_1351365413.html"
           title="La uña de gato resiste en El Palmar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/03/provincia/Paloma-Nuche-trabajo-miercoles-Castilnovo_1351375735_99297871_108x61.jpg" width="108" height="61" alt="Paloma Nuche en pleno trabajo de campo, el pasado miércoles en las dunas de la playa de Castilnovo." >
</span>            
            <span class="mt">
                La uña de gato resiste en El Palmar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Garcia-Arguez-Cadiz-Arcadia-reverso-tenebroso_0_1351365468.html"
           title="&quot;Cádiz es una Arcadia con su reverso tenebroso&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/04/cadiz/Cadiz-Arcadia-reverso-tenebroso_1351675580_99356342_108x61.jpg" width="108" height="61" alt="MIguel Ángel García Argüez, durante la entrevista en La Lectora." >
</span>            
            <span class="mt">
                &quot;Cádiz es una Arcadia con su reverso tenebroso&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/elpuerto/instrumento-Puerto-Peprichye-Casco-Historico-BIC_0_1351365157.html"
           title="Un instrumento para recuperar El Puerto">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/03/provincia/Especial-Proteccion-Interior-Historico-Peprichye_1351375212_99273093_108x61.jpg" width="108" height="61" alt="Una de las calles del Barrio Alto, que ha sido catalogado como zona desfavorecida en el nuevo Plan  Especial de Protección y Reforma Interior del Conjunto Histórico y su Entorno (Peprichye)." >
</span>            
            <span class="mt">
                Un instrumento para recuperar El Puerto
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Universidad-Cadiz_0_1351664971.html"
           title="La UCA: el estado de las cosas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/04/cadiz/Dominguez-Javier-Benavente-Manuel-Garcia_1351675001_99329517_108x61.jpg" width="108" height="61" alt="Juan José Domínguez, Javier Benavente y Manuel García Sedeño, durante la conversación en Diario de Cádiz" >
</span>            
            <span class="mt">
                La UCA: el estado de las cosas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Emasa-bono-transportistas-aparcamientos-Muelle-Pesquero-Cortadura_0_1351964943.html"
           title="Emasa establece un bono para transportistas en los aparcamientos del Muelle Pesquero y Cortadura">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/24/cadiz/nueva-bolsa-aparcamientos-Carretera-Industrial_1321678700_94017649_108x61.jpg" width="108" height="61" alt="La nueva bolsa de aparcamientos de la Carretera Industrial." >
</span>            
            <span class="mt">
                Emasa establece un bono para transportistas en los aparcamientos del Muelle Pesquero y Cortadura
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1557116332 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1557116581 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariodecadizlateral.js'; }());
 </script>
</div>
</div>



    
    <!-- /mt = 1557116581 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1557116489 -->
<!-- /mt = 1557116480 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1557116556 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.instagram.com/diariodecadiz" title="Instagram" target="_blank" >
                                Instagram
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/c/DiariodeCádiz1867" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1557116556 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1557116556 -->
<script src="https://www.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1557116556 -->

<!-- mt = 1557116556 -->
<!-- /mt = 1557116556 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2001000&rand=824123375" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190505_0215" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190505_0215&rand=68808337" />
</noscript>
</body>
</html>