<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="La ruina del Castillo de San Sebasti&aacute;n 15,6 millones de euros despu&eacute;s">
<meta property="og:description" content="Costas lleg&oacute; a invertir m&aacute;s de 8 millones de euros en un a&ntilde;o en un castillo que hoy no quieren ni Estado ni Ayuntamiento
El embrollo administrativo se remonta a 2017, cuando termin&oacute; la cesi&oacute;n">
<meta property="fb:app_id" content="1974966642772763" />
<meta property="fb:pages" content="128335533904779, 120973181913670, 138593776874449" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>La ruina del Castillo de San Sebastián 15,6 millones de euros después</title>

<meta name="title" content="La ruina del Castillo de San Sebasti&aacute;n 15,6 millones de euros despu&eacute;s - C&aacute;diz - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de C&aacute;diz">
<meta name="description" content="Costas lleg&oacute; a invertir m&aacute;s de 8 millones de euros en un a&ntilde;o en un castillo que hoy no quieren ni Estado ni Ayuntamiento
El embrollo administrativo se remonta a 2017, cuando termin&oacute; la cesi&oacute;n">
<meta name="keywords" content="Castillo,San,Sebastian,millones,despues">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2022-07-05T06:01:42+02:00">
<meta property="article:published_time" content="2022-07-05T06:00:00+02:00">
<meta property="article:section" content="C&aacute;diz">
<meta property="article:tag" content="Castillo de San Sebasti&aacute;n">
<meta name="author" content="Diario de C&aacute;diz">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="C&aacute;diz, Espa&ntilde;a">
<meta name="news_keywords" content="Castillo, San, Sebastian, millones, despues">
<meta property="og:image" content="https://www.diariodecadiz.es/2022/05/17/cadiz/castillo-San-Sebastian-inversiones-publicas_1684342768_158507242_1200x675.jpg">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="og:site_name" content="Diario de C&aacute;diz">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodecadiz.es/cadiz/Castillo-San-Sebastian-millones-despues_0_1699030155.html">
<meta name="organization" content="Diario de C&aacute;diz">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="robots" content="max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Costas lleg&oacute; a invertir m&aacute;s de 8 millones de euros en un a&ntilde;o en un castillo que hoy no quieren ni Estado ni Ayuntamiento
El embrollo administrativo se remonta a 2017, cuando termin&oacute; la cesi&oacute;n">
<meta name="twitter:image" content="https://www.diariodecadiz.es/2022/05/17/cadiz/castillo-San-Sebastian-inversiones-publicas_1684342768_158507242_1200x675.jpg">
<meta name="twitter:site" content="@diariocadiz">
<meta name="twitter:title" content="La ruina del Castillo de San Sebasti&aacute;n 15,6 millones de euros despu&eacute;s">
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1656999280 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=c88c617c7526b0bd8bfa44c837ef30fb">
<link href="/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=c88c617c7526b0bd8bfa44c837ef30fb" rel="stylesheet" type="text/css" />
<!-- /mt = 1656999280 -->
    <!-- mt = 1656999280 -->
<!-- /mt = 1656999280 -->
        <script type="text/javascript">
    var gfkS2sConf = {
        media: "DiariodecadizWeb",
        url: "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none"
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playStreamOnDemand", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>
<script type="text/javascript">
    var agent = gfkS2s.getAgent();
    let c1 = window.location.hostname.replace("www.", "");
    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }
    var customParams = {
        c1: c1,
        c2: c2
    }

    agent.impression("default", customParams);

</script>
    <script type="application/ld+json">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</script>
        <!-- mt = 1656999281 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=55e8d2c703e7ab3b8cddcd1b3012fbe8">
<script type="text/javascript" src="/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=55e8d2c703e7ab3b8cddcd1b3012fbe8"></script>
<!-- /mt = 1656999281 -->

    <!-- mt = 1656999281 -->
<!-- /mt = 1656999281 -->
    
            <link rel="alternate" title="Cádiz" href="/rss/section/2001000/" type="application/rss+xml"/>
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>
<script>
    // Declaramos el ID de TagManager para usarlo mas adelante
    var JOLtagManagerId = 'GTM-K9ZKMV'

    // Dejamos el tag manager en el scope window
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
                'categoria': 'Cádiz',
                'subcategoria': '',
                'secundarias': '',
                'createdby': 'pdurio',
                'layout': 'noticias',
                'titular': 'La-ruina-del-Castillo-de-San-Sebastián-15,6-millones-de-euros-después',
                'fechapublicacion': '20220705',
                'keywords': 'Castillo,San,Sebastian,millones,despues',
                'noticia_id': 'JOLNWS20220705_0075',
                'seotag': 'Castillo-de-San-Sebastián',
                'platform': 'Desktop',
                'site': 'dca',
                'media_id': '402',
                'image': 'https://www.diariodecadiz.es/2022/05/17/cadiz/castillo-San-Sebastian-inversiones-publicas_1684342768_158507220_667x375.jpg',
                'canonical': 'https://www.diariodecadiz.es/cadiz/Castillo-San-Sebastian-millones-despues_0_1699030155.html',
                'template': 'normal',
                'op-column': '',
                'fechadeactualizacion': '2022-07-05 06:01:40',
                'lastmodify': 'pdurio',
                'title': 'La ruina del Castillo de San Sebastián 15,6 millones de euros después',
                'section': 'Cádiz',
                'author': 'Pablo Manuel Durio',
                'user': 'pdurio',
                'firma': 'Pablo Durio',
                'accesstype': 'abierto',
                'mediatype': '',
                'user_logged': 0,
        'user_id': '',
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.diariodecadiz.es/cadiz/Castillo-San-Sebastian-millones-despues_0_1699030155.amp.html"/>
            <link rel="canonical" href="https://www.diariodecadiz.es/cadiz/Castillo-San-Sebastian-millones-despues_0_1699030155.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('77')
            .filter(function (status) { return status !== undefined })
            .subscribe(function (consentStatus) {
                if (consentStatus === undefined) {
                    // The consent status for the vendor is unknown
                    var comscore_config = { c1: "2", c2: "14621244"};
                } else if (consentStatus === true) {
                    // The user has given consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
                } else if (consentStatus === false) {
                    // The user has denied consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
                }

                _comscore.push(comscore_config);
                (function () {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            });
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodecadiz.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_HgsInsxbbIqop6wVHG2tcPMr4ZhvjFoIIQwRUEPLrHeruIPXSOH3upNdbSd_e-LI">
    {
        lang: 'es',
        sessionExpiration: -2,
    }
</script>
</head>
<!-- t = 1656993704 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1656999022 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1656999022 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap" style="display: flex;align-items: center;justify-content: center;min-height: 250px;margin-bottom: 15px;">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;margin:0;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1656999281 -->
<div class="topicnav ">
    <div class="limiter">
        <p class="items-container">
            <span> TEMAS:</span>

                                            
                <a  class="lnk "
                    href="https://www.diariodecadiz.es/noticias-provincia-cadiz/Zahara-quiere-morir-exito_0_1698430964.html"
                    title="Turismo en Zahara"
                                        >
                    Turismo en Zahara
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodecadiz.es/cadiz/muelle-Cadiz-recibe-portacontenedores-grandes_0_1698430869.html"
                    title="Puerto de Cádiz"
                                        >
                    Puerto de Cádiz
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodecadiz.es/chiclana/Marc-Anthony-Concert-Music-Festival_0_1698430742.html"
                    title="Concert Music Festival"
                                        >
                    Concert Music Festival
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodecadiz.es/cadizcf/detalles-vuelta-Cadiz-CF-trabajo_0_1698430779.html"
                    title="Cádiz CF"
                                        >
                    Cádiz CF
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodecadiz.es/noticias-provincia-cadiz/Inauguracion-Museo-Jurado-Chipiona-Grande_0_1698430141.html"
                    title="Museo Rocío Jurado"
                                        >
                    Museo Rocío Jurado
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodecadiz.es/sanfernando/Todos-videos-concierto-homenaje-Camaron-San-Fernando-video_9_1698520132.html"
                    title="Homenaje a Camarón"
                                        >
                    Homenaje a Camarón
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodecadiz.es/cadiz/Carlos-organista-vitalicio-Catedral-Cadiz_0_1698430630.html"
                    title="Retrato de otra época"
                                        >
                    Retrato de otra época
                </a>
                    </p>
    </div>

</div><!-- .topicnav -->
<!-- /mt = 1656999281 -->

<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1656999281 -->
<p class="timezone">
    <time class="datetime" datetime="2022/07/05">martes,  5 de julio, 2022</time>
</p><!-- /mt = 1656999281 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=956 297 993><span id="suscribete">SUSCRÍBETE </span><span>956 297 993</span></a>
                    </div>

        <div class="box">
            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="#"></a>

        <a id="onsite-bar-logout" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1656999281 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1656999226 -->
<h1 class="sitehead">
    <a href="/" title="Diario de Cádiz" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2c11dc3f74096038c2da059c8752234b" alt="Diario de Cádiz" width="365" height="45"/>
    </a>
</h1><!-- /mt = 1656999226 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/cadiz/">
                        Cádiz
                    </a>
                </h2>
                    
        <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register-sticky" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login-sticky" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick-sticky" class="lnk" href="#"></a>

        <a id="onsite-bar-logout-sticky" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->    </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1656999281 -->

        <!-- mt = 1656999281 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1656999282 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                
                                <div class="md-search">
                                    <form id="mainSearch" class="main-search" name="text" method="GET" action="/buscador/">
    <div class="fieldset">

        <label class="form-label hidden"><span class="text">Buscador</span></label><!-- .form-label -->

        <span class="form-text ">
        <a class="btn small" href="#" title="buscar">
	        <span class="fa ico ico-search"></span>
        </a><!-- .btn -->

      <input type="text" class="default"
	                    name="text"
          
	      placeholder="Buscar contenido"/>
    </span>

    </div>
</form>
                                </div>

                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn telegram small" href="https://t.me/diariodecadiz_es"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-telegram-circle">
                    <span class="inner-text">Telegram</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/c/DiariodeCádiz1867"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariodecadiz"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@DiariodeCadiz"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/newsletters/"
                                    title="Newsletters"
                                                                        >
                                    Newsletters
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/newsletters/"
                                                            title="Newsletters"
                                                                                                                        >
                                                            Newsletters
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="https://diariodecadiz.clubsuscriptor.es/"
                                    title="Suscripción al Diario en papel"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://diariodecadiz.clubsuscriptor.es/"
                                                            title="Suscríbete a la edición de papel de Diario de Cádiz"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Suscríbete a la edición de papel de Diario de Cádiz
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="http://www.pdfinteractivo.es/cadiz"
                                    title="Suscripción al Diario en PDF"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" width="121" height="63" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/cadiz/"
                                    title="Cádiz"
                                                                        >
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cadiz/"
                                                            title="Cádiz"
                                                                                                                        >
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/diario_del_carnaval/"
                                                            title="Carnaval"
                                                                                                                        >
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/elbalcon/"
                                                            title="El Balcón"
                                                                                                                        >
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/semana_santa/"
                                                            title="Semana Santa"
                                                                                                                        >
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/con-la-venia/"
                                                            title="Con la venia"
                                                                                                                        >
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/vivir_en_cadiz/"
                                                            title="Vivir en Cádiz"
                                                                                                                        >
                                                            Vivir en Cádiz
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/noticias-provincia-cadiz/"
                                    title="Provincia"
                                                                        >
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/noticias-provincia-cadiz/"
                                                            title="Provincia"
                                                                                                                        >
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/elpuerto/"
                                                            title="El Puerto"
                                                                                                                        >
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sanfernando/"
                                                            title="San Fernando"
                                                                                                                        >
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/chiclana/"
                                                            title="Chiclana"
                                                                                                                        >
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/puerto-real/"
                                                            title="Puerto Real"
                                                                                                                        >
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sierra/"
                                                            title="Sierra"
                                                                                                                        >
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/costa-noroeste/"
                                                            title="Costa Noroeste"
                                                                                                                        >
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/janda/"
                                                            title="Janda"
                                                                                                                        >
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Panorama"
                                                                        >
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/andalucia/"
                                                            title="Andalucía"
                                                                                                                        >
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/espana/"
                                                            title="España"
                                                                                                                        >
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mundo/"
                                                            title="Mundo"
                                                                                                                        >
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/economia/"
                                                            title="Economía"
                                                                                                                        >
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/entrevistas/"
                                                            title="Entrevistas"
                                                                                                                        >
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/agr_andalucia/"
                                                            title="AGR"
                                                                                                                        >
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Sociedad"
                                                                        >
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/causa-criminal/"
                                                            title="Causa criminal"
                                                                                                                        >
                                                            Causa criminal
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/"
                                                            title="Sociedad"
                                                                                                                        >
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/salud/"
                                                            title="Salud"
                                                                                                                        >
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/deportes/"
                                    title="Deportes"
                                                                        >
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/deportes/"
                                                            title="Deportes"
                                                                                                                        >
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cadizcf/"
                                                            title="Cádiz CF"
                                                                                                                        >
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motociclismo/"
                                                            title="Motociclismo"
                                                                                                                        >
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/formula1/"
                                                            title="Fórmula 1"
                                                                                                                        >
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/resultados_deportivos/"
                                                            title="Resultados deportivos"
                                                                                                                        >
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/ocio/"
                                    title="Ocio"
                                                                        >
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/ocio/"
                                                            title="Cultura"
                                                                                                                        >
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cine/"
                                                            title="Cine"
                                                                                                                        >
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/delibros/"
                                                            title="De libros"
                                                                                                                        >
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mapademusicas/"
                                                            title="Mapa de músicas"
                                                                                                                        >
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/comics/"
                                                            title="Cómics"
                                                                                                                        >
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.granadahoy.com/la-pantalla-indiscreta/"
                                                            title="La pantalla indiscreta"
                                                                                                                        >
                                                            La pantalla indiscreta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/gente/"
                                                            title="Pasarela"
                                                                                                                        >
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/television/"
                                                            title="TV - Comunicación"
                                                                                                                        >
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motor/"
                                                            title="Motor"
                                                                                                                        >
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/wappissima/"
                                                            title="Wappíssima"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mascotas/"
                                                            title="Mascotas"
                                                                                                                        >
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/con_cuchillo_y_tenedor/"
                                                            title="Con Cuchillo y Tenedor"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/bocabierta/"
                                                            title="Bocabierta"
                                                                                                                        >
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/de_compras/"
                                                            title="De compras"
                                                                                                                        >
                                                            De compras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodejerez.es/rincon-flamenco/"
                                                            title="Rincón flamenco"
                                                                                                                        >
                                                            Rincón flamenco
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/toros/"
                                    title="Toros"
                                                                        >
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/toros/"
                                                            title="Toros"
                                                                                                                        >
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Tecnología"
                                                                        >
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/tecnologia/"
                                                            title="Tecnología"
                                                                                                                        >
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/suplementotecnologico/"
                                                            title="Suplemento tecnológico"
                                                                                                                        >
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videojuegos/"
                                                            title="Videojuegos"
                                                                                                                        >
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/opinion/"
                                    title="Opinión"
                                                                        >
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/"
                                                            title="Opinión"
                                                                                                                        >
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/editorial/"
                                                            title="Editorial"
                                                                                                                        >
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/articulos/"
                                                            title="Artículos"
                                                                                                                        >
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/tribuna/"
                                                            title="Tribuna"
                                                                                                                        >
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/analisis/"
                                                            title="Análisis"
                                                                                                                        >
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="http://blogs.diariodecadiz.es/"
                                                            title="Blogs"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Multimedia"
                                                                        >
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videos/"
                                                            title="Vídeos"
                                                                                                                        >
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1656999282 -->
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/cadiz/"
            title="Cádiz"
                         >
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cadiz/"
                                        title="Cádiz"
                                                                                >
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodecadiz.es/vivir_en_cadiz/"
                                        title="Vivir en Cádiz"
                                                                                >
                                        Vivir en Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/elbalcon/"
                                        title="El Balcón"
                                                                                >
                                        El Balcón
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/con-la-venia/"
                                        title="Con la venia"
                                                                                >
                                        Con la venia
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/noticias-provincia-cadiz/"
            title="Provincia"
                         >
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/elpuerto/"
                                        title="El Puerto"
                                                                                >
                                        El Puerto
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sanfernando/"
                                        title="San Fernando"
                                                                                >
                                        San Fernando
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/chiclana/"
                                        title="Chiclana"
                                                                                >
                                        Chiclana
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodecadiz.es/puerto-real/"
                                        title="Puerto Real"
                                                                                >
                                        Puerto Real
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sierra/"
                                        title="Sierra"
                                                                                >
                                        Sierra
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/costa-noroeste/"
                                        title="Costa Noroeste"
                                                                                >
                                        Costa Noroeste
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/janda/"
                                        title="Janda"
                                                                                >
                                        Janda
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/diario_del_carnaval/"
            title="Carnaval"
                         >
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodecadiz.es/diario_del_carnaval/"
                                        title="Carnaval de Cádiz"
                                                                                >
                                        Carnaval de Cádiz
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/andalucia/"
            title="Andalucía"
                         >
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodealmeria.es/almeria/"
                                        title="Almería"
                                                                                 target="_blank"
                                                                                >
                                        Almería
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cadiz/"
                                        title="Cádiz"
                                                                                >
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.eldiadecordoba.es/cordoba/"
                                        title="Córdoba"
                                                                                 target="_blank"
                                                                                >
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.granadahoy.com/granada/"
                                        title="Granada"
                                                                                 target="_blank"
                                                                                >
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.huelvainformacion.es/huelva/"
                                        title="Huelva"
                                                                                 target="_blank"
                                                                                >
                                        Huelva
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/tag/jaen/"
                                        title="Jaén"
                                                                                >
                                        Jaén
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.malagahoy.es/malaga/"
                                        title="Málaga"
                                                                                 target="_blank"
                                                                                >
                                        Málaga
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodesevilla.es/sevilla/"
                                        title="Sevilla"
                                                                                 target="_blank"
                                                                                >
                                        Sevilla
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/sociedad/"
            title="Sociedad"
                         >
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/causa-criminal/"
                                        title="Causa criminal"
                                                                                >
                                        Causa criminal
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/"
                                        title="Sociedad"
                                                                                >
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/salud/"
                                        title="Salud"
                                                                                >
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/wappissima/"
                                        title="Wappíssima"
                                                                                >
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/motor/"
                                        title="Motor"
                                                                                >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mascotas/"
                                        title="Mascotas"
                                                                                >
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/economia/"
            title="Economía"
                         >
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/empresas-al-dia/"
                                        title="Empresas al día"
                                                                                >
                                        Empresas al día
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
            Cádiz CF
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/ocio/"
            title="Cultura"
                         >
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cine/"
                                        title="Cine"
                                                                                >
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mapademusicas/"
                                        title="Mapa de músicas"
                                                                                >
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/delibros/"
                                        title="De libros"
                                                                                >
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/comics/"
                                        title="Cómics"
                                                                                >
                                        Cómics
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodejerez.es/rincon-flamenco/"
                                        title="Rincón flamenco"
                                                                                >
                                        Rincón flamenco
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.granadahoy.com/la-pantalla-indiscreta/"
                                        title="La pantalla indiscreta"
                                                                                >
                                        La pantalla indiscreta
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/opinion/"
            title="Opinión"
                         >
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/editorial/"
                                        title="Editorial"
                                                                                >
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/articulos/"
                                        title="Artículos"
                                                                                >
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/tribuna/"
                                        title="Tribuna"
                                                                                >
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/analisis/"
                                        title="Análisis"
                                                                                >
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/newsletters/" title="Newsletters">
            Newsletters
        </a>
    </li>
            
            </ul>
</nav>
<!-- /mt = 1656999281 -->

    </div>
</header><!-- .home-header #header -->

    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1656999281 -->
<!-- /mt = 1656999281 -->
            


            
<div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content ">

                
                                                
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/cadiz/" title="Cádiz" >Cádiz</a>  </span>
                    
                
                <header class="pg-head">

                    <h1 itemprop="headline" class="pg-bkn-headline">La ruina del Castillo de San Sebastián 15,6 millones de euros después</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Costas lleg&oacute; a invertir m&aacute;s de 8 millones de euros en un a&ntilde;o en un castillo que hoy no quieren ni Estado ni Ayuntamiento</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>El embrollo administrativo se remonta a 2017, cuando termin&oacute; la cesi&oacute;n</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->
                
                <div class="gd">
                    <div class="gdu u16 u-first">

                                                    <div class="pg-media">
    
    <figure id="media-holder_79768126" class="image-holder">

        <span class="obj-img  hmedia">
            
                <img class="photo" src="/2022/05/17/cadiz/castillo-San-Sebastian-inversiones-publicas_1684342768_158507220_667x375.jpg" width="667" height="375" alt="El castillo de San Sebastián lleva años sin inversiones públicas">

                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El castillo de San Sebastián lleva años sin inversiones públicas
        <wbr></wbr>

        
                            /
            
                            <span class="source">Julio González</span>
            
                            <span class="author">(Cádiz)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>
                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
          <a class="lnk" href="/pablo_durio/">Pablo-Manuel Durio</a>
            
</small>
                    
        
                                    
            <time itemprop="datePublished" class="dateline">05 Julio, 2022 - 06:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodecadiz.es/cadiz/Castillo-San-Sebastian-millones-despues_0_1699030155.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodecadiz.es/cadiz/Castillo-San-Sebastian-millones-despues_0_1699030155.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodecadiz.es/cadiz/Castillo-San-Sebastian-millones-despues_0_1699030155.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=La+ruina+del+Castillo+de+San+Sebasti%C3%A1n+15%2C6+millones+de+euros+despu%C3%A9s&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=La%20ruina%20del%20Castillo%20de%20San%20Sebasti%C3%A1n%2015%2C6%20millones%20de%20euros%20despu%C3%A9s%3A%20https%3A%2F%2Fwww.diariodecadiz.es%2Fcadiz%2FCastillo-San-Sebastian-millones-despues_0_1699030155.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=La%20ruina%20del%20Castillo%20de%20San%20Sebasti%C3%A1n%2015%2C6%20millones%20de%20euros%20despu%C3%A9s%3A%20https%3A%2F%2Fwww.diariodecadiz.es%2Fcadiz%2FCastillo-San-Sebastian-millones-despues_0_1699030155.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/cadiz/Castillo-San-Sebastian-millones-despues_0_1699030155.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Tres realidades, a cual m&aacute;s preocupante, parecen evidentes en relaci&oacute;n al <a href="https://www.diariodecadiz.es/tag/castillo_de_san_sebastian/" rel="dofollow" class="mce">Castillo de San Sebasti&aacute;n</a>. La primera es que pese a ser una fortificaci&oacute;n hist&oacute;rica de un potencial rotundo y un enclave privilegiado, <strong class="mce">ninguna administraci&oacute;n se quiere hacer cargo de ella ni tiene planteado el m&aacute;s m&iacute;nimo proyecto (viable) de uso y desarrollo</strong>; la segunda es que este abandono est&aacute; llevando al antiguo recinto militar al borde de la ruina, con zonas gravemente deterioradas y ya ni siquiera vigiladas tras los problemas municipales con la empresa de seguridad privada que se encargaba tambi&eacute;n de esta custodia; y la tercera es que este estado actual de San Sebasti&aacute;n tiene como precedente cercano una inversi&oacute;n que supera los 15,6 millones de euros, nada menos. Un claro ejemplo -otro m&aacute;s en C&aacute;diz- del <strong class="mce">dispendio econ&oacute;mico de la administraci&oacute;n p&uacute;blica para proyectos que nunca terminan de ver la luz</strong> o que terminan en la nada.</p>
<p class="mce">Todo ello se desprende de la &uacute;ltima respuesta parlamentaria que el Gobierno central, presidido por Pedro S&aacute;nchez, ha otorgado en relaci&oacute;n al castillo a preguntas del Partido Popular (por medio de Jos&eacute; Ortiz). Realizada hace unos d&iacute;as (a finales de junio), el Gobierno recuerda c&oacute;mo despu&eacute;s de <strong class="mce">pedir el Ayuntamiento de C&aacute;diz la desafectaci&oacute;n de San Sebasti&aacute;n y su cesi&oacute;n gratuita a la ciudad</strong> -en el a&ntilde;o 2015, en la recta final del mandato de Te&oacute;fila Mart&iacute;nez como alcaldesa-, una vez hechas las gestiones oportunas &ldquo;dicho ayuntamiento a pesar de los reiterados requerimientos de documentaci&oacute;n realizados, no los ha atendido&rdquo;.</p><!-- mt = 1656999281 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1656999281 -->


  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2022/07/01/cadiz/escenario-graderio_1697841171_161731330_313x182.jpg">El escenario, desde el grader&iacute;o.</a>

                        <a href="/cadiz/Teatro-Parque-subira-telon-abril-Cadiz_0_1697832171.html" title="El escenario, desde el grader&iacute;o." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/07/01/cadiz/escenario-graderio_1697841171_161731330_313x182.jpg" width="313" height="182" alt="El escenario, desde el grader&iacute;o."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        El escenario, desde el grader&iacute;o.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Jes&uacute;s Mar&iacute;n</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Teatro-Parque-subira-telon-abril-Cadiz_0_1697832171.html" title="El Teatro del Parque de C&aacute;diz subir&aacute; el tel&oacute;n en abril de 2023">El Teatro del Parque de C&aacute;diz subir&aacute; el tel&oacute;n en abril de 2023</a>
                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">Recuerda el Gobierno central que para llevar a cabo esa desafectaci&oacute;n, <strong class="mce">el inmueble que estaba agregado al Ministerio de Agricultura, Pesca, Alimentaci&oacute;n y Medio Ambiente tuvo que pasar al Ministerio de Hacienda</strong> (responsable de la desafectaci&oacute;n y cesi&oacute;n), para lo cual se declar&oacute; la innecesariedad del castillo &ldquo;para la protecci&oacute;n del dominio p&uacute;blico mar&iacute;timo-terrestre&rdquo;. Ha sido con el edificio en manos de la Direcci&oacute;n General de Patrimonio cuando se ha producido el silencio absoluto del Ayuntamiento, que adem&aacute;s de la petici&oacute;n elevada en 2015 <strong class="mce">ha gozado de la cesi&oacute;n del castillo desde el a&ntilde;o 2013 &ldquo;por un plazo de 4 a&ntilde;os, por lo que ya ha finalizado, sin que hubiera pr&oacute;rroga t&aacute;cita&rdquo;</strong>.</p>
<p class="mce">Por tanto, ante un expediente cuya tramitaci&oacute;n se ha eternizado por el silencio del Ayuntamiento y un edificio declarado Bien de Inter&eacute;s Cultural cuyo estado empeora considerablemente sin que nadie ponga remedio, el Gobierno se&ntilde;ala que <strong class="mce">es Costas la responsable de &ldquo;cumplir las obligaciones que la legislaci&oacute;n cultural imponga&rdquo;</strong>; una encomienda que ya desde la Demarcaci&oacute;n de Costas se ha insistido en varias ocasiones que traspasa sus capacidades y l&iacute;mites de actuaci&oacute;n, <a href="https://www.diariodecadiz.es/cadiz/Ayuntamiento-recuperacion-Castillo-San-Sebastian-Cadiz-murallas_0_1616238629.html" rel="dofollow" class="mce">considerando que al igual que el resto de murallas de la ciudad deber&iacute;a ser misi&oacute;n del Ministerio de Cultura</a>.</p>
<p class="mce">Todo ello despu&eacute;s de informar de <strong class="mce">unas inversiones, entre 2009 y 2018, que superan los 15,6 millones de euros</strong>. Es el a&ntilde;o 2010, en plena preparaci&oacute;n del Bicentenario de la Constituci&oacute;n de 1812, cuando se alcanza la cifra m&aacute;xima de inversi&oacute;n anual en el castillo, con 8,3 millones de euros dirigidos en exclusiva a la rehabilitaci&oacute;n de las casamatas, proyecto que necesitaria de otros 2,5 millones de euros en 2011 y de 735.237,47 euros m&aacute;s en 2012 hasta hacer un total de 11,7 millones de euros hoy sin utilidad alguna.</p>
<p class="mce">Los ejercicios de 2011, con 2,7 millones de euros; y 2011, con otros 2,5 millones, siguen al a&ntilde;o 2010 en cuanto a inversiones materializadas en San Sebasti&aacute;n por la Demarcaci&oacute;n de Costas de Andaluc&iacute;a-Atl&aacute;ntico, que <strong class="mce">como &uacute;ltima inversi&oacute;n destin&oacute; casi un mill&oacute;n de euros (959.555,63 euros, en concreto) en una actuaci&oacute;n de emergencia para la reparaci&oacute;n estructural del paseo Fernando Qui&ntilde;ones</strong>.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Tags</span></h3>

            <h3 class="tag">
            <a class="lnk " href="https://www.diariodecadiz.es/tag/castillo_de_san_sebastian/" title="Castillo de San Sebastián" rel="tag" >Castillo de San Sebastián</a>        </h3>
    </div>
                        
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                        <!-- mt = 1656999281 -->
<!-- /mt = 1656999281 -->
                        <!-- mt = 1656999030 -->
<!-- /mt = 1656999030 -->

                                                <!-- mt = 1656999281 -->
    <!--Taboola-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<!--End Taboola-->
<!--Recomendador Prometeo-->
<div id="UrVfZxe1Hyy0ReDhmbfH" data-prometeo-mediaid="402" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div> 
<!--Fin Recomendador Prometeo-->
<!-- /mt = 1656999281 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20220705_0075.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

    <div class="comment-userbox-logged logged">
        <a id="comment-userbox-nick" href="#" class="lnk"></a>
    </div>

    <div class="comment-userbox-not-logged not-logged">
        <div class="md-lite-login md">
            <a id="comments-login" class="lnk" href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/cadiz/Castillo-San-Sebastian-millones-despues_0_1699030155.html"
               title="Iniciar sesión" rel="nofollow">
                Iniciar sesión
            </a><!-- .lnk -->
        </div><!-- .md-lite-login -->

        <div class="md-lite-register md">

            o

            <a id="comments-register" class="lnk" href="https://www.diariodecadiz.es/usuarios/registro.html"
               title="Regístrate">
                Regístrate
            </a><!-- .lnk -->
        </div><!-- .md-lite-register -->
    </div>

</div><!-- .comment-userbox -->

<form id="form_user-comment" data-url="/bb3comment/JOLNWS20220705_0075">
    <div class="form-field">
          <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div>
    <div class="cf">
        <div class="form-slat hidden">
            <p class="text message">
            </p>
        </div>
    </div>

    <div class="form-buttons cf">
        <div class="fr">
            <button class="form-button primary" type="submit">
                <span class="text">
                  Enviar comentario
                </span>
                <span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
            </button>
        </div>
    </div>

    <div class="login-message">
        <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a href="#" id="comments-commentclick-login" class="lnk" rel="nofollow">aquí</a>.</p>
    </div>
</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20220705_0075.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1656999281 -->
<!-- mt = 1656998688 -->

    
    

            
        <div id="ads-container-1953587991" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right1 -->
        </div><!-- .ad-v -->
    
    
    
    
        
<article class="md-news-main md sk-2 article-branded-big">

    <div class="kicker kicker-branded-big">
    <p class="text">
                    Contenido patrocinado por Grupo López Cano
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2022/06/24/cadiz/Grupo-Medico-Lopez-Rehabilitacion-Vestibular_1695740778_161493164_323x182.jpg"></a>

                        <a href="/cadiz/Grupo-Medico-Lopez-Rehabilitacion-Vestibular_0_1695730640.html" title="" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/06/24/cadiz/Grupo-Medico-Lopez-Rehabilitacion-Vestibular_1695740778_161493164_323x182.jpg" width="323" height="182" alt="">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline headline-branded" >
            <a class="lnk " href="/cadiz/Grupo-Medico-Lopez-Rehabilitacion-Vestibular_0_1695730640.html" title="Grupo Médico López Cano, especialistas en Rehabilitación Vestibular a nivel nacional" >Grupo Médico López Cano, especialistas en Rehabilitación Vestibular a nivel nacional</a>    </h1>

        
        
        
                    
    
<a data-action="ajax" title="Ver comentarios" href="/cadiz/Grupo-Medico-Lopez-Rehabilitacion-Vestibular_0_1695730640.html#comments" class=" btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>        

        
            </div><!-- .mt -->

</article><!-- . -->

    
    
    
    <!-- mt = 1656999260 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1656999260 -->

    
    
    
    

            
        <div id="ads-container-622361484" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right2 -->
        </div><!-- .ad-v -->
    
    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1656999187 -->
    <li class="item">
        <a class="lnk " href="/con-la-venia/Marc-Anthony_0_1699030243.html" title="En lo de Marc Anthony">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/07/05/con-la-venia/Marc-Anthony_1699040235_161897625_108x61.jpg" width="108" height="61" alt="En lo de Marc Anthony" >
</span>            
            <span class="mt">
                En lo de Marc Anthony
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/miki-duarte/paro-Andalucia_0_1699030242.html" title="El paro en Andalucía">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/07/05/miki-duarte/paro-Andalucia_1699040234_161897575_108x61.jpg" width="108" height="61" alt="El paro en Andalucía" >
</span>            
            <span class="mt">
                El paro en Andalucía
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cultura/festivales-jazz-andalucia_0_1698732032.html" title="Música para las noches de estío">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/07/04/ocio/Jazz-Costa-Almunecar-citas-referencia_1698741132_161885100_108x61.jpg" width="108" height="61" alt="&#039;Jazz en la Costa&#039;, en Almuñécar, es una de las citas de referencia." >
</span>            
            <span class="mt">
                Música para las noches de estío
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/de_compras/Rebajas-ManoMano_0_1698731048.html" title="4 chollos en aires acondicionados y ventiladores de techo que no podrás dejar escapar en ManoMano">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/07/04/de_compras/chollos-acondicionados-ventiladores-escapar-ManoMano_1698740657_161861976_108x61.jpg" width="108" height="61" alt="4 chollos en aires acondicionados y ventiladores de techo que no podrás dejar escapar en ManoMano" >
</span>            
            <span class="mt">
                4 chollos en aires acondicionados y ventiladores de techo que no podrás dejar escapar en ManoMano
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mascotas/Aprueban-lista-antibioticos-prohibidos-animales_0_1699030230.html" title="Aprueban la lista de antibióticos prohibidos en animales">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/07/05/mascotas/Aprueban-lista-antibioticos-prohibidos-animales_1699040232_161897479_108x61.jpg" width="108" height="61" alt="Aprueban la lista de antibióticos prohibidos en animales" >
</span>            
            <span class="mt">
                Aprueban la lista de antibióticos prohibidos en animales
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1656999187 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1656999234 -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/relojeria-hospitales-Cadiz-profesionales-exhaustos_0_1698730957.html"
           title="La &quot;bomba de relojería&quot; de los hospitales de Cádiz: 200 camas cerradas, séptima ola covid y profesionales exhaustos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/07/04/noticias-provincia-cadiz/Sanitarios-atendiendo-paciente-Puerta-Mar_1698740607_161859537_108x61.jpg" width="108" height="61" alt="Sanitarios atendiendo a un paciente covid en el Puerta del Mar." >
</span>            
            <span class="mt">
                La &quot;bomba de relojería&quot; de los hospitales de Cádiz: 200 camas cerradas, séptima ola covid y profesionales exhaustos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir_en_cadiz/sitios-banarse-Sierra-Cinco-Cadiz_0_1698730373.html"
           title="Cinco sitios para bañarse en la Sierra de Cádiz">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/07/09/vivir_en_cadiz/Piscina-Villaluenga-bonitas-vistas_1590751875_141142518_108x61.jpg" width="108" height="61" alt="Piscina de Villaluenga, con unas bonitas vistas." >
</span>            
            <span class="mt">
                Cinco sitios para bañarse en la Sierra de Cádiz
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir_en_cadiz/Museo-Rocio-Jurado-Chipiona-visita-entradas-video_0_1698731927.html"
           title="Museo de Rocío Jurado en Chipiona: cómo comprar entradas para la visita, precios y qué ver">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/07/04/noticias-provincia-cadiz/Imagen-video-promocional-Ayuntamiento-Chipiona_1698741115_161884278_108x61.jpg" width="108" height="61" alt="Imagen del vídeo promocional del Ayuntamiento de Chipiona." >
</span>            
            <span class="mt">
                Museo de Rocío Jurado en Chipiona: cómo comprar entradas para la visita, precios y qué ver
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/buque-Juan-Sebastian-Elcano-Coruna_0_1698731704.html"
           title="El buque &#039;Juan Sebastián de Elcano&#039; atraca este miércoles en A Coruña">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/06/20/cadiz/Elcano-llegando-Santander_1694541384_160991408_108x61.jpg" width="108" height="61" alt="El &#039;Elcano&#039; llegando a Santander en una de sus últimas escalas." >
</span>            
            <span class="mt">
                El buque &#039;Juan Sebastián de Elcano&#039; atraca este miércoles en A Coruña
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/estafa-nigeriana-Cadiz_0_1698730472.html"
           title="La estafa nigeriana llega a Cádiz">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/07/04/cadiz/estafa-nigeriana-habla-millones-dolares_1698740453_161852003_108x61.jpg" width="108" height="61" alt="En este caso de estafa nigeriana se habla de 18,5 millones de dólares" >
</span>            
            <span class="mt">
                La estafa nigeriana llega a Cádiz
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1656999234 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1656999260 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1656999260 -->

    
    
    
    <!-- mt = 1656999226 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1656999226 -->

    
    <!-- /mt = 1656998688 -->
<!-- /mt = 1656999281 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                                    <img class="logo" src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" width="221" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1656999281 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/usuarios/login.html"
                                    title="Iniciar sesión"
                                                                        >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/usuarios/registro.html"
                                    title="Registro"
                                                                        >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/notificaciones-push/"
                                    title="Notificaciones"
                                                                        >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.pdfinteractivo.es/cadiz"
                                    title="PDF Interactivo"
                                                                            target="_blank"
                                                                        >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://diariodecadiz.clubsuscriptor.es/"
                                    title="Club del suscriptor"
                                                                            target="_blank"
                                                                        >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/"
                                    title="Diario de Jerez"
                                                                            target="_blank"
                                                                        >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.europasur.es/"
                                    title="Europa Sur"
                                                                            target="_blank"
                                                                        >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodesevilla.es/"
                                    title="Diario de Sevilla"
                                                                            target="_blank"
                                                                        >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.huelvainformacion.es/"
                                    title="Huelva Información"
                                                                            target="_blank"
                                                                        >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.eldiadecordoba.es/"
                                    title="El Día de Córdoba"
                                                                            target="_blank"
                                                                        >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.malagahoy.es/"
                                    title="Málaga Hoy"
                                                                            target="_blank"
                                                                        >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.granadahoy.com/"
                                    title="Granada Hoy"
                                                                            target="_blank"
                                                                        >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodealmeria.es/"
                                    title="Diario de Almería"
                                                                            target="_blank"
                                                                        >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodesevilla.es/andalucia/elecciones_andalucia/"
                                    title="Elecciones Andalucía 2022"
                                                                        >
                                    Elecciones Andalucía 2022
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/bocabierta/"
                                    title="Bocabierta"
                                                                        >
                                    Bocabierta
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://concuchilloytenedor.es/"
                                    title="Con Cuchillo y Tenedor"
                                                                            target="_blank"
                                                                        >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/wappissima/"
                                    title="Wappíssima"
                                                                            target="_blank"
                                                                        >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/agr_andalucia/"
                                    title="AGR+ Agricultura y Alimentación"
                                                                        >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/mascotas/"
                                    title="Mascotas"
                                                                        >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/motos-jerez/"
                                    title="El Circuito"
                                                                            target="_blank"
                                                                        >
                                    El Circuito
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.facebook.com/diariodecadiz/"
                                    title="Facebook"
                                                                            target="_blank"
                                                                        >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://twitter.com/diariocadiz"
                                    title="Twitter"
                                                                            target="_blank"
                                                                        >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.instagram.com/diariodecadiz"
                                    title="Instagram"
                                                                            target="_blank"
                                                                        >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.youtube.com/c/DiariodeCádiz1867"
                                    title="Youtube"
                                                                            target="_blank"
                                                                        >
                                    Youtube
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://flipboard.com/@DiaCordoba"
                                    title="Flipboard"
                                                                            target="_blank"
                                                                        >
                                    Flipboard
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://t.me/diariodecadiz_es"
                                    title="Telegram"
                                                                            target="_blank"
                                                                        >
                                    Telegram
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/avisolegal/"
                                    title="Aviso legal"
                                                                        >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/lopd/"
                                    title="Política de Privacidad"
                                                                        >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/cookies/"
                                    title="Política de cookies"
                                                                        >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/quienes/"
                                    title="Quiénes somos"
                                                                        >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/contacto/"
                                    title="Contacto"
                                                                        >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/feeds/"
                                    title="RSS"
                                                                        >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/diario-de-c%EF%BF%BDdiz-evolucion-audiencia/totales/anual/61/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.diariodecadiz.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" width="160" height="61" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1656999281 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja 13, Entreplanta.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1656999021 -->
<script src="https://www.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=60560e62bf4ce6d5539541e59873310b" type="text/javascript"></script>
<!-- /mt = 1656999021 -->

<!-- mt = 1656999281 -->
<!-- /mt = 1656999281 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2001000&rand=1920037151" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20220705_0075" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20220705_0075&rand=1057447600" />
</noscript>
</body>
</html>