<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="San Fernando acoge un nuevo ciclo de espect&aacute;culos infantiles en el Castillo de San Romualdo">
<meta property="og:description" content="Las actividades para los ni&ntilde;os regresar&aacute;n este domingo con 'La Feria' y continuar&aacute;n los fines de semana hasta el 13 de noviembre&amp;nbsp;
Un verano para los ni&ntilde;os en San Fernando">
<meta property="fb:app_id" content="1974966642772763" />
<meta property="fb:pages" content="128335533904779, 120973181913670, 138593776874449" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Video: San Fernando acoge un nuevo ciclo de espectáculos infantiles en el Castillo de San Romualdo</title>

<meta name="title" content="San Fernando acoge un nuevo ciclo de espect&aacute;culos infantiles en el Castillo de San Romualdo - San Fernando - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de San Fernando">
<meta name="description" content="Las actividades para los ni&ntilde;os regresar&aacute;n este domingo con 'La Feria' y continuar&aacute;n los fines de semana hasta el 13 de noviembre&amp;nbsp;
Un verano para los ni&ntilde;os en San Fernando">
<meta name="keywords" content="San,Fernando,ciclo,espectaculos,infantiles,Castillo,Romualdo,video">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2022-10-03T13:32:24+02:00">
<meta property="article:published_time" content="2022-10-03T13:32:23+02:00">
<meta property="article:section" content="San Fernando">
<meta property="article:tag" content="Ayuntamiento San Fernando,San Fernando,Ni&ntilde;os,Ocio San Fernando">
<meta name="author" content="Diario de C&aacute;diz">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="C&aacute;diz, Espa&ntilde;a">
<meta name="news_keywords" content="San, Fernando, ciclo, espectaculos, infantiles, Castillo, Romualdo, video">
<meta property="og:image" content="https://www.diariodecadiz.es/2022/09/19/sanfernando/Espectaculos-infantiles-verano-San-Fernando-video_1721847811_166347503_1200x675.jpg">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="og:site_name" content="Diario de C&aacute;diz">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodecadiz.es/sanfernando/San-Fernando-ciclo-espectaculos-infantiles-Castillo-Romualdo-video_0_1726028146.html">
<meta name="organization" content="Diario de C&aacute;diz">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="robots" content="max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Las actividades para los ni&ntilde;os regresar&aacute;n este domingo con 'La Feria' y continuar&aacute;n los fines de semana hasta el 13 de noviembre&amp;nbsp;
Un verano para los ni&ntilde;os en San Fernando">
<meta name="twitter:image" content="https://www.diariodecadiz.es/2022/09/19/sanfernando/Espectaculos-infantiles-verano-San-Fernando-video_1721847811_166347503_1200x675.jpg">
<meta name="twitter:site" content="@diariocadiz">
<meta name="twitter:title" content="San Fernando acoge un nuevo ciclo de espect&aacute;culos infantiles en el Castillo de San Romualdo">
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1664801354 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=f5d392e776eab3698a1c6108ab7baff8">
<link href="/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=f5d392e776eab3698a1c6108ab7baff8" rel="stylesheet" type="text/css" />
<!-- /mt = 1664801354 -->
    <!-- mt = 1664801283 -->
<!-- /mt = 1664801283 -->
        <script type="text/javascript">
    var gfkS2sConf = {
        media: "DiariodecadizWeb",
        url: "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none"
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playStreamOnDemand", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>
<script type="text/javascript">
    var agent = gfkS2s.getAgent();
    let c1 = window.location.hostname.replace("www.", "");
    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }
    var customParams = {
        c1: c1,
        c2: c2
    }

    agent.impression("default", customParams);

</script>
    <script type="application/ld+json">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</script>
        <!-- mt = 1664801354 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=55e8d2c703e7ab3b8cddcd1b3012fbe8">
<script type="text/javascript" src="/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=55e8d2c703e7ab3b8cddcd1b3012fbe8"></script>
<!-- /mt = 1664801354 -->

    <!-- mt = 1664801283 -->
<!-- /mt = 1664801283 -->
    
            <link rel="alternate" title="San Fernando" href="/rss/section/2002002/" type="application/rss+xml"/>
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>
<script>
    // Declaramos el ID de TagManager para usarlo mas adelante
    var JOLtagManagerId = 'GTM-K9ZKMV'

    // Dejamos el tag manager en el scope window
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
                'categoria': 'San-Fernando',
                'subcategoria': '',
                'secundarias': '',
                'createdby': 'ariverab',
                'layout': 'noticias',
                'titular': 'San-Fernando-acoge-un-nuevo-ciclo-de-espectáculos-infantiles-en-el-Castillo-de-San-Romualdo',
                'fechapublicacion': '20221003',
                'keywords': 'San,Fernando,ciclo,espectaculos,infantiles,Castillo,Romualdo,video',
                'noticia_id': 'JOLNWS20221003_0766',
                'seotag': 'Ayuntamiento-San-Fernando,San-Fernando,Niños,Ocio-San-Fernando',
                'platform': 'Desktop',
                'site': 'dca',
                'media_id': '402',
                'image': 'https://www.diariodecadiz.es/2022/09/19/sanfernando/Espectaculos-infantiles-verano-San-Fernando-video_1721847811_166347505_667x375.jpg',
                'canonical': 'https://www.diariodecadiz.es/sanfernando/San-Fernando-ciclo-espectaculos-infantiles-Castillo-Romualdo-video_0_1726028146.html',
                'template': 'normal',
                'op-column': '',
                'fechadeactualizacion': '2022-10-03 13:32:23',
                'lastmodify': 'ariverab',
                'title': 'San Fernando acoge un nuevo ciclo de espectáculos infantiles en el Castillo de San Romualdo',
                'section': 'San Fernando',
                'author': 'Arturo Rivera Barrera',
                'user': 'ariverab',
                'firma': 'Redacción',
                'accesstype': 'abierto',
                'mediatype': '',
                'user_logged': 0,
        'user_id': '',
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.diariodecadiz.es/sanfernando/San-Fernando-ciclo-espectaculos-infantiles-Castillo-Romualdo-video_0_1726028146.amp.html"/>
            <link rel="canonical" href="https://www.diariodecadiz.es/sanfernando/San-Fernando-ciclo-espectaculos-infantiles-Castillo-Romualdo-video_0_1726028146.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('77')
            .filter(function (status) { return status !== undefined })
            .subscribe(function (consentStatus) {
                if (consentStatus === undefined) {
                    // The consent status for the vendor is unknown
                    var comscore_config = { c1: "2", c2: "14621244"};
                } else if (consentStatus === true) {
                    // The user has given consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
                } else if (consentStatus === false) {
                    // The user has denied consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
                }

                _comscore.push(comscore_config);
                (function () {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            });
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodecadiz.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_HgsInsxbbIqop6wVHG2tcPMr4ZhvjFoIIQwRUEPLrHeruIPXSOH3upNdbSd_e-LI">
    {
        lang: 'es',
        sessionExpiration: -2,
    }
</script>
</head>
<!-- t = 1664796749 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1664801354 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1664801354 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap" style="display: flex;align-items: center;justify-content: center;min-height: 250px;margin-bottom: 15px;">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;margin:0;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1664801354 -->
<div class="topicnav ">
    <div class="limiter">
        <p class="items-container">
            <span> TEMAS:</span>

                                            
                <a  class="lnk "
                    href="https://www.diariodecadiz.es/cadiz/enrevesada-urbanistica-Cerro-Moro-Cadiz_0_1725727924.html"
                    title="Viviendas Cerro del Moro"
                                        >
                    Viviendas Cerro del Moro
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodecadiz.es/cadiz/Rosa-Flor-PSOE-Cadiz-candidatura_0_1726027837.html"
                    title="Candidatura PSOE Cádiz"
                                        >
                    Candidatura PSOE Cádiz
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodecadiz.es/noticias-provincia-cadiz/juez-investiga-posible-estafa-alquiler-vacacional-Conil_0_1726027838.html"
                    title="Estafa piso Conil"
                                        >
                    Estafa piso Conil
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodecadiz.es/cadiz/Ayuntamiento-Cadiz-licitacion-reparacion-pergola-Santa-Barbara_0_1726027936.html"
                    title="Santa Bárbara"
                                        >
                    Santa Bárbara
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodecadiz.es/cadiz/cruceros-puerto-Cadiz-2022_0_1726027846.html"
                    title="Cruceros Cádiz"
                                        >
                    Cruceros Cádiz
                </a>
                                            
                <a  class="lnk "
                    href="https://www.diariodecadiz.es/noticias-provincia-cadiz/precipitaciones-provoca-problemas-nucleos-Vejer_0_1726027643.html"
                    title="Pozos Vejer"
                                        >
                    Pozos Vejer
                </a>
                    </p>
    </div>

</div><!-- .topicnav -->
<!-- /mt = 1664801354 -->

<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1664801354 -->
<p class="timezone">
    <time class="datetime" datetime="2022/10/03">lunes,  3 de octubre, 2022</time>
</p><!-- /mt = 1664801354 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=956 297 993><span id="suscribete">SUSCRÍBETE </span><span>956 297 993</span></a>
                    </div>

        <div class="box">
            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="#"></a>

        <a id="onsite-bar-logout" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1664801284 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1664801356 -->
<h1 class="sitehead">
    <a href="/" title="Diario de Cádiz" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2c11dc3f74096038c2da059c8752234b" alt="Diario de Cádiz" width="365" height="45"/>
    </a>
</h1><!-- /mt = 1664801356 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/sanfernando/">
                        San Fernando
                    </a>
                </h2>
                    
        <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register-sticky" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login-sticky" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick-sticky" class="lnk" href="#"></a>

        <a id="onsite-bar-logout-sticky" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->    </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1664801284 -->

        <!-- mt = 1664801354 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1664801348 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                
                                <div class="md-search">
                                    <form id="mainSearch" class="main-search" name="text" method="GET" action="/buscador/">
    <div class="fieldset">

        <label class="form-label hidden"><span class="text">Buscador</span></label><!-- .form-label -->

        <span class="form-text ">
        <a class="btn small" href="#" title="buscar">
	        <span class="fa ico ico-search"></span>
        </a><!-- .btn -->

      <input type="text" class="default"
	                    name="text"
          
	      placeholder="Buscar contenido"/>
    </span>

    </div>
</form>
                                </div>

                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn telegram small" href="https://t.me/diariodecadiz_es"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-telegram-circle">
                    <span class="inner-text">Telegram</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/c/DiariodeCádiz1867"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariodecadiz"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@DiariodeCadiz"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/newsletters/"
                                    title="Newsletters"
                                                                        >
                                    Newsletters
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/newsletters/"
                                                            title="Newsletters"
                                                                                                                        >
                                                            Newsletters
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="https://diariodecadiz.clubsuscriptor.es/"
                                    title="Suscripción al Diario en papel"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://diariodecadiz.clubsuscriptor.es/"
                                                            title="Suscríbete a la edición de papel de Diario de Cádiz"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Suscríbete a la edición de papel de Diario de Cádiz
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="http://www.pdfinteractivo.es/cadiz"
                                    title="Suscripción al Diario en PDF"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" width="121" height="63" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/cadiz/"
                                    title="Cádiz"
                                                                        >
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cadiz/"
                                                            title="Cádiz"
                                                                                                                        >
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/diario_del_carnaval/"
                                                            title="Carnaval"
                                                                                                                        >
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/elbalcon/"
                                                            title="El Balcón"
                                                                                                                        >
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/semana_santa/"
                                                            title="Semana Santa"
                                                                                                                        >
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/con-la-venia/"
                                                            title="Con la venia"
                                                                                                                        >
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/vivir_en_cadiz/"
                                                            title="Vivir en Cádiz"
                                                                                                                        >
                                                            Vivir en Cádiz
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/noticias-provincia-cadiz/"
                                    title="Provincia"
                                                                        >
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/noticias-provincia-cadiz/"
                                                            title="Provincia"
                                                                                                                        >
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/elpuerto/"
                                                            title="El Puerto"
                                                                                                                        >
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sanfernando/"
                                                            title="San Fernando"
                                                                                                                        >
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/chiclana/"
                                                            title="Chiclana"
                                                                                                                        >
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/puerto-real/"
                                                            title="Puerto Real"
                                                                                                                        >
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sierra/"
                                                            title="Sierra"
                                                                                                                        >
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/costa-noroeste/"
                                                            title="Costa Noroeste"
                                                                                                                        >
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/janda/"
                                                            title="Janda"
                                                                                                                        >
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Panorama"
                                                                        >
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/andalucia/"
                                                            title="Andalucía"
                                                                                                                        >
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/espana/"
                                                            title="España"
                                                                                                                        >
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mundo/"
                                                            title="Mundo"
                                                                                                                        >
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/economia/"
                                                            title="Economía"
                                                                                                                        >
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/entrevistas/"
                                                            title="Entrevistas"
                                                                                                                        >
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/agr_andalucia/"
                                                            title="AGR"
                                                                                                                        >
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Sociedad"
                                                                        >
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/causa-criminal/"
                                                            title="Causa criminal"
                                                                                                                        >
                                                            Causa criminal
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/"
                                                            title="Sociedad"
                                                                                                                        >
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/salud/"
                                                            title="Salud"
                                                                                                                        >
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/deportes/"
                                    title="Deportes"
                                                                        >
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/deportes/"
                                                            title="Deportes"
                                                                                                                        >
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cadizcf/"
                                                            title="Cádiz CF"
                                                                                                                        >
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motociclismo/"
                                                            title="Motociclismo"
                                                                                                                        >
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/formula1/"
                                                            title="Fórmula 1"
                                                                                                                        >
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/resultados_deportivos/"
                                                            title="Resultados deportivos"
                                                                                                                        >
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/ocio/"
                                    title="Ocio"
                                                                        >
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/ocio/"
                                                            title="Cultura"
                                                                                                                        >
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cine/"
                                                            title="Cine"
                                                                                                                        >
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/delibros/"
                                                            title="De libros"
                                                                                                                        >
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mapademusicas/"
                                                            title="Mapa de músicas"
                                                                                                                        >
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/comics/"
                                                            title="Cómics"
                                                                                                                        >
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.granadahoy.com/la-pantalla-indiscreta/"
                                                            title="La pantalla indiscreta"
                                                                                                                        >
                                                            La pantalla indiscreta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/gente/"
                                                            title="Pasarela"
                                                                                                                        >
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/television/"
                                                            title="TV - Comunicación"
                                                                                                                        >
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motor/"
                                                            title="Motor"
                                                                                                                        >
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/wappissima/"
                                                            title="Wappíssima"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mascotas/"
                                                            title="Mascotas"
                                                                                                                        >
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/con_cuchillo_y_tenedor/"
                                                            title="Con Cuchillo y Tenedor"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/bocabierta/"
                                                            title="Bocabierta"
                                                                                                                        >
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/de_compras/"
                                                            title="De compras"
                                                                                                                        >
                                                            De compras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodejerez.es/rincon-flamenco/"
                                                            title="Rincón flamenco"
                                                                                                                        >
                                                            Rincón flamenco
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/toros/"
                                    title="Toros"
                                                                        >
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/toros/"
                                                            title="Toros"
                                                                                                                        >
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Tecnología"
                                                                        >
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/tecnologia/"
                                                            title="Tecnología"
                                                                                                                        >
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/suplementotecnologico/"
                                                            title="Suplemento tecnológico"
                                                                                                                        >
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videojuegos/"
                                                            title="Videojuegos"
                                                                                                                        >
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/opinion/"
                                    title="Opinión"
                                                                        >
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/"
                                                            title="Opinión"
                                                                                                                        >
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/editorial/"
                                                            title="Editorial"
                                                                                                                        >
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/articulos/"
                                                            title="Artículos"
                                                                                                                        >
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/tribuna/"
                                                            title="Tribuna"
                                                                                                                        >
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/analisis/"
                                                            title="Análisis"
                                                                                                                        >
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="http://blogs.diariodecadiz.es/"
                                                            title="Blogs"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Multimedia"
                                                                        >
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videos/"
                                                            title="Vídeos"
                                                                                                                        >
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1664801348 -->
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/cadiz/"
            title="Cádiz"
                         >
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cadiz/"
                                        title="Cádiz"
                                                                                >
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodecadiz.es/vivir_en_cadiz/"
                                        title="Vivir en Cádiz"
                                                                                >
                                        Vivir en Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/elbalcon/"
                                        title="El Balcón"
                                                                                >
                                        El Balcón
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/con-la-venia/"
                                        title="Con la venia"
                                                                                >
                                        Con la venia
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/noticias-provincia-cadiz/"
            title="Provincia"
                         >
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/elpuerto/"
                                        title="El Puerto"
                                                                                >
                                        El Puerto
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sanfernando/"
                                        title="San Fernando"
                                                                                >
                                        San Fernando
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/chiclana/"
                                        title="Chiclana"
                                                                                >
                                        Chiclana
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodecadiz.es/puerto-real/"
                                        title="Puerto Real"
                                                                                >
                                        Puerto Real
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sierra/"
                                        title="Sierra"
                                                                                >
                                        Sierra
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/costa-noroeste/"
                                        title="Costa Noroeste"
                                                                                >
                                        Costa Noroeste
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/janda/"
                                        title="Janda"
                                                                                >
                                        Janda
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/diario_del_carnaval/"
            title="Carnaval"
                         >
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodecadiz.es/diario_del_carnaval/"
                                        title="Carnaval de Cádiz"
                                                                                >
                                        Carnaval de Cádiz
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/andalucia/"
            title="Andalucía"
                         >
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodealmeria.es/almeria/"
                                        title="Almería"
                                                                                 target="_blank"
                                                                                >
                                        Almería
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cadiz/"
                                        title="Cádiz"
                                                                                >
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.eldiadecordoba.es/cordoba/"
                                        title="Córdoba"
                                                                                 target="_blank"
                                                                                >
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.granadahoy.com/granada/"
                                        title="Granada"
                                                                                 target="_blank"
                                                                                >
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.huelvainformacion.es/huelva/"
                                        title="Huelva"
                                                                                 target="_blank"
                                                                                >
                                        Huelva
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/tag/jaen/"
                                        title="Jaén"
                                                                                >
                                        Jaén
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.malagahoy.es/malaga/"
                                        title="Málaga"
                                                                                 target="_blank"
                                                                                >
                                        Málaga
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodesevilla.es/sevilla/"
                                        title="Sevilla"
                                                                                 target="_blank"
                                                                                >
                                        Sevilla
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/sociedad/"
            title="Sociedad"
                         >
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/causa-criminal/"
                                        title="Causa criminal"
                                                                                >
                                        Causa criminal
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/"
                                        title="Sociedad"
                                                                                >
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/salud/"
                                        title="Salud"
                                                                                >
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/wappissima/"
                                        title="Wappíssima"
                                                                                >
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/motor/"
                                        title="Motor"
                                                                                >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mascotas/"
                                        title="Mascotas"
                                                                                >
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/economia/"
            title="Economía"
                         >
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/empresas-al-dia/"
                                        title="Empresas al día"
                                                                                >
                                        Empresas al día
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
            Cádiz CF
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/ocio/"
            title="Cultura"
                         >
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cine/"
                                        title="Cine"
                                                                                >
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mapademusicas/"
                                        title="Mapa de músicas"
                                                                                >
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/delibros/"
                                        title="De libros"
                                                                                >
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/comics/"
                                        title="Cómics"
                                                                                >
                                        Cómics
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodejerez.es/rincon-flamenco/"
                                        title="Rincón flamenco"
                                                                                >
                                        Rincón flamenco
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.granadahoy.com/la-pantalla-indiscreta/"
                                        title="La pantalla indiscreta"
                                                                                >
                                        La pantalla indiscreta
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/opinion/"
            title="Opinión"
                         >
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/editorial/"
                                        title="Editorial"
                                                                                >
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/articulos/"
                                        title="Artículos"
                                                                                >
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/tribuna/"
                                        title="Tribuna"
                                                                                >
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/analisis/"
                                        title="Análisis"
                                                                                >
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/newsletters/" title="Newsletters">
            Newsletters
        </a>
    </li>
            
            </ul>
</nav>
<!-- /mt = 1664801354 -->

    </div>
</header><!-- .home-header #header -->

    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1664801354 -->
<!-- /mt = 1664801354 -->
            


            
<div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content ">

                
                                                
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/sanfernando/" title="San Fernando" >San Fernando</a>  </span>
                    
                
                <header class="pg-head">

                    <h1 itemprop="headline" class="pg-bkn-headline">San Fernando acoge un nuevo ciclo de espectáculos infantiles en el Castillo de San Romualdo</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Las actividades para los ni&ntilde;os regresar&aacute;n este domingo con 'La Feria' y continuar&aacute;n los fines de semana hasta el 13 de noviembre&nbsp;</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p><a href="/sanfernando/verano-ninos-San-Fernando-cine-espectaculos-infantiles-Castillo_0_1699631537.html" class="lnk">Un verano para los ni&ntilde;os en San Fernando</a></p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->
                                    <div class="pg-media--special-skin md-news-aperture-video">

            
<div class="media-video">
    <div id="video_JOLVID20220919_0013_43018989" class="obj-video-jwplayer hmedia r16-9 videoplayer"
                data-contentid="JOLVID20220919_0013"
        data-sectionid="2002002"
        data-dim="1200x675"
        data-vast="has_vast"
        data-vast-client="vast"
        data-vast-provider="https://vast.sunmedia.tv/df40fa1e-ea46-48aa-9f19-57533868f398?rnd=1664796748&amp;gdpr=${gdpr}&amp;gdpr_consent=${gdpr_consent}&amp;referrerurl=https://www.diariodecadiz.es/sanfernando/San-Fernando-ciclo-espectaculos-infantiles-Castillo-Romualdo-video_0_1726028146.html&amp;rw=1200&amp;rh=675"
        data-controls="true"
        data-file="https://hls.diariodesevilla.es/2022/09/19/JOLVID20220919_0013/,31121_54,31122_55,.mp4.urlset/master.m3u8"
        data-image="/2022/09/19/sanfernando/Espectaculos-infantiles-verano-San-Fernando-video_1721847811_166347503_1200x675.jpg">

                <a href="https://hls.diariodesevilla.es/2022/09/19/JOLVID20220919_0013/,31121_54,31122_55,.mp4.urlset/master.m3u8" type="video/mp4" itemprop="contentUrl" rel="enclosure" class="source"></a>

                <a class="link" itemprop="thumbnailUrl" href="/2022/09/19/sanfernando/Espectaculos-infantiles-verano-San-Fernando-video_1721847811_166347503_1200x675.jpg">
            <span class="fn" itemprop="name">Espectáculos infantiles de verano en San Fernando</span>
        </a>
    </div>
    </div>

    <div class="footnote">
    <p class="text">
        Espectáculos infantiles de verano en San Fernando
        <wbr></wbr>

        
                            /
            
                            <span class="source">Ayuntamiento San Fernando</span>
            
            
        
    </p>
</div><!-- .footnote -->

    
</div>
                
                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
  Redacción

</small>
                    
        
                                                                
            <time itemprop="datePublished" class="dateline">San Fernando, 03 Octubre, 2022 - 13:32h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodecadiz.es/sanfernando/San-Fernando-ciclo-espectaculos-infantiles-Castillo-Romualdo-video_0_1726028146.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodecadiz.es/sanfernando/San-Fernando-ciclo-espectaculos-infantiles-Castillo-Romualdo-video_0_1726028146.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodecadiz.es/sanfernando/San-Fernando-ciclo-espectaculos-infantiles-Castillo-Romualdo-video_0_1726028146.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=San+Fernando+acoge+un+nuevo+ciclo+de+espect%C3%A1culos+infantiles+en+el+Castillo+de+San+Romualdo&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=San%20Fernando%20acoge%20un%20nuevo%20ciclo%20de%20espect%C3%A1culos%20infantiles%20en%20el%20Castillo%20de%20San%20Romualdo%3A%20https%3A%2F%2Fwww.diariodecadiz.es%2Fsanfernando%2FSan-Fernando-ciclo-espectaculos-infantiles-Castillo-Romualdo-video_0_1726028146.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=San%20Fernando%20acoge%20un%20nuevo%20ciclo%20de%20espect%C3%A1culos%20infantiles%20en%20el%20Castillo%20de%20San%20Romualdo%3A%20https%3A%2F%2Fwww.diariodecadiz.es%2Fsanfernando%2FSan-Fernando-ciclo-espectaculos-infantiles-Castillo-Romualdo-video_0_1726028146.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/sanfernando/San-Fernando-ciclo-espectaculos-infantiles-Castillo-Romualdo-video_0_1726028146.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El <a href="http://www.sanfernando.es" target="_blank" rel="dofollow noopener" class="mce">Ayuntamiento de San Fernando</a>, a trav&eacute;s de la Concejal&iacute;a de Juventud, continuar&aacute; durante el mes de octubre y principios de noviembre con las <strong class="mce">actividades infantiles gratuitas</strong> en el <a href="/sanfernando/verano-ninos-San-Fernando-cine-espectaculos-infantiles-Castillo_0_1699631537.html" rel="dofollow" class="mce">Castillo de San Romualdo</a> tras el &eacute;xito obtenido durante este verano. As&iacute; lo ha asegurado la concejala de Juventud, <strong class="mce">Carmen Toledo</strong>, quien invita a las familias isle&ntilde;as a seguir participando en esta iniciativa del Ayuntamiento.</p>
<p class="mce">As&iacute;, el pr&oacute;ximo domingo,<strong class="mce"> 9 de octubre</strong>, el Castillo de San Romualdo acoger&aacute; el espect&aacute;culo <em class="mce">La Feria</em>, que estar&aacute; a cargo de la compa&ntilde;&iacute;a Bolo &amp; Claus. La funci&oacute;n comenzar&aacute; a las 12.00 del mediod&iacute;a y tendr&aacute; una duraci&oacute;n aproximada de 50 minutos.</p><!-- mt = 1664801283 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1664801283 -->

<p class="mce"><em class="mce">La Feria</em> es un espect&aacute;culo de teatro f&iacute;sico y gestual donde los personajes y los conflictos que se establecen est&aacute;n estructurados y desarrollados desde niveles de comprensi&oacute;n y atenci&oacute;n de ni&ntilde;os. Los personajes, Bolo y Claus, saldr&aacute;n al encuentro de peque&ntilde;os y mayores para anunciar que La Feria acaba de llegar a la ciudad de San Fernando con personajes como La Equilibrista, el Avisp&oacute;n Colorado, el Hombre Pinzing, la Panteda Dosa y Goliat. Cuando Bolos y Claus regresen descubrir&aacute;n que todos los integrantes de La Feria han desaparecido. El p&uacute;blico deber&aacute; tomar una decisi&oacute;n. El objetivo de este espect&aacute;culo infantil ser&aacute; entretener a ni&ntilde;os potenciando sus capacidades de expresi&oacute;n y creatividad.</p>
<p class="mce">El siguiente espect&aacute;culo infantil lleva por t&iacute;tulo <em class="mce">Ratonautas</em> y se celebrar&aacute; el <strong class="mce">domingo 16 de octubre</strong>. La funci&oacute;n en este caso tendr&aacute; una duraci&oacute;n aproximada de 65 minutos. <em class="mce">Ratonauta</em> estar&aacute; a cargo de la compa&ntilde;&iacute;a Ribalta Teatro. Los Ratonautas aterrizar&aacute;n en el Castillo de San Romualdo para cantar y bailar con los humanos de la Tierra. Llegados desde el planeta Rat&uacute;piter, mediante un hilo conductor teatral, repasar&aacute;n canciones populares como <em class="mce">El patio de mi casa</em> o <em class="mce">El Sr. Don Gato</em> a ritmos contempor&aacute;neos como el pop, rock, blues o ska que har&aacute;n las delicias de grandes y mayores.</p>
<p class="mce">La programaci&oacute;n continuar&aacute; el <strong class="mce">domingo 30 de octubre</strong> con <em class="mce">La Mata de Albahaca</em>, a cargo de la Gotera de la Azotea, una compa&ntilde;&iacute;a de t&iacute;teres fundada en Jerez de la Frontera en el a&ntilde;o 81 y que cuenta con varios premios.&nbsp; <em class="mce">La Mata de Albahaca</em> es la historia de Mariquilla, la muchacha que encontr&oacute; el amor en el ingenuo bostezo de un muchacho. Tambi&eacute;n es la historia del pr&iacute;ncipe, un muchacho que vapuleado por Mariquilla en su orgullo, se despierta por fin y confunde el bostezo con el amor. La reina, que es la que decide la historia por tradici&oacute;n, se da cuenta de que la piedra donde estaba escrita dicha historia no es tan indestructible ni la tinta tan imborrable. Y mientras todo esto ocurre, los espectadores asistir&aacute;n a una aventura que no se parecer&aacute; en casi nada a lo descrito.</p>
<p class="mce">Por &uacute;ltimo, el <strong class="mce">13 de noviembre</strong> le tocar&aacute; el turno al espect&aacute;culo infantil <em class="mce">Eskimales</em>, que estar&aacute; tambi&eacute;n a cargo de Ribalta Teatro. Los asistentes disfrutar&aacute;n de las aventuras de la familia Igl&uacute;lik, que viajar&aacute; desde Groenlandia por tierras heladas para visitar a su familia que vive en Alaska. De repente la familia se ha perdido y se encuentra en la ciudad. La familia Inuit, con humor y simpat&iacute;a, pondr&aacute;n en marcha todos sus recursos de supervivencia en un medio que no es el suyo. Y gracias al p&uacute;blico, podr&aacute;n seguir su viaje. <em class="mce">Eskimales</em> tendr&aacute; una duraci&oacute;n de 75 minutos.</p>
<p class="mce">El acceso a todos estos espect&aacute;culos ser&aacute; libre hasta completar el aforo.</p>
<p class="mce">&nbsp;</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Tags</span></h3>

            <h3 class="tag">
            <a class="lnk " href="https://www.diariodecadiz.es/tag/ayuntamiento_san_fernando/" title="Ayuntamiento San Fernando" rel="tag" >Ayuntamiento San Fernando</a>        </h3>
            <h3 class="tag">
            <a class="lnk " href="https://www.diariodecadiz.es/tag/san_fernando/" title="San Fernando" rel="tag" >San Fernando</a>        </h3>
            <h3 class="tag">
            <a class="lnk " href="https://www.diariodecadiz.es/tag/ninos/" title="Niños" rel="tag" >Niños</a>        </h3>
            <h3 class="tag">
            <a class="lnk " href="https://www.diariodecadiz.es/tag/ocio_san_fernando/" title="Ocio San Fernando" rel="tag" >Ocio San Fernando</a>        </h3>
    </div>
                        
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                        <!-- mt = 1664801284 -->
<!-- /mt = 1664801284 -->
                        <!-- mt = 1664801284 -->
<!-- /mt = 1664801284 -->

                                                <!-- mt = 1664801297 -->
    <!--Taboola-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<!--End Taboola-->
<!--Recomendador Prometeo-->
<div id="UrVfZxe1Hyy0ReDhmbfH" data-prometeo-mediaid="402" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div> 
<!--Fin Recomendador Prometeo-->
<!-- /mt = 1664801297 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20221003_0766.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

    <div class="comment-userbox-logged logged">
        <a id="comment-userbox-nick" href="#" class="lnk"></a>
    </div>

    <div class="comment-userbox-not-logged not-logged">
        <div class="md-lite-login md">
            <a id="comments-login" class="lnk" href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/sanfernando/San-Fernando-ciclo-espectaculos-infantiles-Castillo-Romualdo-video_0_1726028146.html"
               title="Iniciar sesión" rel="nofollow">
                Iniciar sesión
            </a><!-- .lnk -->
        </div><!-- .md-lite-login -->

        <div class="md-lite-register md">

            o

            <a id="comments-register" class="lnk" href="https://www.diariodecadiz.es/usuarios/registro.html"
               title="Regístrate">
                Regístrate
            </a><!-- .lnk -->
        </div><!-- .md-lite-register -->
    </div>

</div><!-- .comment-userbox -->

<form id="form_user-comment" data-url="/bb3comment/JOLNWS20221003_0766">
    <div class="form-field">
          <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div>
    <div class="cf">
        <div class="form-slat hidden">
            <p class="text message">
            </p>
        </div>
    </div>

    <div class="form-buttons cf">
        <div class="fr">
            <button class="form-button primary" type="submit">
                <span class="text">
                  Enviar comentario
                </span>
                <span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
            </button>
        </div>
    </div>

    <div class="login-message">
        <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a href="#" id="comments-commentclick-login" class="lnk" rel="nofollow">aquí</a>.</p>
    </div>
</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20221003_0766.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1664801284 -->
<!-- mt = 1664801020 -->

    
    

            
        <div id="ads-container-1131813445" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right1 -->
        </div><!-- .ad-v -->
    
    
    
    
    <!-- mt = 1664801322 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1664801322 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1664801081 -->
    <li class="item">
        <a class="lnk " href="/chiclana/perros-podran-tiempo-playas-Chiclana_0_1726028326.html" title="Los perros podrán pasar más tiempo en las playas de Chiclana">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/03/chiclana/Paseo-perros-celebrado-Chiclana-archivo_1726037779_167351503_108x61.jpg" width="108" height="61" alt="Paseo con perros celebrado en las playas de Chiclana, en una imagen de archivo." >
</span>            
            <span class="mt">
                Los perros podrán pasar más tiempo en las playas de Chiclana
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir_en_cadiz/todos-destinos-viajar-aeropuerto-Jerez-otono-2022_0_1726028102.html" title="Estos son todos los destinos para viajar desde el aeropuerto de Jerez este otoño 2022">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/03/vivir_en_cadiz/avion-despega-aeropuerto-Jerez_1726037761_167350635_108x61.jpg" width="108" height="61" alt="Un avión despega despega desde el aeropuerto de Jerez" >
</span>            
            <span class="mt">
                Estos son todos los destinos para viajar desde el aeropuerto de Jerez este otoño 2022
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Ayuntamiento-Cultura-Fiestas-Rectorado-UCA_0_1726028177.html" title="El Ayuntamiento de Cádiz busca financiación para trasladar Cultura y Fiestas al antiguo Rectorado de la UCA">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/03/cadiz/fachada-edificio-Rectorado-UCA-Ancha_1726037756_167350395_108x61.jpg" width="108" height="61" alt="La fachada del edificio del antiguo Rectorado de la UCA en la calle Ancha." >
</span>            
            <span class="mt">
                El Ayuntamiento de Cádiz busca financiación para trasladar Cultura y Fiestas al antiguo Rectorado de la UCA
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/television/Angel-Casas-clases-sevillanas-Cadena_0_1726028182.html" title="Ángel Casas daba clases de baile por sevillanas en la Cadena SER">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/03/vital/Angel-Casas-anos-conducia-dia_1726037758_167350491_108x61.jpg" width="108" height="61" alt="Ángel Casas en los años 90 cuando conducía &#039;Un día es un dia&#039;" >
</span>            
            <span class="mt">
                Ángel Casas daba clases de baile por sevillanas en la Cadena SER
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sanfernando/Armada-aniversario-Observatorio-San-Fernando_0_1726028236.html" title="La Armada recuerda el aniversario del comienzo de las obras del Observatorio en San Fernando">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/01/16/sanfernando/Observatorio-Armada-Meridiano-Cultural-Fernando_1648045516_150456081_108x61.jpg" width="108" height="61" alt="El edificio principal del Observatorio de la Armada." >
</span>            
            <span class="mt">
                La Armada recuerda el aniversario del comienzo de las obras del Observatorio en San Fernando
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1664801081 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1664801348 -->
    <li class="item">
        <a class="lnk " href="/cadiz/enrevesada-urbanistica-Cerro-Moro-Cadiz_0_1725727924.html"
           title="La enrevesada operación urbanística del Cerro del Moro en Cádiz">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/02/cadiz/reclamando-Junta-operacion-Cerro-Moro_1725737731_167289315_108x61.jpg" width="108" height="61" alt="Una pancarta reclamando a la Junta que culmine la operación del Cerro del Moro." >
</span>            
            <span class="mt">
                La enrevesada operación urbanística del Cerro del Moro en Cádiz
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Pasion-muerte-novela-negra-ambientada-Semana-Santa-Cadiz_0_1725728111.html"
           title="&#039;Pasión y muerte&#039;, una novela negra ambientada en la Semana Santa de Cádiz">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/02/cadiz/Luis-Rodriguez-Guerrero-Pasion-Muerte_1725738156_167309816_108x61.jpg" width="108" height="61" alt="Luis Rodríguez Guerrero posa con la portada de su libro &#039;Pasión y Muerte&#039;." >
</span>            
            <span class="mt">
                &#039;Pasión y muerte&#039;, una novela negra ambientada en la Semana Santa de Cádiz
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/chiclana/Caida-ramas-Cementerio-Mancomunado-Chiclana-viento-levante_0_1725728326.html"
           title="Caída de ramas en el Cementerio Mancomunado de Chiclana por el fuerte viento de levante">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/02/sanfernando/caida-arbol-Cementario-Mancomunado-Chiclana_1725738339_167318758_108x61.jpg" width="108" height="61" alt="La rama rota y caída de un árbol en el Cementario Mancomunado de Chiclana." >
</span>            
            <span class="mt">
                Caída de ramas en el Cementerio Mancomunado de Chiclana por el fuerte viento de levante
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/elpuerto/Cata-Ateneo-Vino-Castillo-Marcos_0_1725728249.html"
           title="Cata de brandy del Ateneo del Vino en la bodega del Castillo de San Marcos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/10/02/elpuerto/momento-brandy-Castillo-San-Marcos_1725738216_167312712_108x61.jpg" width="108" height="61" alt="Un momento de la cata de brandy en la bodega del Castillo se San Marcos." >
</span>            
            <span class="mt">
                Cata de brandy del Ateneo del Vino en la bodega del Castillo de San Marcos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/juicio-cadiz-acusado-allanar-casa-exnovia-violarla_0_1725727935.html"
           title="Juicio en Cádiz a un acusado de allanar la casa de ex novia para luego violarla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/09/27/cadiz/sede-Audiencia-Provincial-Cuesta-Calesas_1724238258_166912848_108x61.jpg" width="108" height="61" alt="La sede de la Audiencia Provincial de Cádiz, donde se celebrará el jurado." >
</span>            
            <span class="mt">
                Juicio en Cádiz a un acusado de allanar la casa de ex novia para luego violarla
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1664801348 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1664801322 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1664801322 -->

    
    
    
    

            
        <div id="ads-container-1512833737" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right2 -->
        </div><!-- .ad-v -->
    
    
    
    
    <!-- mt = 1664801358 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1664801358 -->

    
    <!-- /mt = 1664801020 -->
<!-- /mt = 1664801284 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                                    <img class="logo" src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" width="221" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1664801354 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/usuarios/login.html"
                                    title="Iniciar sesión"
                                                                        >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/registrate"
                                    title="Registro"
                                                                        >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/notificaciones-push/"
                                    title="Notificaciones"
                                                                        >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.pdfinteractivo.es/cadiz"
                                    title="PDF Interactivo"
                                                                            target="_blank"
                                                                        >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://diariodecadiz.clubsuscriptor.es/"
                                    title="Club del suscriptor"
                                                                            target="_blank"
                                                                        >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/"
                                    title="Diario de Jerez"
                                                                            target="_blank"
                                                                        >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.europasur.es/"
                                    title="Europa Sur"
                                                                            target="_blank"
                                                                        >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodesevilla.es/"
                                    title="Diario de Sevilla"
                                                                            target="_blank"
                                                                        >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.huelvainformacion.es/"
                                    title="Huelva Información"
                                                                            target="_blank"
                                                                        >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.eldiadecordoba.es/"
                                    title="El Día de Córdoba"
                                                                            target="_blank"
                                                                        >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.malagahoy.es/"
                                    title="Málaga Hoy"
                                                                            target="_blank"
                                                                        >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.granadahoy.com/"
                                    title="Granada Hoy"
                                                                            target="_blank"
                                                                        >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodealmeria.es/"
                                    title="Diario de Almería"
                                                                            target="_blank"
                                                                        >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodesevilla.es/andalucia/elecciones_andalucia/"
                                    title="Elecciones Andalucía 2022"
                                                                        >
                                    Elecciones Andalucía 2022
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/bocabierta/"
                                    title="Bocabierta"
                                                                        >
                                    Bocabierta
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://concuchilloytenedor.es/"
                                    title="Con Cuchillo y Tenedor"
                                                                            target="_blank"
                                                                        >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/wappissima/"
                                    title="Wappíssima"
                                                                            target="_blank"
                                                                        >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/agr_andalucia/"
                                    title="AGR+ Agricultura y Alimentación"
                                                                        >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/mascotas/"
                                    title="Mascotas"
                                                                        >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/motos-jerez/"
                                    title="El Circuito"
                                                                            target="_blank"
                                                                        >
                                    El Circuito
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.facebook.com/diariodecadiz/"
                                    title="Facebook"
                                                                            target="_blank"
                                                                        >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://twitter.com/diariocadiz"
                                    title="Twitter"
                                                                            target="_blank"
                                                                        >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.instagram.com/diariodecadiz"
                                    title="Instagram"
                                                                            target="_blank"
                                                                        >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.youtube.com/c/DiariodeCádiz1867"
                                    title="Youtube"
                                                                            target="_blank"
                                                                        >
                                    Youtube
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://flipboard.com/@DiaCordoba"
                                    title="Flipboard"
                                                                            target="_blank"
                                                                        >
                                    Flipboard
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://t.me/diariodecadiz_es"
                                    title="Telegram"
                                                                            target="_blank"
                                                                        >
                                    Telegram
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/avisolegal/"
                                    title="Aviso legal"
                                                                        >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/lopd/"
                                    title="Política de Privacidad"
                                                                        >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/cookies/"
                                    title="Política de cookies"
                                                                        >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/quienes/"
                                    title="Quiénes somos"
                                                                        >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/contacto/"
                                    title="Contacto"
                                                                        >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/feeds/"
                                    title="RSS"
                                                                        >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/diario-de-c%EF%BF%BDdiz-evolucion-audiencia/totales/anual/61/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.diariodecadiz.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" width="160" height="61" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1664801354 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja 13, Entreplanta.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1664801354 -->
<script src="https://www.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=60560e62bf4ce6d5539541e59873310b" type="text/javascript"></script>
<!-- /mt = 1664801354 -->

<!-- mt = 1664801354 -->
<!-- /mt = 1664801354 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2002002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2002002&rand=1682114991" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20221003_0766" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20221003_0766&rand=619633628" />
</noscript>
</body>
</html>