<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Fallece el dise&ntilde;ador gaditano Antonio Ard&oacute;n">
<meta property="og:description" content="Visti&oacute; a grandes artistas, entre ellas Roc&iacute;o Jurado, con la que mantuvo una estrecha amistad">
<meta property="fb:app_id" content="1974966642772763" />
<meta property="fb:pages" content="128335533904779, 120973181913670, 138593776874449" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Fallece el diseñador gaditano Antonio Ardón</title>

<meta name="title" content="Fallece el dise&ntilde;ador gaditano Antonio Ard&oacute;n - C&aacute;diz - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de C&aacute;diz">
<meta name="description" content="Visti&oacute; a grandes artistas, entre ellas Roc&iacute;o Jurado, con la que mantuvo una estrecha amistad">
<meta name="keywords" content="Fallece,disenador,gaditano,Antonio,Ardon">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2020-07-19T13:49:47+02:00">
<meta property="article:published_time" content="2020-07-19T13:49:46+02:00">
<meta property="article:section" content="C&aacute;diz">
<meta name="author" content="Diario de C&aacute;diz">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="C&aacute;diz, Espa&ntilde;a">
<meta name="news_keywords" content="Fallece, disenador, gaditano, Antonio, Ardon">
<meta property="og:image" content="https://www.diariodecadiz.es/2020/07/19/cadiz/Antonio-Ardon-creaciones-Cayetano-Toro_1484261709_123966964_1200x675.jpg">
<meta property="og:site_name" content="Diario de C&aacute;diz">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodecadiz.es/cadiz/Fallece-disenador-gaditano-Antonio-Ardon_0_1484251748.html">
<meta name="organization" content="Diario de C&aacute;diz">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Visti&oacute; a grandes artistas, entre ellas Roc&iacute;o Jurado, con la que mantuvo una estrecha amistad">
<meta name="twitter:image" content="https://www.diariodecadiz.es/2020/07/19/cadiz/Antonio-Ardon-creaciones-Cayetano-Toro_1484261709_123966964_1200x675.jpg">
<meta name="twitter:site" content="@diariocadiz">
<meta name="twitter:title" content="Fallece el dise&ntilde;ador gaditano Antonio Ard&oacute;n">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1595159726 -->
<link href="/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=b9c75e46722c0ee150e3689f09cd7100" rel="stylesheet" type="text/css" />
<!-- /mt = 1595159726 -->
    <!-- mt = 1595159723 -->
<!-- /mt = 1595159723 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2020-07-19T13:49:46+02:00",
        "dateModified": "2020-07-19T13:49:47+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "Diario de C\u00e1diz",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodecadiz.es/2018/11/26/600x60_google_movil_cabeceras-DDC.jpg?hash=66a46340f2bc4bcfb10acae5848b01101ca55572",
                "width": "600",
                "height": "60"
            },
            "url": "https://www.diariodecadiz.es",
            "@context": "http://schema.org",
            "sameAs": [
                "https://www.diariodecadiz.es/rss/latest/"
            ]
        },
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de C\u00e1diz",
                "url": "https://www.diariodecadiz.es"
            }
        ],
        "mainEntityOfPage": "https://www.diariodecadiz.es/cadiz/Fallece-disenador-gaditano-Antonio-Ardon_0_1484251748.html",
        "headline": "Fallece el dise\u00f1ador gaditano Antonio Ard\u00f3n",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodecadiz.es/2020/07/19/cadiz/Antonio-Ardon-creaciones-Cayetano-Toro_1484261709_123966933_1535x1024.jpg",
                "width": "1535",
                "height": "1024"
            }
        ],
        "dateline": "C\u00e1diz",
        "url": "https://www.diariodecadiz.es/cadiz/Fallece-disenador-gaditano-Antonio-Ardon_0_1484251748.html",
        "alternativeHeadline": "Visti\u00f3 a grandes artistas, entre ellas Roc\u00edo Jurado, con la que mantuvo una estrecha amistad",
        "articleSection": "C\u00e1diz",
        "articleBody": "El dise\u00f1ador gaditano Antonio Ard\u00f3n ha fallecido en la ma\u00f1ana de hoy despu\u00e9s de un tiempo luchando contra una grave enfermedad. C\u00e1diz pierde as\u00ed a uno de sus m\u00e1s reconocidos sastres, que tuvo el honor de vestir a grandes artistas, entre ellas Roc\u00edo Jurado, con la que tenia una gran amistad desde que a mediados de los 80 comenz\u00f3 a dise\u00f1ar sus trajes. Suyos fueron los que luci\u00f3 la artista chipionera en el preg\u00f3n del Carnaval de C\u00e1diz en 1985. Tambi\u00e9n visti\u00f3 a otras celebridades como Carmen Sevilla, Mar\u00eda Jim\u00e9nez, Roc\u00edo D\u00farcal o Sara Montiel, con quien mantuvo tambi\u00e9n una gran relaci\u00f3n.&nbsp;Ard\u00f3n trabaj\u00f3 para Tele 5 y sus diferentes programas. El mismo Valerio Lazarov quiso que se trasladase a Madrid para fijar su residencia, pero nunca quiso separarse de C\u00e1diz y prefer\u00eda ir y venir. Asimismo, rechaz\u00f3 trabajar incluso en Par\u00eds por no despegarse de sus or\u00edgenes.Y es que Antonio Ard\u00f3n se labr\u00f3 su futuro en su tierra, en C\u00e1diz, a pulso desde muy joven,&nbsp;ya que con 14 a\u00f1os empez\u00f3 a trabajar en la boutique Lord John, de la calle Cobos, de la familia Pacheco, que tambi\u00e9n contaba con las tiendas Confecciones Amaya y Pa\u00f1os Pacheco. A finales de los 70 se independiz\u00f3 y abri\u00f3 su tienda en la calle San Pedro. Y desde finales de los 90 tuvo su negocio en la avenida Cayetano del Toro.&nbsp;El Ayuntamiento de C\u00e1diz le concedi\u00f3 en 1999 la Medalla del Trimilenario y fue Rey Baltasar de la ciudad en enero de 2001. Se distingui\u00f3 por ser siempre una persona muy discreta a pesar de su relaci\u00f3n con grandes divas y organiz\u00f3 muchos desfiles ben\u00e9ficos para causas solidarias. Descanse en paz.&nbsp;&nbsp;"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.diariodecadiz.es/cadiz/",
                    "name": "C\u00e1diz"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1595159726 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=032d9f169b0747a898ceef5eafc13d50"></script>
<!-- /mt = 1595159726 -->

    <!-- mt = 1595159723 -->
<!-- /mt = 1595159723 -->
    
            <link rel="alternate" title="Cádiz" href="/rss/section/2001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Cádiz',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'jmsanchezr',
        'layout': 'noticias',
        'titular': 'Fallece-el-diseñador-gaditano-Antonio-Ardón',
        'fechapublicacion': '20200719',
        'keywords': 'Fallece,disenador,gaditano,Antonio,Ardon',
        'noticia_id': 'JOLNWS20200719_0188',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'dca',
        'media_id': '402',
        'image': 'https://www.diariodecadiz.es/2020/07/19/cadiz/Antonio-Ardon-creaciones-Cayetano-Toro_1484261709_123966942_667x375.jpg',
        'canonical': 'https://www.diariodecadiz.es/cadiz/Fallece-disenador-gaditano-Antonio-Ardon_0_1484251748.html',
        'lastmodify': 'jmsanchezr',
        'title': 'Fallece el diseñador gaditano Antonio Ardón',
        'section': 'Cádiz',
        'author': 'José Manuel Sánchez Reyes',
        'user': 'jmsanchezr',
        'firma': 'Redacción',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
    <!-- End Google Tag Manager -->

<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.diariodecadiz.es/cadiz/Fallece-disenador-gaditano-Antonio-Ardon_0_1484251748.amp.html"/>
            <link rel="canonical" href="https://www.diariodecadiz.es/cadiz/Fallece-disenador-gaditano-Antonio-Ardon_0_1484251748.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};

    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->


<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodecadiz.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1595159395 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1595159476 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1595159476 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1595159726 -->
<p class="timezone">
    <time class="datetime" datetime="2020/07/19">domingo, 19 de julio, 2020</time>
</p><!-- /mt = 1595159726 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=956 297 993><span id="suscribete">SUSCRÍBETE </span><span>956 297 993</span></a>
            
            <a class="lnk " href="http://www.diariodecadiz.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1595159726 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1595159726 -->
<h1 class="sitehead">
    <a href="/" title="Diario de Cádiz" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2c11dc3f74096038c2da059c8752234b" alt="Diario de Cádiz" height="45"/>
    </a>
</h1><!-- /mt = 1595159726 -->

    <div class="box">
        
                                    <h2 class="section-title section-title-author">
                    <a class="lnk" href="/cadiz/">
                        Cádiz
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1595159726 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1595159722 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1595159727 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target="_blank" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target="_blank" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/c/DiariodeCádiz1867"  target="_blank" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariodecadiz"  target="_blank" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                            
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Cádiz" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Cádiz
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir_en_cadiz/" title="Vivir en Cádiz">
                                                            Vivir en Cádiz
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/puerto-real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/costa-noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1595159727 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cadiz/" title="Cádiz">
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.diariodecadiz.es/vivir_en_cadiz/" title="Vivir en Cádiz">
                                        Vivir en Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/elbalcon/" title="El Balcón">
                                        El Balcón
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                        Con la venia
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/semana_santa/" title="Semana Santa">
            Semana Santa
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/elpuerto/" title="El Puerto">
                                        El Puerto
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sanfernando/" title="San Fernando">
                                        San Fernando
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/chiclana/" title="Chiclana">
                                        Chiclana
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.diariodecadiz.es/puerto-real/" title="Puerto Real">
                                        Puerto Real
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sierra/" title="Sierra">
                                        Sierra
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/costa-noroeste/" title="Costa Noroeste">
                                        Costa Noroeste
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/janda/" title="Janda">
                                        Janda
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/diario_del_carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.diariodecadiz.es/diario_del_carnaval/" title="Carnaval de Cádiz">
                                        Carnaval de Cádiz
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sociedad/" title="Sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/economia/" title="Economía">
            Economía
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
            Cádiz CF
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1595159722 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1595159722 -->
<!-- /mt = 1595159722 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Obituario
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Fallece el diseñador gaditano Antonio Ardón</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Visti&oacute; a grandes artistas, entre ellas Roc&iacute;o Jurado, con la que mantuvo una estrecha amistad</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/07/19/cadiz/Antonio-Ardon-creaciones-Cayetano-Toro_1484261709_123966942_667x375.jpg">Antonio Ardón con algunas de sus creaciones en su tienda de la avenida Cayetano del Toro.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/19/cadiz/Antonio-Ardon-creaciones-Cayetano-Toro_1484261709_123966942_667x375.jpg" width="667" height="375" alt="Antonio Ardón con algunas de sus creaciones en su tienda de la avenida Cayetano del Toro.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Antonio Ardón con algunas de sus creaciones en su tienda de la avenida Cayetano del Toro.
        <wbr></wbr>

        
                            /
            
                            <span class="source">J.P.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Redacción

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Cádiz, 19 Julio, 2020 - 13:49h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodecadiz.es/cadiz/Fallece-disenador-gaditano-Antonio-Ardon_0_1484251748.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodecadiz.es/cadiz/Fallece-disenador-gaditano-Antonio-Ardon_0_1484251748.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodecadiz.es/cadiz/Fallece-disenador-gaditano-Antonio-Ardon_0_1484251748.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Fallece+el+dise%C3%B1ador+gaditano+Antonio+Ard%C3%B3n&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=Fallece%20el%20dise%C3%B1ador%20gaditano%20Antonio%20Ard%C3%B3n%3A%20https%3A%2F%2Fwww.diariodecadiz.es%2Fcadiz%2FFallece-disenador-gaditano-Antonio-Ardon_0_1484251748.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/cadiz/Fallece-disenador-gaditano-Antonio-Ardon_0_1484251748.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El dise&ntilde;ador gaditano <a href="https://www.diariodecadiz.es/cadiz/disenador-artistasspan-styletext-transformuppercasespanAntonio-Rocio-Jurado_0_1137486711.html" class="mce">Antonio Ard&oacute;n</a> ha fallecido en la ma&ntilde;ana de hoy despu&eacute;s de un tiempo luchando contra una grave enfermedad. C&aacute;diz pierde as&iacute; a uno de sus m&aacute;s reconocidos sastres, que tuvo el honor de vestir a grandes artistas, entre ellas Roc&iacute;o Jurado, con la que tenia una gran amistad desde que a mediados de los 80 comenz&oacute; a dise&ntilde;ar sus trajes. Suyos fueron los que luci&oacute; la artista chipionera en el preg&oacute;n del Carnaval de C&aacute;diz en 1985. <strong class="mce">Tambi&eacute;n visti&oacute; a otras celebridades como Carmen Sevilla, Mar&iacute;a Jim&eacute;nez, Roc&iacute;o D&uacute;rcal o Sara Montiel</strong>, con quien mantuvo tambi&eacute;n una gran relaci&oacute;n.&nbsp;</p>
<p class="mce"><strong class="mce">Ard&oacute;n trabaj&oacute; para Tele 5 y sus diferentes programas</strong>. El mismo Valerio Lazarov quiso que se trasladase a Madrid para fijar su residencia, pero nunca quiso separarse de C&aacute;diz y prefer&iacute;a ir y venir. Asimismo, rechaz&oacute; trabajar incluso en Par&iacute;s por no despegarse de sus or&iacute;genes.</p><!-- mt = 1595159724 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607.js"></script>
<!-- /mt = 1595159724 -->

<p class="mce">Y es que Antonio Ard&oacute;n se labr&oacute; su futuro en su tierra, en C&aacute;diz, a pulso desde muy joven,&nbsp;ya que <strong class="mce">con 14 a&ntilde;os empez&oacute; a trabajar en la boutique Lord John, de la calle Cobos</strong>, de la familia Pacheco, que tambi&eacute;n contaba con las tiendas Confecciones Amaya y Pa&ntilde;os Pacheco. A finales de los 70 se independiz&oacute; y abri&oacute; su tienda en la calle San Pedro. Y desde finales de los 90 tuvo su negocio en la avenida Cayetano del Toro.&nbsp;</p>
<p class="mce">El Ayuntamiento de C&aacute;diz le concedi&oacute; en 1999 la Medalla del Trimilenario y <strong class="mce">fue Rey Baltasar de la ciudad en enero de 2001</strong>. Se distingui&oacute; por ser siempre una persona muy discreta a pesar de su relaci&oacute;n con grandes divas y organiz&oacute; muchos desfiles ben&eacute;ficos para causas solidarias. Descanse en paz.&nbsp;&nbsp;</p>
</div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1595159724 -->
<!-- /mt = 1595159724 -->
                        <!-- mt = 1595159519 -->
<!-- /mt = 1595159519 -->

                                                <!-- mt = 1595159751 -->
    <!--Código Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin código Taboola-->
<!-- /mt = 1595159751 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20200719_0188.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/cadiz/Fallece-disenador-gaditano-Antonio-Ardon_0_1484251748.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20200719_0188" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/cadiz/Fallece-disenador-gaditano-Antonio-Ardon_0_1484251748.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20200719_0188.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1595159726 -->
<!-- mt = 1595159699 -->

    
        
<article class="md-news-main md sk-2 article-branded-big">

    <div class="kicker kicker-branded-big">
    <p class="text">
                    Contenido patrocinado
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/07/09/cadiz/Coca-Cola-European-Partners-celebrar-responsable_1481271860_123605341_323x182.jpg"></a>

                        <a href="/cadiz/Coca-Cola-European-Partners-celebrar-responsable_0_1481251967.html" title="" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/09/cadiz/Coca-Cola-European-Partners-celebrar-responsable_1481271860_123605341_323x182.jpg" width="323" height="182" alt="">
                                    <span class="media-info vid">
    <span class="inner-text">Vídeo</span>
</span>
                
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline headline-branded" >
            <a class="lnk " href="/cadiz/Coca-Cola-European-Partners-celebrar-responsable_0_1481251967.html" title="Coca-Cola European Partners anima a celebrar los goles de forma responsable en los bares. los nuevos estadios" >Coca-Cola European Partners anima a celebrar los goles de forma responsable en los bares. los nuevos estadios</a>    </h1>

        
                            
        
                    
    
<a data-action="ajax" title="Ver comentarios" href="/cadiz/Coca-Cola-European-Partners-celebrar-responsable_0_1481251967.html#comments" class=" btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>        

            <div class="txt-branded">
        <p>A trav&eacute;s de diferentes v&iacute;deos propone nuevas celebraciones de gol, seguras y acordes con los protocolos sanitarios, en los establecimientos de hosteler&iacute;a. .</p>
    </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- . -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.fairplayresort.es/es/?partner=6340" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20200701pr3til.gif" /></a>
</div>
</div>





    
    
    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1595159725 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1595159725 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1595159473 -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/Coronavirus-Cadiz-hospitalizados-menos-positivos-mas_0_1484251761.html" title="Coronavirus en Cádiz: Dos hospitalizados menos y dos positivos más">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/13/noticias-provincia-cadiz/sanitario-hospital-Puerta-Mar_1482462137_123735370_108x61.jpg" width="108" height="61" alt="Un sanitario en el hospital Puerta del Mar." >
</span>            
            <span class="mt">
                Coronavirus en Cádiz: Dos hospitalizados menos y dos positivos más
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/elpuerto/Comienza-Bahia-Jazz-Festival-Puerto_0_1484251757.html" title="Comienza la venta de entradas para el Bahía Jazz Festival que se celebra esta semana en El Puerto">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/19/elpuerto/Lola-Campos-presentacion-festival_1484261707_123966866_108x61.jpg" width="108" height="61" alt="Lola Campos, en la presentación del festival." >
</span>            
            <span class="mt">
                Comienza la venta de entradas para el Bahía Jazz Festival que se celebra esta semana en El Puerto
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/coronavirus-andalucia-brotes-infectados_0_1484251756.html" title="Andalucía suma un nuevo brote de coronavirus en Granada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/14/andalucia/mujeres-salen-playa-Cadiz-mascarillas_1482762225_123783387_108x61.jpg" width="108" height="61" alt="Dos mujeres salen de la playa de Cádiz con sus mascarillas." >
</span>            
            <span class="mt">
                Andalucía suma un nuevo brote de coronavirus en Granada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/elpuerto/Turismo-destaca-ocupacion-hotelera-Puerto_0_1484251750.html" title="Turismo destaca la alta ocupación hotelera durante los fines de semana en El Puerto">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/19/elpuerto/Turismo-Curro-Martinez-presentacion-Puerto_1484261680_123965596_108x61.jpg" width="108" height="61" alt="El concejal de Turismo, Curro Martínez, en la presentación de la campaña &#039;El Puerto vuelve&#039;." >
</span>            
            <span class="mt">
                Turismo destaca la alta ocupación hotelera durante los fines de semana en El Puerto
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/chiclana/coronavirus-chiclana-segunda-prueba-negativa-voluntaria-proteccion-civil_0_1484251734.html" title="Una segunda prueba descarta el positivo de la voluntaria de Protección Civil en Chiclana">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/19/chiclana/Reciente-responsables-Proteccion-Civil-Barrosa_1484261671_123965144_108x61.jpg" width="108" height="61" alt="Reciente visita de los responsables municipales al módulo de Protección Civil en La Barrosa." >
</span>            
            <span class="mt">
                Una segunda prueba descarta el positivo de la voluntaria de Protección Civil en Chiclana
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1595159473 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1595159473 -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/mapa-coronavirus-provincia-Cadiz_0_1447655686.html"
           title="El mapa del coronavirus en la provincia de Cádiz">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/30/noticias-provincia-cadiz/Mapa-contagios-municipios-provincia-Cadiz_1460264231_120597848_108x61.jpg" width="108" height="61" alt="Mapa de contagios por municipios en la provincia de Cádiz." >
</span>            
            <span class="mt">
                El mapa del coronavirus en la provincia de Cádiz
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/elpuerto/Muere-motero-el-Puerto-accidente-Nacional-IV_0_1483952000.html"
           title="Muere un motero en El Puerto, tras sufrir un accidente en la antigua Nacional IV">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/19/elpuerto/ambulancia-anoche-lugar-accidente_1484261563_123960037_108x61.jpg" width="108" height="61" alt="La ambulancia y fuerzas de seguridad, en el lugar del accidente." >
</span>            
            <span class="mt">
                Muere un motero en El Puerto, tras sufrir un accidente en la antigua Nacional IV
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Coronavirus-Cadiz-Huelva-provincias-andaluzas-sin-brotes_0_1483951842.html"
           title="Coronavirus: Ya sólo Cádiz y Huelva se mantienen sin brotes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/15/cadiz/Paseantes-mascarillas-playa-Victoria_1483061942_123802986_108x61.jpg" width="108" height="61" alt="Paseantes con mascarillas en la playa Victoria." >
</span>            
            <span class="mt">
                Coronavirus: Ya sólo Cádiz y Huelva se mantienen sin brotes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/elpuerto/proposito-aprobacion-provisional-Peprichye_0_1483951805.html"
           title="A propósito de la aprobación provisional del Peprichye">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/18/elpuerto/vista-aerea-casco-antiguo-Puerto_1483961860_123931937_108x61.jpg" width="108" height="61" alt="Una vista aérea del casco antiguo de El Puerto." >
</span>            
            <span class="mt">
                A propósito de la aprobación provisional del Peprichye
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/Vaticano-obispo-zornoza-Cadiz-cura-Conil-vez_0_1483951915.html"
           title="El Vaticano respalda al obispo de Cádiz en la polémica del cura de Conil">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/06/30/janda/pancartas-apoyo-Rafael-Vez_1478562149_123277731_108x61.jpg" width="108" height="61" alt="Una de las pancartas de apoyo a Rafael Vez." >
</span>            
            <span class="mt">
                El Vaticano respalda al obispo de Cádiz en la polémica del cura de Conil
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1595159473 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1595159726 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1595159726 -->

    
    
    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1595159746 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1595159746 -->

    
    <!-- /mt = 1595159699 -->
<!-- /mt = 1595159726 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1595159722 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                    Bocabierta
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                    Vuelos baratos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/" title="El Circuito" >
                                    El Circuito
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.instagram.com/diariodecadiz" title="Instagram" target="_blank" >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/c/DiariodeCádiz1867" title="Youtube" target="_blank" >
                                    Youtube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1595159722 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1595159529 -->
<script src="https://www.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1595159529 -->

<!-- mt = 1595159722 -->
<!-- /mt = 1595159722 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2001000&rand=1573811459" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200719_0188" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200719_0188&rand=1316416031" />
</noscript>
</body>
</html>