<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

    <title>La Vía Verde entre Cádiz y Sevilla</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-03-21T16:58:41+01:00"/>
  <meta property="article:published_time" content="2019-03-21T16:58:40+01:00"/>
  <meta property="article:section" content="Senderismo en Cádiz"/>
  <meta name="author" content="Diario de Cádiz"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Siguiendo el antiguo trazado del tren el sendero llega al Peñón de Zaframagón"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Via,Verde,Cadiz,Sevilla"/>
  <meta name="locality" content="Cádiz, España"/>
  <meta name="news_keywords" content="Via, Verde, Cadiz, Sevilla"/>
  <meta property="og:description" content="Siguiendo el antiguo trazado del tren el sendero llega al Peñón de Zaframagón"/>
  <meta property="og:image" content="https://www.diariodecadiz.es/2019/03/21/senderismo-cadiz/Via-Verde-Cadiz-Sevilla_1338476481_96788640_667x375.jpg"/>
  <meta property="og:site_name" content="Diario de Cádiz"/>
  <meta property="og:title" content="La Vía Verde entre Cádiz y Sevilla"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodecadiz.es/senderismo-cadiz/Via-Verde-Cadiz-Sevilla_0_1338466456.html"/>
  <meta name="organization" content="Diario de Cádiz"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La Vía Verde entre Cádiz y Sevilla - Senderismo en Cádiz - Noticias, última hora, vídeos y fotos de Senderismo en Cádiz"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Siguiendo el antiguo trazado del tren el sendero llega al Peñón de Zaframagón"/>
  <meta name="twitter:image" content="https://www.diariodecadiz.es/2019/03/21/senderismo-cadiz/Via-Verde-Cadiz-Sevilla_1338476481_96788640_667x375.jpg"/>
  <meta name="twitter:site" content="@diariocadiz"/>
  <meta name="twitter:title" content="La Vía Verde entre Cádiz y Sevilla"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1553213187 -->
<link href="/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=7212b726180c49f4b1f097f0be68c0bd" rel="stylesheet" type="text/css" />
<!-- /mt = 1553213187 -->
    <!-- mt = 1553183933 -->
<!-- /mt = 1553183933 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1553213187 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1553213187 -->

    <!-- mt = 1553183933 -->
<!-- /mt = 1553183933 -->
    

            <link rel="alternate" title="Senderismo en Cádiz" href="/rss/section/31672/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1553183932 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dca/agregados', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dca/agregados',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dca/agregados',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dca/agregados',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dca/agregados',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dca/agregados',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dca/agregados',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dca/agregados',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dca/agregados',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1553183932 -->

            <link rel="amphtml" href="https://m.diariodecadiz.es/senderismo-cadiz/Via-Verde-Cadiz-Sevilla_0_1338466456.amp.html"/>
            <link rel="canonical" href="https://www.diariodecadiz.es/senderismo-cadiz/Via-Verde-Cadiz-Sevilla_0_1338466456.html"/>
            <link rel="alternate" href="https://m.diariodecadiz.es/senderismo-cadiz/Via-Verde-Cadiz-Sevilla_0_1338466456.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Senderismo en Cádiz',
        'author': 'Lucía Camino Zamora',
        'user': 'lcamino',
        'contentType': 'NWS',
        'title': 'La Vía Verde entre Cádiz y Sevilla'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310284']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodecadiz.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1553183933 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1553213198 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1553213198 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1553213190 -->
<p class="timezone">
    <time class="datetime" datetime="2019/03/22">viernes, 22 de marzo, 2019</time>
</p><!-- /mt = 1553213190 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.diariodecadiz.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1553183929 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Cádiz" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2c11dc3f74096038c2da059c8752234b" alt="Diario de Cádiz" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/senderismo-cadiz/">
                    Senderismo en Cádiz
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1553183929 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1553213188 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                                            Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/cuaresma/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Cádiz" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Cádiz
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1553213188 -->
                <!-- mt = 1553213188 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                    Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/elbalcon/" title="El Balcón">
                                    El Balcón
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                    Con la venia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553213160 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/21/cadiz/Jose-Manuel-Fedriani-Audiencia-Provincial_1338477002_96812843_230x130.jpg">José Manuel Fedriani entra en la Audiencia Provincial.</a>

                        <a href="/cadiz/Fedriani-informe-reservado-irregularidades-Quality_0_1338466756.html" title="José Manuel Fedriani entra en la Audiencia Provincial." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/cadiz/Jose-Manuel-Fedriani-Audiencia-Provincial_1338477002_96812843_230x130.jpg" width="230" height="130" alt="José Manuel Fedriani entra en la Audiencia Provincial.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Fedriani-informe-reservado-irregularidades-Quality_0_1338466756.html" title="Fedriani asegura que hizo un informe reservado por irregularidades en Quality" >Fedriani asegura que hizo un informe reservado por irregularidades en Quality</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/21/cadiz/Juan-Manuel-Perez-Dorao-Pleno_1338476901_96808169_230x130.jpg">Juan Manuel Pérez Dorao estrena en el Pleno su condición como concejal del grupo de los no adscritos.</a>

                        <a href="/cadiz/Pleno-aprueba-Ordenanza-Municipal-Terrazas_0_1338466716.html" title="Juan Manuel Pérez Dorao estrena en el Pleno su condición como concejal del grupo de los no adscritos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/cadiz/Juan-Manuel-Perez-Dorao-Pleno_1338476901_96808169_230x130.jpg" width="230" height="130" alt="Juan Manuel Pérez Dorao estrena en el Pleno su condición como concejal del grupo de los no adscritos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Pleno-aprueba-Ordenanza-Municipal-Terrazas_0_1338466716.html" title="El Pleno aprueba la nueva Ordenanza Municipal de Terrazas" >El Pleno aprueba la nueva Ordenanza Municipal de Terrazas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Apdha-anuncia-campanas-contra-ola-xenofobia-politica-redes_0_1338466681.html" title="La Apdha anuncia ante la Junta dos campañas contra la ola de xenofobia política y en redes" >La Apdha anuncia ante la Junta dos campañas contra la ola de xenofobia política y en redes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/intensa-programacion-Cuaresma-Fundacion-Cajasol_0_1338466677.html" title="La intensa programación de Cuaresma de la Fundación Cajasol" >La intensa programación de Cuaresma de la Fundación Cajasol</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/novedosas-tecnicas-urologicas-Puerta-Mar_0_1338466676.html" title="Las más novedosas técnicas urológicas se muestran en el Puerta del Mar" >Las más novedosas técnicas urológicas se muestran en el Puerta del Mar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Cajasol-Luis-Gonzalez-Rey-Gota_0_1338466671.html" title="Cajasol reconoce la trayectoria de Luis González Rey con el premio Gota a Gota" >Cajasol reconoce la trayectoria de Luis González Rey con el premio Gota a Gota</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1553213160 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elpuerto/" title="El Puerto">
                                    El Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sanfernando/" title="San Fernando">
                                    San Fernando
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/chiclana/" title="Chiclana">
                                    Chiclana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                    Puerto Real
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/sierra/" title="Sierra">
                                    Sierra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                    Costa Noroeste
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/janda/" title="Janda">
                                    Janda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553213164 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/21/provincia/Exterior-Centro-Internamiento-Menores-Puerto_1338476839_96805275_230x130.jpg">Exterior del Centro de Internamiento de Menores Bahía de Cádiz, en Puerto Real.</a>

                        <a href="/provincia/Audiencia-absuelve-educadores-detener-ilegalmente-menor_0_1338466686.html" title="Exterior del Centro de Internamiento de Menores Bahía de Cádiz, en Puerto Real." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/provincia/Exterior-Centro-Internamiento-Menores-Puerto_1338476839_96805275_230x130.jpg" width="230" height="130" alt="Exterior del Centro de Internamiento de Menores Bahía de Cádiz, en Puerto Real.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/provincia/Audiencia-absuelve-educadores-detener-ilegalmente-menor_0_1338466686.html" title="La Audiencia absuelve a dos educadores de detener ilegalmente a un menor" >La Audiencia absuelve a dos educadores de detener ilegalmente a un menor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/12/economia/andaluza-muestra-factura-luz_1281482414_88873765_230x130.jpg">Una andaluza muestra su factura de la luz.</a>

                        <a href="/provincia/CNMC-sanciona-Endesa-San-Fernando_0_1338466641.html" title="Una andaluza muestra su factura de la luz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/12/economia/andaluza-muestra-factura-luz_1281482414_88873765_230x130.jpg" width="230" height="130" alt="Una andaluza muestra su factura de la luz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/provincia/CNMC-sanciona-Endesa-San-Fernando_0_1338466641.html" title="La CNMC sanciona a Endesa por dejar a un vecino de San Fernando sin bono social durante un año" >La CNMC sanciona a Endesa por dejar a un vecino de San Fernando sin bono social durante un año</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/desalojo-incendio-a-bordo-crucero-Triumph_0_1338466617.html" title="Desalojo por un incendio a bordo del ‘Triumph’" >Desalojo por un incendio a bordo del ‘Triumph’</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/provincia/Puerto-Real-Proyecto-educativo-acolaborativo-prevenir-abandono-fracaso-escolar-UCA-Flampa_0_1338466599.html" title="Nace un proyecto colaborativo para luchar contra el fracaso y abandono educativo" >Nace un proyecto colaborativo para luchar contra el fracaso y abandono educativo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/provincia/aprueba-millones-credito-Fondo-Ordenacion-Puerto-Real-pleno_0_1338466586.html" title="El pleno aprueba 6 millones de crédito del Fondo de Ordenación" >El pleno aprueba 6 millones de crédito del Fondo de Ordenación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/provincia/Telefonica-impulsa-instalacion-centro-Puerto_0_1338466584.html" title="Telefónica impulsa la instalación de fibra en el centro de El Puerto" >Telefónica impulsa la instalación de fibra en el centro de El Puerto</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1553213164 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/diario_del_carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                    Carnaval
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553213164 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/11/diario_del_carnaval/cuarteto-primer-Brigada-amarilla-nojotro_1335476974_96341132_230x130.jpg">El cuarteto primer premio de 2019, &#039;Brigada amarilla (agüita con nojotro)&#039;</a>

                        <a href="/diario_del_carnaval/Entrega-Premios-COAC-Teatro-Falla_0_1335466710.html" title="El cuarteto primer premio de 2019, &#039;Brigada amarilla (agüita con nojotro)&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/11/diario_del_carnaval/cuarteto-primer-Brigada-amarilla-nojotro_1335476974_96341132_230x130.jpg" width="230" height="130" alt="El cuarteto primer premio de 2019, &#039;Brigada amarilla (agüita con nojotro)&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Entrega-Premios-COAC-Teatro-Falla_0_1335466710.html" title="El COAC 2019 vive este martes su cierre oficial con la entrega de premios en el Teatro Falla" >El COAC 2019 vive este martes su cierre oficial con la entrega de premios en el Teatro Falla</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/09/diario_del_carnaval/momento-Dios-Momo-pasado-Carnaval_1334877303_96251665_230x130.jpg">Un momento de la quema del Dios Momo el pasado martes de Carnaval.</a>

                        <a href="/diario_del_carnaval/carnaval-cadiz-balance-Tarea-febrero_0_1334866891.html" title="Un momento de la quema del Dios Momo el pasado martes de Carnaval." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/09/diario_del_carnaval/momento-Dios-Momo-pasado-Carnaval_1334877303_96251665_230x130.jpg" width="230" height="130" alt="Un momento de la quema del Dios Momo el pasado martes de Carnaval.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/carnaval-cadiz-balance-Tarea-febrero_0_1334866891.html" title="Tarea para febrero" >Tarea para febrero</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Carnaval-Cadiz-coros-reparten_0_1334866922.html" title="Los coros se reparten por toda la ciudad" >Los coros se reparten por toda la ciudad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Carnaval-Cadiz-Cabalgata-Humor_0_1334866895.html" title="La Cabalgata de nuestro barrio" >La Cabalgata de nuestro barrio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Ineditas-Falla-estreno-calle_0_1334567034.html" title="Inéditas en el Falla, de estreno en la calle" >Inéditas en el Falla, de estreno en la calle</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/carnaval-Cadiz-gaditanissima-Aguja-Oro_0_1334267030.html" title="La gaditaníssima Aguja de Oro" >La gaditaníssima Aguja de Oro</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1553213164 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553213165 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/21/andalucia/Empleo-Justo-Miguel-Cuellar-Sevilla_1338476475_96788318_230x130.jpg">El ex viceconsejero de Empleo Justo Mañas, a la derecha, con su abogado, Miguel Cuéllar, en los juzgados de Sevilla.</a>

                        <a href="/andalucia/formacion-Florido-Manas-niegan-favorecer-Angel-Ojeda-ayudas_0_1338466438.html" title="El ex viceconsejero de Empleo Justo Mañas, a la derecha, con su abogado, Miguel Cuéllar, en los juzgados de Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/andalucia/Empleo-Justo-Miguel-Cuellar-Sevilla_1338476475_96788318_230x130.jpg" width="230" height="130" alt="El ex viceconsejero de Empleo Justo Mañas, a la derecha, con su abogado, Miguel Cuéllar, en los juzgados de Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/andalucia/formacion-Florido-Manas-niegan-favorecer-Angel-Ojeda-ayudas_0_1338466438.html" title="Teresa Florido y Justo Mañas niegan que favorecieran a Ojeda en las ayudas para los cursos" >Teresa Florido y Justo Mañas niegan que favorecieran a Ojeda en las ayudas para los cursos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/15/andalucia/Patricia-Pozo-Cultura-Vox-Ana_1328277817_95103189_230x130.jpg">Patricia del Pozo, consejera de Cultura, con la diputada de Vox Ana Gil.</a>

                        <a href="/andalucia/Cultura-Memoria-Historica-PP-Concordia_0_1338466335.html" title="Patricia del Pozo, consejera de Cultura, con la diputada de Vox Ana Gil." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/15/andalucia/Patricia-Pozo-Cultura-Vox-Ana_1328277817_95103189_230x130.jpg" width="230" height="130" alt="Patricia del Pozo, consejera de Cultura, con la diputada de Vox Ana Gil.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Cultura-Memoria-Historica-PP-Concordia_0_1338466335.html" title="Cultura dotará la ley de Memoria Histórica y no la derogará hasta que no haya Ley de Concordia" >Cultura dotará la ley de Memoria Histórica y no la derogará hasta que no haya Ley de Concordia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Parlamento-propuesta-Vox-Salvamento-Maritimo_0_1338466540.html" title="El Parlamento tumba la propuesta de Vox que criticaba a Salvamento Marítimo" >El Parlamento tumba la propuesta de Vox que criticaba a Salvamento Marítimo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Parlamento-Europeo-paraliza-almacen-Donana_0_1338466344.html" title="El Parlamento Europeo recomienda paralizar el almacén de gas de Doñana" >El Parlamento Europeo recomienda paralizar el almacén de gas de Doñana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/SAS-da-atencion-inmigrantes-regularizar_0_1338466346.html" title="El SAS da atención a 32.000 inmigrantes sin regularizar" >El SAS da atención a 32.000 inmigrantes sin regularizar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Carmen-Estero-directora-Canal-Sur_0_1338466316.html" title="El Gobierno andaluz propone a Carmen Estero como directora general de Canal Sur" >El Gobierno andaluz propone a Carmen Estero como directora general de Canal Sur</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1553213165 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553213165 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/21/espana/presidente-Gobierno-Pedro-Sanchez-PSOE_1338476832_96804947_230x130.jpg">El presidente del Gobierno, Pedro Sánchez, en un acto electoral del PSOE.</a>

                        <a href="/espana/Plan-Gobierno-vuelvan-jovenes_0_1338466682.html" title="El presidente del Gobierno, Pedro Sánchez, en un acto electoral del PSOE." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/espana/presidente-Gobierno-Pedro-Sanchez-PSOE_1338476832_96804947_230x130.jpg" width="230" height="130" alt="El presidente del Gobierno, Pedro Sánchez, en un acto electoral del PSOE.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/espana/Plan-Gobierno-vuelvan-jovenes_0_1338466682.html" title="Plan del Gobierno para que vuelvan 24.000 jóvenes" >Plan del Gobierno para que vuelvan 24.000 jóvenes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/21/espana/Fachada-Departamento-Interior-Cataluna-sustituye_1338476769_96801998_230x130.jpg">Fachada del Departamento de Interior de Cataluña con un lazo blanco con franja roja que sustituye al amarillo</a>

                        <a href="/espana/Junta-Electoral-Central-Torra-Fiscalia_0_1338466646.html" title="Fachada del Departamento de Interior de Cataluña con un lazo blanco con franja roja que sustituye al amarillo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/espana/Fachada-Departamento-Interior-Cataluna-sustituye_1338476769_96801998_230x130.jpg" width="230" height="130" alt="Fachada del Departamento de Interior de Cataluña con un lazo blanco con franja roja que sustituye al amarillo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/espana/Junta-Electoral-Central-Torra-Fiscalia_0_1338466646.html" title="La Junta Electoral Central lleva a Torra a la Fiscalía por desobediencia" >La Junta Electoral Central lleva a Torra a la Fiscalía por desobediencia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/errejonista-Pablo-Bustinduy-candidato-Podemos_0_1338466527.html" title="El &#039;errejonista&#039; Pablo Bustinduy renuncia a ser candidato de Podemos en las europeas" >El &#039;errejonista&#039; Pablo Bustinduy renuncia a ser candidato de Podemos en las europeas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/tecnologia/Facebook-vigilara-politicos-injerencias-extranjeras_0_1338466483.html" title="Facebook vigilará los anuncios políticos para prevenir injerencias extranjeras" >Facebook vigilará los anuncios políticos para prevenir injerencias extranjeras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/Juicio-Proces-China-millones-arrancar-republica-catalana_0_1338466320.html" title="El ex &#039;Govern&#039; buscó en China 11.000 millones para arrancar la república catalana" >El ex &#039;Govern&#039; buscó en China 11.000 millones para arrancar la república catalana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/Torra-sustituye-lazos-amarillo-blanco_0_1338466295.html" title="La triquiñuela de Torra:  sustituye el lazo amarillo por uno blanco" >La triquiñuela de Torra:  sustituye el lazo amarillo por uno blanco</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1553213165 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadizcf/" title="Cádiz CF">
            Cádiz CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553213165 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/21/cadizcf/Manu-Vallejo-escucha-nacional-suplentes_1338476893_96807798_230x130.jpg">Manu Vallejo escucha el himno nacional antes del partido con los demás suplentes.</a>

                        <a href="/cadizcf/Manu-Vallejo-debuta-internacional-sub-21_0_1338466705.html" title="Manu Vallejo escucha el himno nacional antes del partido con los demás suplentes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/cadizcf/Manu-Vallejo-escucha-nacional-suplentes_1338476893_96807798_230x130.jpg" width="230" height="130" alt="Manu Vallejo escucha el himno nacional antes del partido con los demás suplentes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Manu-Vallejo-debuta-internacional-sub-21_0_1338466705.html" title="Manu Vallejo debuta como internacional sub 21" >Manu Vallejo debuta como internacional sub 21</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/21/cadizcf/Kecojevic-Mauro-Almeria-Ramon-Carranza_1338476650_96796488_230x130.jpg">Kecojevic y Mauro, en una acción de ataque durante el primer partido de Liga, contra el Almería en el Ramón de Carranza.</a>

                        <a href="/cadizcf/baile-centrales-Cadiz-CF_0_1338466536.html" title="Kecojevic y Mauro, en una acción de ataque durante el primer partido de Liga, contra el Almería en el Ramón de Carranza." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/cadizcf/Kecojevic-Mauro-Almeria-Ramon-Carranza_1338476650_96796488_230x130.jpg" width="230" height="130" alt="Kecojevic y Mauro, en una acción de ataque durante el primer partido de Liga, contra el Almería en el Ramón de Carranza.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/baile-centrales-Cadiz-CF_0_1338466536.html" title="El baile de los centrales" >El baile de los centrales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/motivos-creer-Cordoba_0_1338466451.html" title="Sin motivos para creer en el Córdoba" >Sin motivos para creer en el Córdoba</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/pueden-aportar-Javi-Navarro-Chapela_0_1338466414.html" title="¿Qué pueden aportar Javi Navarro y Chapela?" >¿Qué pueden aportar Javi Navarro y Chapela?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Salvi-convencido-vuelve-mejor-version_0_1338466394.html" title="Salvi, convencido de que vuelve su mejor versión" >Salvi, convencido de que vuelve su mejor versión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/reto-volver-cerrar-porteria_0_1338166738.html" title="El reto de volver a cerrar la portería" >El reto de volver a cerrar la portería</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1553213165 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/deportes/" title="Deportes">
            Deportes
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553213165 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/20/ocio/compania-Cubana-Fragela-Teatro-Falla_1338176850_96764523_230x130.jpg">Los actores de la compañía La Cubana en la plaza Fragela, frente al Teatro Falla.</a>

                        <a href="/ocio/teatro-Falla-La-Cubana_0_1338166702.html" title="Los actores de la compañía La Cubana en la plaza Fragela, frente al Teatro Falla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/20/ocio/compania-Cubana-Fragela-Teatro-Falla_1338176850_96764523_230x130.jpg" width="230" height="130" alt="Los actores de la compañía La Cubana en la plaza Fragela, frente al Teatro Falla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/ocio/teatro-Falla-La-Cubana_0_1338166702.html" title="&quot;Si La Cubana se hubiera fundado en 2018, ya no existiría&quot;" >&quot;Si La Cubana se hubiera fundado en 2018, ya no existiría&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/20/ocio/Virginia-Melgar-gaditana-compania-Cubana_1338176911_96767331_230x130.jpg">Virginia Melgar, la actriz gaditana de la compañía La Cubana, ayer en Cádiz.</a>

                        <a href="/ocio/Virginia-Melgar-actriz-gaditana-La-Cubana_0_1338166715.html" title="Virginia Melgar, la actriz gaditana de la compañía La Cubana, ayer en Cádiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/20/ocio/Virginia-Melgar-gaditana-compania-Cubana_1338176911_96767331_230x130.jpg" width="230" height="130" alt="Virginia Melgar, la actriz gaditana de la compañía La Cubana, ayer en Cádiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/ocio/Virginia-Melgar-actriz-gaditana-La-Cubana_0_1338166715.html" title="Virginia Melgar, la actriz gaditana de la compañía La Cubana" >Virginia Melgar, la actriz gaditana de la compañía La Cubana</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/Bernardo-Palomo-ingresa-academia-Bellas-Artes_0_1338166779.html" title="Bernardo Palomo entra en Bellas Artes defendiendo la emoción de la pintura" >Bernardo Palomo entra en Bellas Artes defendiendo la emoción de la pintura</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/Antonio-Agudo-academia-bellas-artes_0_1338166781.html" title="Antonio Agudo, de la anécdota a lo profundo" >Antonio Agudo, de la anécdota a lo profundo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/Catedra-Flamencologia-institutos-Cadiz_0_1337866650.html" title="La Cátedra de Flamencología se acerca a los institutos de Cádiz" >La Cátedra de Flamencología se acerca a los institutos de Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/sanfernando/Homenaje-Camaron-cementerio-isleno_0_1337866666.html" title="Homenaje a Camarón en el cementerio isleño" >Homenaje a Camarón en el cementerio isleño</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1553213165 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Diario Cofrade">
            Diario Cofrade
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553213165 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/03/30/semanasanta/paso-misterio-Palabras_1231688028_82854746_230x130.jpg">El paso de misterio de Las Siete Palabras.</a>

                        <a href="/semana_santa/Palabras-cofradias-anos_0_1337566800.html" title="El paso de misterio de Las Siete Palabras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/03/30/semanasanta/paso-misterio-Palabras_1231688028_82854746_230x130.jpg" width="230" height="130" alt="El paso de misterio de Las Siete Palabras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Palabras-cofradias-anos_0_1337566800.html" title="Siete Palabras: dos cofradías en 75 años" >Siete Palabras: dos cofradías en 75 años</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/16/semana_santa/Restauracion-Cristo-Expiracion_1336976961_96585806_230x130.jpg">Restauración del Cristo de la Expiración</a>

                        <a href="/semana_santa/nueva-luz-Expiracion_0_1336366947.html" title="Restauración del Cristo de la Expiración" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/16/semana_santa/Restauracion-Cristo-Expiracion_1336976961_96585806_230x130.jpg" width="230" height="130" alt="Restauración del Cristo de la Expiración">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/nueva-luz-Expiracion_0_1336366947.html" title="La nueva luz de Expiración" >La nueva luz de Expiración</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Huerto-estrena-primera-nuevo-dorado_0_1337566797.html" title="El Huerto estrena la primera fase del nuevo dorado de su paso" >El Huerto estrena la primera fase del nuevo dorado de su paso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Consejo-reclamara-medidas-seguridad-crucis_0_1335766922.html" title="El Consejo reclamará más medidas de seguridad tras el vía crucis" >El Consejo reclamará más medidas de seguridad tras el vía crucis</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Fundacion-Cajasol-expondra-Semana-Santa_0_1337566794.html" title="La Fundación Cajasol expondrá los estrenos de la Semana Santa" >La Fundación Cajasol expondrá los estrenos de la Semana Santa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/centenario-gaditano-marcha-Amarguras_0_1336066997.html" title="El centenario &#039;gaditano&#039; de la marcha Amarguras" >El centenario &#039;gaditano&#039; de la marcha Amarguras</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1553213165 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1553213136 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodecadiz.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.diariodecadiz.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Susana-aeropuerto_0_1338466210.html" title="Susana y el aeropuerto" >Susana y el aeropuerto</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodecadiz.es/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="https://www.diariodecadiz.es/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_sanchez_saus/">Envío</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/gran-mudo_0_1338466188.html" title="El gran mudo" >El gran mudo</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/21/opinion/tribuna/Vamos-Abilene_1338476148_96773023_151x151.jpg">¿Vamos a Abilene?</a>

                <a href="/opinion/tribuna/Vamos-Abilene_0_1338466244.html" title="¿Vamos a Abilene?" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/opinion/tribuna/Vamos-Abilene_1338476148_96773023_151x151.jpg" width="151" height="151" alt="¿Vamos a Abilene?" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Antonio Ramírez de Arellano</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/tribuna/Vamos-Abilene_0_1338466244.html" title="¿Vamos a Abilene?" >¿Vamos a Abilene?</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pedro_ingelmo/">Pedro Ingelmo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Espanoles-bien_0_1338466203.html" title="Españoles de bien" >Españoles de bien</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Soberbia-humildad_0_1338466225.html" title="Soberbia humildad" >Soberbia humildad</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/desfase-listas-espera_0_1338166238.html" title="El desfase de las listas de espera" >El desfase de las listas de espera</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Cierre_0_1338166230.html" title="Cierre" >Cierre</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1553213136 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1553213188 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1553213188 -->
<!-- /mt = 1553213188 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/senderismo-cadiz/" title="Senderismo en Cádiz" >Senderismo en Cádiz</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">La Vía Verde entre Cádiz y Sevilla</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Siguiendo el antiguo trazado del tren el sendero llega al Pe&ntilde;&oacute;n de Zaframag&oacute;n</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/21/senderismo-cadiz/Via-Verde-Cadiz-Sevilla_1338476481_96788640_667x375.jpg">Uno de los túneles de la Vía Verde de la Sierra</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/senderismo-cadiz/Via-Verde-Cadiz-Sevilla_1338476481_96788640_667x375.jpg" width="667" height="375" alt="Uno de los túneles de la Vía Verde de la Sierra">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Uno de los túneles de la Vía Verde de la Sierra
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Redacción

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">21 Marzo, 2019 - 16:58h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodecadiz.es/senderismo-cadiz/Via-Verde-Cadiz-Sevilla_0_1338466456.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodecadiz.es/senderismo-cadiz/Via-Verde-Cadiz-Sevilla_0_1338466456.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodecadiz.es/_4fc76098&amp;text=La+V%C3%ADa+Verde+entre+C%C3%A1diz+y+Sevilla&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodecadiz.es/senderismo-cadiz/Via-Verde-Cadiz-Sevilla_0_1338466456.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">A pie pero por las antiguas v&iacute;as del tren. Un atractivo doble el de la V&iacute;a Verde de la Sierra que, partiendo <strong class="mce">de la provincia gaditana (Olvera) llega hasta la de Sevilla (Coripe)</strong>.</p>
<p class="mce">Esta v&iacute;a verde, <strong class="mce">dise&ntilde;ada en los a&ntilde;os 30</strong>, discurre entre los pueblos de Olvera y Puerto Serrano, por un antiguo trazado de las v&iacute;as del tren (que nunca se utiliz&oacute; para tal fin). La ruta en la que podemos disfrutar de un bello paisaje, sigue paralela a las <strong class="mce">orillas de los r&iacute;os Guadalete y Guadalporc&uacute;n</strong>, y entre sus puntos de inter&eacute;s destaca el pe&ntilde;&oacute;n de Zaframag&oacute;n, donde se encuentra una importante colonia de buitre leonado, la junta de los r&iacute;os y el Chaparro de la Vega (declarad Monumento Natural), ya en la provincia sevillana.</p><!-- mt = 1553183933 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607/1be4c1fe-91df-4dd1-aecc-5fe68b3ff607.js"></script>
<!-- /mt = 1553183933 -->

<p class="mce">Durante el recorrido, los senderistas disfrutar&aacute;n de <strong class="mce">30 t&uacute;neles, viaductos y estaciones.</strong>En mitad del recorrido de la V&iacute;a Verde de la Sierra se encuentra la Reserva Natural Pe&ntilde;&oacute;n de Zaframag&oacute;n, en las &uacute;ltimas estribaciones de la Serran&iacute;a de Grazalema, donde entran en contacto <strong class="mce">las sierras subb&eacute;ticas y la campi&ntilde;a sevillana</strong>. El espacio se encuentra en el l&iacute;mite entre Olvera (C&aacute;diz) y Coripe (Sevilla).</p>
<p class="mce">Pese a sus peque&ntilde;as dimensiones, el Pe&ntilde;&oacute;n constituye un <strong class="mce">enclave faun&iacute;stico de gran importancia</strong> ya que albergar la mayor colonia nidificante de <strong class="mce">buitres leonados de Andaluc&iacute;a Occidental</strong> y una de las mayores de Europa.</p>
<p class="mce">Su forma prominente y escarpada, junto al hecho de haber gozado hasta ahora de una situaci&oacute;n de gran aislamiento con respecto a las &aacute;reas m&aacute;s pobladas, lo ha convertido en el <strong class="mce">h&aacute;bitat id&oacute;neo para la instalaci&oacute;n de los nidos de buitres</strong>, que suelen construir en las paredes m&aacute;s inaccesibles, aprovechando la presencia de oquedades, cornisas o salientes. Por estas mismas razones encontramos otras especies que se refugian all&iacute;, tanto <strong class="mce">aves como mam&iacute;feros</strong>.</p>
<p class="mce">La reserva constituye uno de los pocos islotes de vegetaci&oacute;n aut&oacute;ctona que salpican esta zona y alberga algunas <strong class="mce">comunidades flor&iacute;sticas singulares</strong>, fundamentalmente representadas en dos tipos de formaciones: la vegetaci&oacute;n que acompa&ntilde;a a los cursos de agua (riberas del Guadalporc&uacute;n y el Guadamanil) y la vegetaci&oacute;n que crece sobre los paredones y &aacute;reas m&aacute;s escarpadas del Pe&ntilde;&oacute;n.</p>
<p class="mce">Y, aunque no se encuentre en tierras gaditanas, de esta V&iacute;a Verde de la Sierra destaca un segundo enclave: el <strong class="mce">Chaparro de la Vega</strong>. Este Monumento Natural se ubica en Coripe (Sevilla) y se trata de una espectacular <strong class="mce">encina de m&aacute;s de 200 a&ntilde;os de antig&uuml;edad</strong> que alcanza unos trece metros de alto y un di&aacute;metro de copa de 30 metros.</p>
<p class="mce">Sus sobresalientes dimensiones hacen de este ejemplar una clara referencia para los lugare&ntilde;os que lo han hecho testigo de su vida cotidiana. Bajo su sombra, se desarrollan diversas <strong class="mce">actividades l&uacute;dicas y festivas</strong>, entre las que destaca la romer&iacute;a de F&aacute;tima a mediados de mayo.</p>
<p class="mce">El entorno del centenario &aacute;rbol es un caracter&iacute;stico paisaje serrano de lomas suaves y adehesadas de la Sierra Sur de Sevilla. Es posible recorrer este enclave y sus&nbsp;alrededores a <strong class="mce">pie, en bici o a caballo</strong>.</p>
<h2 class="mce">El Corredor Verde Dos Bah&iacute;as, 93 kil&oacute;metros de ca&ntilde;adas</h2>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/21/cadiz/corredor-verde-Bahias_1338476483_96788694_667x375.jpg">El corredor verde Dos Bah&iacute;as</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/cadiz/corredor-verde-Bahias_1338476483_96788694_667x375.jpg" width="667" height="375" alt="El corredor verde Dos Bah&iacute;as"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        El corredor verde Dos Bah&iacute;as
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">Siguiendo la direcci&oacute;n noroeste-sureste, desde Puerto Real hasta Los Barrios, y atravesando los t&eacute;rminos de <strong class="mce">Medina Sidonia y Benalup-Casas Viejas,</strong> estos 93 kil&oacute;metros que transcurren por las v&iacute;as pecuarias de la provincia conforman el Corredor Verde Dos Bah&iacute;as.</p>
<p class="mce">Se inicia a orillas del Atl&aacute;ntico, en el <strong class="mce">Parque Natural de Bah&iacute;a de C&aacute;diz y finaliza en el litoral Mediterr&aacute;neo, en el Paraje Natural Marismas del R&iacute;o Palmones</strong>. Parte de su recorrido se adentra en el Parque Natural de Los Alcornocales, por lo que es un marco id&oacute;neo para actividades tur&iacute;sticas y recreativas. Este sendero, que se divide en cuatro tramos, es ideal para los que tengan m&aacute;s tiempo y m&aacute;s nivel.</p>
<p class="mce">El Corredor Verde Dos Bah&iacute;as cumple una doble funcionalidad: <strong class="mce">ecol&oacute;gica y socio-econ&oacute;mica</strong>. La funci&oacute;n ecol&oacute;gica deriva de su papel como nexo de uni&oacute;n entre los distintos espacios naturales que recorre. Por otro lado, el hecho de que discurra por zonas con importantes <strong class="mce">valores naturales, culturales e hist&oacute;ricos</strong>, contribuye a que se convierta en un marco id&oacute;neo para el desarrollo de actividades tur&iacute;sticas y recreativas, y en consecuencia en <strong class="mce">eje dinamizador de la econom&iacute;a</strong> de los municipio que recorre.</p>
<p class="mce">El Corredor se <strong class="mce">divide en cuatro tramos</strong>:el <strong class="mce">primer tramo parte de Puerto Real y finaliza en el Ventorrillo</strong> El Carb&oacute;n, en Medina Sidonia, desde el mar hasta el interior.</p>
<p class="mce">El segundo tramo del Corredor Verde Dos Bah&iacute;as atraviesa la campi&ntilde;a gaditana y discurre por la Ca&ntilde;ada Real de Algeciras entre el Ventorrillo El Carb&oacute;n (Medina Sidonia) y el embalse del Celem&iacute;n (Benalup&ndash;Casas Viejas). En el camino se puede contemplar la famosa <strong class="mce">vaca retinta y toros de lidia</strong>.</p>
<p class="mce">El tercer tramo, entre el embalse del Celem&iacute;n y la Montera del Torero (Los Barrios), discurre por el coraz&oacute;n del <strong class="mce">Parque Natural Los Alcornocales</strong>. Hay que destacar las impresionantes zonas h&uacute;medas por las que se pasa y que dan una idea del clima que hubo en la zona en la <strong class="mce">Edad Terciaria</strong>. El recorrido finaliza en la Montera del Torero, formaci&oacute;n rocosa de arenisca erosionada por la lluvia y el viento, cuya curiosa forma le ha dado nombre.</p>
<p class="mce">El &uacute;ltimo tramo del Corredor Verde Dos Bah&iacute;as, entre la Montera del Torero y las Marismas de Palmones (Los Barrios), atraviesa parte del Parque Natural de Los Alcornocales para <strong class="mce">desembocar en la Bah&iacute;a de Algeciras</strong>.</p>
<h2 class="mce">Pasear por el Entorno Natural de Do&ntilde;ana</h2>
<p class="mce">Marismas, pinares y restos arqueol&oacute;gicos se mezclan en el sendero del <strong class="mce">Cerro del &Aacute;guila</strong>. El recorrido de este sendero discurre por la pista forestal que atraviesa el Pinar de Monte Algaida, un bosque de repoblaci&oacute;n propiedad del Ayuntamiento de Sanl&uacute;car de Barrameda, ubicado sobre una lengua de arena rodeada de marismas.</p>
<p class="mce">A la entrada del pinar hay un camino a la izquierda que lleva hasta <strong class="mce">la laguna del Tarelo</strong>, donde es posible observar aves acu&aacute;ticas, como patos reales, fochas y porrones. Especial relevancia tiene los camaleones que pueblan el pinar.</p>
<p class="mce">Existen numerosos vestigios arqueol&oacute;gicos, ya que este lugar se encuentra relacionado con las primeras civilizaciones que se asentaron en la desembocadura del Guadalquivir, como <strong class="mce">el santuario Lux Dubiae</strong> de origen turdetano dedicado a la diosa Venus.</p>
<p class="mce">La ruta permite asistir al encuentro entre los dominios del mar y la tierra, aquellos en las que la industria salinera ha prosperado y contemplar dunas f&oacute;siles, apreciar las sutilezas de una vegetaci&oacute;n que ti&ntilde;e de matices verdes este itinerario. Especial relevancia posee la laguna de <strong class="mce">Tarelo por ser refugio de muchas aves, como malvas&iacute;as, porrones o somormujos,</strong> y vegetaci&oacute;n diversa, aunque destacan los grandes pinos y sabinas.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1553183933 -->
<!-- /mt = 1553183933 -->
                        <!-- mt = 1553209599 -->
<!-- /mt = 1553209599 -->
                        <!-- mt = 1553213189 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c9765b9f"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Diariodecadizpie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1553213189 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190321_0316.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/senderismo-cadiz/Via-Verde-Cadiz-Sevilla_0_1338466456.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190321_0316" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/senderismo-cadiz/Via-Verde-Cadiz-Sevilla_0_1338466456.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190321_0316.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1553183933 -->
<!-- mt = 1553213042 -->

    
    <!-- mt = 1553213221 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162042, pageId: 817576, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1553213221 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1553213077 -->
    <li class="item">
        <a class="lnk " href="/motor/Correos-mantiene-apuesta-diesel-furgonetas_0_1338466760.html" title="Correos mantiene su apuesta por el diésel con la compra de 300 nuevas furgonetas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/22/motor/Correos-mantiene-apuesta-diesel-furgonetas_1338776110_96813223_108x61.jpg" width="108" height="61" alt="Correos mantiene su apuesta por el diésel con la compra de 300 nuevas furgonetas" >
</span>            
            <span class="mt">
                Correos mantiene su apuesta por el diésel con la compra de 300 nuevas furgonetas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mundo/UE-ofrece-May-aplazar-Brexit_0_1338466761.html" title="La UE ofrece a May aplazar  otros dos meses el &#039;Brexit&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/mundo/Theresa-May-Consejo-Europeo-Bruselas_1338477010_96813307_108x61.jpg" width="108" height="61" alt="La primera ministra británica, Theresa May, sonríe a su llegada ayer a la cumbre del Consejo Europeo en Bruselas." >
</span>            
            <span class="mt">
                La UE ofrece a May aplazar  otros dos meses el &#039;Brexit&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Fedriani-informe-reservado-irregularidades-Quality_0_1338466756.html" title="Fedriani asegura que hizo un informe reservado por irregularidades en Quality">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/cadiz/Jose-Manuel-Fedriani-Audiencia-Provincial_1338477002_96812854_108x61.jpg" width="108" height="61" alt="José Manuel Fedriani entra en la Audiencia Provincial." >
</span>            
            <span class="mt">
                Fedriani asegura que hizo un informe reservado por irregularidades en Quality
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motor/nuevo-peugeot-rifter-long-precios-equipamiento-2019-2020-venta-siete-7-plazas_0_1338466758.html" title="Peugeot amplía la gama Rifter para mantener el liderato entre los comerciales ligeros">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/motor/Peugeot-Rifter-mantener-liderato-comerciales_1338477003_96812900_108x61.jpg" width="108" height="61" alt="Peugeot amplía la gama Rifter para mantener el liderato entre los comerciales ligeros" >
</span>            
            <span class="mt">
                Peugeot amplía la gama Rifter para mantener el liderato entre los comerciales ligeros
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/joven-turco-Demirsoy-protagonista-dia_0_1338466751.html" title="Demirsoy, protagonista del día en Montenmedio">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/deportes/Demirsoy-junto-caballo-entrega-premios_1338476995_96812531_108x61.jpg" width="108" height="61" alt="Demirsoy posa junto a su caballo en la entrega de premios." >
</span>            
            <span class="mt">
                Demirsoy, protagonista del día en Montenmedio
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1553213077 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1553213077 -->
    <li class="item">
        <a class="lnk " href="/cadiz/Ingresa-prision-presunta-responsable-Paz_0_1338466287.html"
           title="La enésima caída de La Pantoja, la narco más activa de Cádiz">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/cadiz/agente-Policia-Nacional-inmediaciones-Comisaria_1338476199_96775416_108x61.jpg" width="108" height="61" alt="Un agente de la Policía Nacional en las inmediaciones de la Comisaría" >
</span>            
            <span class="mt">
                La enésima caída de La Pantoja, la narco más activa de Cádiz
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Piden-alejamiento-animal-enterrar-Puerto_0_1338466397.html"
           title="Piden tres años de alejamiento animal por enterrar a una mula viva en El Puerto">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/21/provincia/Palmera-Africana-Puerto-produjo-enterramiento_1338476355_96782684_108x61.jpg" width="108" height="61" alt="La calle Palmera Africana de El Puerto, donde se produjo el enterramiento de la mula" >
</span>            
            <span class="mt">
                Piden tres años de alejamiento animal por enterrar a una mula viva en El Puerto
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sanfernando/Ayuntamiento-convoca-seleccion-concejalia-Mujer_0_1338466421.html"
           title="El Ayuntamiento convoca un proceso de selección para cubrir un puesto interino en la concejalía de la Mujer">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/20/sanfernando/Dependencias-ocupadas-Museo-Alcaldia-Cultura_1320479312_93829766_108x61.jpg" width="108" height="61" alt="Sede provisional del Ayuntamiento." >
</span>            
            <span class="mt">
                El Ayuntamiento convoca un proceso de selección para cubrir un puesto interino en la concejalía de la Mujer
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Cs-exige-Perez-Dorao-Fernandez-Trujillo-devuelvan-acta-concejal_0_1338466426.html"
           title="Cs Andalucía exige a Pérez Dorao y Fernández-Trujillo que devuelvan sus actas de concejales">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/24/provincia/Elena-Sumariva-Ciudadanos-Ayuntamiento-Sanlucar_1321678163_93992518_108x61.jpg" width="108" height="61" alt="La secretaria andaluza de Acción Institucional de Ciudadanos, Elena Sumariva." >
</span>            
            <span class="mt">
                Cs Andalucía exige a Pérez Dorao y Fernández-Trujillo que devuelvan sus actas de concejales
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/teatro-Falla-La-Cubana_0_1338166702.html"
           title="&quot;Si La Cubana se hubiera fundado en 2018, ya no existiría&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/20/ocio/compania-Cubana-Fragela-Teatro-Falla_1338176850_96764534_108x61.jpg" width="108" height="61" alt="Los actores de la compañía La Cubana en la plaza Fragela, frente al Teatro Falla." >
</span>            
            <span class="mt">
                &quot;Si La Cubana se hubiera fundado en 2018, ya no existiría&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1553213077 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1553213221 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariodecadizlateral.js'; }());
 </script>
</div>
</div>



    
    <!-- /mt = 1553213221 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1553213042 -->
<!-- /mt = 1553183933 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1553213188 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.instagram.com/diariodecadiz" title="Instagram" target="_blank" >
                                Instagram
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/c/DiariodeCádiz1867" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1553213188 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1553213077 -->
<script src="https://www.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1553213077 -->

<!-- mt = 1553213188 -->
<!-- /mt = 1553213188 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=31672" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=31672&rand=270353635" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190321_0316" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190321_0316&rand=880140693" />
</noscript>
</body>
</html>