<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

    <title>La flecha que iluminó a Barcelona</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-04-25T05:25:25+02:00"/>
  <meta property="article:published_time" content="2017-04-25T02:09:00+02:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Diario de Cádiz"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Con motivo del inicio del torneo Conde de Godó, Rafael Nadal y Marc López participaron en la clase magistral que ofreció en el Estadio de Montjuïc..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="flecha,ilumino,Barcelona"/>
  <meta name="locality" content="Cádiz, España"/>
  <meta name="news_keywords" content="flecha, ilumino, Barcelona"/>
  <meta property="og:description" content="Con motivo del inicio del torneo Conde de Godó, Rafael Nadal y Marc López participaron en la clase magistral que ofreció en el Estadio de Montjuïc..."/>
  <meta property="og:image" content="http://www.diariodecadiz.es/static/JOLContent/images/cadiz.png"/>
  <meta property="og:site_name" content="Diario de Cádiz"/>
  <meta property="og:title" content="La flecha que iluminó a Barcelona"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodecadiz.es/deportes/flecha-ilumino-Barcelona_0_1129987195.html"/>
  <meta name="organization" content="Diario de Cádiz"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La flecha que iluminó a Barcelona - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Con motivo del inicio del torneo Conde de Godó, Rafael Nadal y Marc López participaron en la clase magistral que ofreció en el Estadio de Montjuïc..."/>
  <meta name="twitter:site" content="@diariocadiz"/>
  <meta name="twitter:title" content="La flecha que iluminó a Barcelona"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1493097901 -->
<link href="http://static2.diariodecadiz.es/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=53bfa2d84106264bc189cd874a5f7459" rel="stylesheet" type="text/css" />
<!-- /mt = 1493097901 -->
    <!-- mt = 1493097318 -->
<!-- /mt = 1493097318 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "La flecha que iluminó a Barcelona",
    "alternativeHeadline": "La flecha que iluminó a Barcelona",
    "ArticleSection": "Deportes",
        "author": [
		{"@type": "Person",
	    "name": "Diario de Cádiz"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "diariodecadiz.es",
	"url":   "http://www.diariodecadiz.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.diariodecadiz.es/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-04-25T02:09:00+02:00",
    "dateModified": "2017-04-25T05:25:25+02:00",
    "url": "http://www.diariodecadiz.es/deportes/flecha-ilumino-Barcelona_0_1129987195.html",
    "mainEntityOfPage": "http://www.diariodecadiz.es/deportes/flecha-ilumino-Barcelona_0_1129987195.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.diariodecadiz.es/static/JOLContent/images/cadiz.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "Con motivo del inicio del torneo Conde de Godó, Rafael Nadal y Marc López participaron en la clase magistral que ofreció en el Estadio de Montjuïc el arquero paralímpico Antonio Rebollo, que encendió el pebetero de Barcelona 92, Juegos de los que se cumplirán 25 años."
    }
</script>

        <!-- mt = 1493097901 -->
<script type="text/javascript" src="http://static1.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1493097901 -->

    <!-- mt = 1493097318 -->
<!-- /mt = 1493097318 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/2003000/" type="application/rss+xml"/>
    
            <!-- mt = 1493097318 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dca/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dca/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dca/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1493097318 -->

            <link rel="canonical" href="http://www.diariodecadiz.es/deportes/flecha-ilumino-Barcelona_0_1129987195.html"/>
            <link rel="alternate" href="http://m.diariodecadiz.es/deportes/flecha-ilumino-Barcelona_0_1129987195.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310284']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1493091455 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1493097774 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1493097774 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodecadiz.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1493097910 -->
<p class="timezone">
    <time class="datetime" datetime="2017/04/25">martes, 25 de abril, 2017</time>
</p><!-- /mt = 1493097910 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1493097318 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Cádiz" rel="home">
            <img class="logo" src="http://static2.diariodecadiz.es/static/BB3HTML/images/header-site-logo.svg?hash=eaf89ec8acf1142ab9ada04d5f6bac9f" alt="Diario de Cádiz" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1493097318 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1493097904 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_franca_actualidad/" title="Zona Franca">
                                                            Zona Franca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ojo_al_fin_de_semana/" title="Ojo al fin de semana">
                                                            Ojo al fin de semana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1493097904 -->
                <!-- mt = 1493097905 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                    Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/elbalcon/" title="El Balcón">
                                    El Balcón
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ojo_al_fin_de_semana/" title="Ojo al fin de semana">
                                    Ojo al fin de semana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="http://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                    Con la venia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493097625 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/24/cadiz/Maria-Candelaria-Grupo-Fermin-Luis_1129697418_67771338_230x130.jpg">Ana María y Candelaria conversan con una vecina de la séptima fase desde el patio interior del Grupo San Fermín, con Luis en primer plano.</a>

                        <a href="/cadiz/Alegria-ciertas-reservas_0_1129687531.html" title="Ana María y Candelaria conversan con una vecina de la séptima fase desde el patio interior del Grupo San Fermín, con Luis en primer plano." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/24/cadiz/Maria-Candelaria-Grupo-Fermin-Luis_1129697418_67771338_230x130.jpg" width="230" height="130" alt="Ana María y Candelaria conversan con una vecina de la séptima fase desde el patio interior del Grupo San Fermín, con Luis en primer plano.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Alegria-ciertas-reservas_0_1129687531.html" title="Alegría con ciertas reservas" >Alegría con ciertas reservas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/24/cadiz/Grupo-Municipal-Popular-participado-ROM_1129697423_67771563_230x130.jpg">El Grupo Municipal Popular ha sido el único que no ha participado en el proceso para aprobar el nuevo ROM.</a>

                        <a href="/cadiz/Ayuntamiento-pretende-aprobar-nuevo-ROM_0_1129687534.html" title="El Grupo Municipal Popular ha sido el único que no ha participado en el proceso para aprobar el nuevo ROM." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/24/cadiz/Grupo-Municipal-Popular-participado-ROM_1129697423_67771563_230x130.jpg" width="230" height="130" alt="El Grupo Municipal Popular ha sido el único que no ha participado en el proceso para aprobar el nuevo ROM.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Ayuntamiento-pretende-aprobar-nuevo-ROM_0_1129687534.html" title="El Ayuntamiento pretende aprobar el nuevo ROM en mayo" >El Ayuntamiento pretende aprobar el nuevo ROM en mayo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Marea-Blanca-Cadiz-cosmetica-Junta_0_1129387802.html" title="La Marea Blanca recorre Cádiz contra la &quot;cosmética sanitaria&quot; de la Junta" >La Marea Blanca recorre Cádiz contra la &quot;cosmética sanitaria&quot; de la Junta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Ayuntamiento-urbanizara-breve-exterior-estacion_0_1129687535.html" title="El Ayuntamiento urbanizará en breve el exterior de la nueva estación" >El Ayuntamiento urbanizará en breve el exterior de la nueva estación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/UCA-descubre-contamina-plasticos-Artico_0_1129687595.html" title="La UCA descubre una &#039;cinta sin fin&#039; que contamina de plásticos el Ártico" >La UCA descubre una &#039;cinta sin fin&#039; que contamina de plásticos el Ártico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/numero-Interior-declara-ajeno-Canal_0_1129987208.html" title="El número dos de Interior se declara ajeno a la trama del Canal" >El número dos de Interior se declara ajeno a la trama del Canal</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493097625 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elpuerto/" title="El Puerto">
                                    El Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sanfernando/" title="San Fernando">
                                    San Fernando
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/chiclana/" title="Chiclana">
                                    Chiclana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                    Puerto Real
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/sierra/" title="Sierra">
                                    Sierra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                    Costa Noroeste
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/janda/" title="Janda">
                                    Janda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493097625 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/24/provincia/campo-trigo-pleno-proceso-recoleccion_1129697445_67772554_230x130.jpg">Un campo de trigo, en pleno proceso de recolección.</a>

                        <a href="/provincia/levante-estragos-agricola-puntilla-cereales_0_1129687584.html" title="Un campo de trigo, en pleno proceso de recolección." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/24/provincia/campo-trigo-pleno-proceso-recoleccion_1129697445_67772554_230x130.jpg" width="230" height="130" alt="Un campo de trigo, en pleno proceso de recolección.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/provincia/levante-estragos-agricola-puntilla-cereales_0_1129687584.html" title="El levante hace estragos en la campaña agrícola y pone la puntilla a los cereales" >El levante hace estragos en la campaña agrícola y pone la puntilla a los cereales</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/24/provincia/Regularizadas-parcelas-viviendas-construidas-pecuarias_1129697452_67772869_230x130.jpg">Regularizadas 97 parcelas con viviendas construidas en antiguas vías pecuarias</a>

                        <a href="/provincia/Regularizadas-parcelas-viviendas-construidas-pecuarias_0_1129687591.html" title="Regularizadas 97 parcelas con viviendas construidas en antiguas vías pecuarias" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/24/provincia/Regularizadas-parcelas-viviendas-construidas-pecuarias_1129697452_67772869_230x130.jpg" width="230" height="130" alt="Regularizadas 97 parcelas con viviendas construidas en antiguas vías pecuarias">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/provincia/Regularizadas-parcelas-viviendas-construidas-pecuarias_0_1129687591.html" title="Regularizadas 97 parcelas con viviendas construidas en antiguas vías pecuarias" >Regularizadas 97 parcelas con viviendas construidas en antiguas vías pecuarias</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/Marco-Jerez-sigue-haciendo-ruido_0_1129687585.html" title="El Marco de Jerez sigue haciendo mucho ruido" >El Marco de Jerez sigue haciendo mucho ruido</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/toman-posiciones-radicales-gente-castiga_0_1129987600.html" title="&quot;Cuando se toman posiciones radicales, la gente nos castiga&quot;" >&quot;Cuando se toman posiciones radicales, la gente nos castiga&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/Encuentro-Susana-Diaz-Bodegas-Estevez_0_1129687701.html" title="&quot;Rebeldía&quot; para volver a &quot;gobernar el país&quot;" >&quot;Rebeldía&quot; para volver a &quot;gobernar el país&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/toman-posiciones-radicales-gente-castiga_0_1129987263.html" title="&quot;Cuando se toman posiciones radicales la gente nos castiga&quot;" >&quot;Cuando se toman posiciones radicales la gente nos castiga&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493097625 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/diario_del_carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                    Carnaval
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493097625 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/03/05/diario_del_carnaval/imagenes-Domingo-Pinata_1114699107_65776582_230x130.jpg">Las imágenes del Domingo de Piñata</a>

                        <a href="/diario_del_carnaval/siempre-Carnaval_0_1114689221.html" title="Las imágenes del Domingo de Piñata" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/03/05/diario_del_carnaval/imagenes-Domingo-Pinata_1114699107_65776582_230x130.jpg" width="230" height="130" alt="Las imágenes del Domingo de Piñata">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/siempre-Carnaval_0_1114689221.html" title="Hasta siempre, Carnaval 2017" >Hasta siempre, Carnaval 2017</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/03/04/diario_del_carnaval/Regresa-Cabalgata-Humor_1114399251_65744346_230x130.jpg">Regresa la Cabalgata del Humor</a>

                        <a href="/diario_del_carnaval/Tipo-tipo-colorear-dia_0_1114689180.html" title="Regresa la Cabalgata del Humor" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/03/04/diario_del_carnaval/Regresa-Cabalgata-Humor_1114399251_65744346_230x130.jpg" width="230" height="130" alt="Regresa la Cabalgata del Humor">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/Tipo-tipo-colorear-dia_0_1114689180.html" title="Tipo, tipo para colorear el día" >Tipo, tipo para colorear el día</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/ultima-alegria-Concurso_0_1114389284.html" title="La última alegría del Concurso" >La última alegría del Concurso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/oda-ingenio_0_1114389263.html" title="Una oda al ingenio" >Una oda al ingenio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/Letras-Falla_0_1114389264.html" title="Letras sin Falla" >Letras sin Falla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/Pepito-Martinez-gana-Baluarte-Carnaval_0_1113789412.html" title="Pepito Martínez gana el Baluarte del Carnaval 2017" >Pepito Martínez gana el Baluarte del Carnaval 2017</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493097625 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493097625 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/25/andalucia/Susana-Diaz-ayer-mitin-Jerez_1129997267_67801239_230x130.jpg">Susana Díaz, ayer en el mitin que dio en Jerez.</a>

                        <a href="/andalucia/Diaz-electoral-cosechan-posiciones-radicales_0_1129987413.html" title="Susana Díaz, ayer en el mitin que dio en Jerez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/25/andalucia/Susana-Diaz-ayer-mitin-Jerez_1129997267_67801239_230x130.jpg" width="230" height="130" alt="Susana Díaz, ayer en el mitin que dio en Jerez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Diaz-electoral-cosechan-posiciones-radicales_0_1129987413.html" title="Díaz avisa del castigo electoral que cosechan las &quot;posiciones radicales&quot;" >Díaz avisa del castigo electoral que cosechan las &quot;posiciones radicales&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/24/andalucia/Pedro-Sanchez-saluda-seguidores-Huelva_1129697788_67788672_230x130.jpg">Pedro Sánchez saluda a sus seguidores, ayer en Huelva.</a>

                        <a href="/andalucia/Sanchez-militancia-construccion-PSOE-futuro_0_1129687726.html" title="Pedro Sánchez saluda a sus seguidores, ayer en Huelva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/24/andalucia/Pedro-Sanchez-saluda-seguidores-Huelva_1129697788_67788672_230x130.jpg" width="230" height="130" alt="Pedro Sánchez saluda a sus seguidores, ayer en Huelva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Sanchez-militancia-construccion-PSOE-futuro_0_1129687726.html" title="Sánchez pone en manos de la militancia la construcción del PSOE del futuro" >Sánchez pone en manos de la militancia la construcción del PSOE del futuro</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/temporal-acelera-regeneracion-playas-verano_0_1129987404.html" title="El temporal acelera la regeneración de las playas para el verano" >El temporal acelera la regeneración de las playas para el verano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Detenido-presuntos-autores-muerte-Malaga_0_1129987407.html" title="Detenido uno de los presuntos autores de la muerte de un joven en el centro de Málaga" >Detenido uno de los presuntos autores de la muerte de un joven en el centro de Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Guardia-Civil-interviene-Tarifa-cargamento_0_1129987415.html" title="La Guardia Civil interviene en Tarifa  un cargamento de 2.150 kilos de hachís" >La Guardia Civil interviene en Tarifa  un cargamento de 2.150 kilos de hachís</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Andalucia-coloca-comunidades-autonomas-proveedores_0_1129987401.html" title="Andalucía se coloca entre las comunidades autónomas que antes paga a sus proveedores" >Andalucía se coloca entre las comunidades autónomas que antes paga a sus proveedores</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493097625 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodecadiz.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493097625 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/25/espana/Reyes-apoyan-cultura-primera-Canarias_1129997342_67804615_230x130.jpg">Los Reyes apoyan la cultura local en su primera visita a Canarias</a>

                        <a href="/espana/Reyes-apoyan-cultura-primera-Canarias_0_1129987523.html" title="Los Reyes apoyan la cultura local en su primera visita a Canarias" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/25/espana/Reyes-apoyan-cultura-primera-Canarias_1129997342_67804615_230x130.jpg" width="230" height="130" alt="Los Reyes apoyan la cultura local en su primera visita a Canarias">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/espana/Reyes-apoyan-cultura-primera-Canarias_0_1129987523.html" title="Los Reyes apoyan la cultura local en su primera visita a Canarias" >Los Reyes apoyan la cultura local en su primera visita a Canarias</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/24/espana/Jose-Manuel-Maza_1129697767_67787724_230x130.jpg">José Manuel Maza.</a>

                        <a href="/espana/fiscal-general-niega-rebelion-Anticorrupcion_0_1129687723.html" title="José Manuel Maza." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/24/espana/Jose-Manuel-Maza_1129697767_67787724_230x130.jpg" width="230" height="130" alt="José Manuel Maza.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/espana/fiscal-general-niega-rebelion-Anticorrupcion_0_1129687723.html" title="El fiscal general niega que haya una rebelión en Anticorrupción" >El fiscal general niega que haya una rebelión en Anticorrupción</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Millet-Montull-Palau-privadasMuere-Ceuta_0_1129987524.html" title="Millet y Montull desviaron  2,5 millones  del Palau para obras privadasMuere una marroquí en una avalancha en la frontera de Ceuta" >Millet y Montull desviaron  2,5 millones  del Palau para obras privadasMuere una marroquí en una avalancha en la frontera de Ceuta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Covite-denuncia-mediadores-ETA-colaborar_0_1129987518.html" title="Covite denuncia a los mediadores de ETA por colaborar con la banda" >Covite denuncia a los mediadores de ETA por colaborar con la banda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/ranas-endosaron-sapo-corrupcion_0_1129987526.html" title="Y sus &#039;ranas&#039; le endosaron el sapo de la corrupción..." >Y sus &#039;ranas&#039; le endosaron el sapo de la corrupción...</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/PP-reconoce-Aguirre-persona-relevante_0_1129687682.html" title="El PP reconoce a Aguirre como &quot;persona relevante&quot; del partido" >El PP reconoce a Aguirre como &quot;persona relevante&quot; del partido</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493097625 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                    Cádiz CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493097625 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/24/cadizcf/Carpio-salta-levantinista-Abraham-partido_1129697416_67771248_230x130.jpg">Carpio salta más que el levantinista Abraham en un lance del partido.</a>

                        <a href="/cadizcf/Puro-equilibrismo-resistir-zona-alta_0_1129687529.html" title="Carpio salta más que el levantinista Abraham en un lance del partido." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/24/cadizcf/Carpio-salta-levantinista-Abraham-partido_1129697416_67771248_230x130.jpg" width="230" height="130" alt="Carpio salta más que el levantinista Abraham en un lance del partido.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Puro-equilibrismo-resistir-zona-alta_0_1129687529.html" title="Puro equilibrismo para resistir en la zona alta" >Puro equilibrismo para resistir en la zona alta</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/25/cadizcf/seguidores-cadistas-llegara-domingo-Alcorcon_1129997102_67793813_230x130.jpg">La marea de seguidores cadistas llegará el domingo a Alcorcón.</a>

                        <a href="/cadizcf/atisba-marea-amarilla-Alcorcon_0_1129987161.html" title="La marea de seguidores cadistas llegará el domingo a Alcorcón." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/25/cadizcf/seguidores-cadistas-llegara-domingo-Alcorcon_1129997102_67793813_230x130.jpg" width="230" height="130" alt="La marea de seguidores cadistas llegará el domingo a Alcorcón.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/atisba-marea-amarilla-Alcorcon_0_1129987161.html" title="Se atisba una marea amarilla en Alcorcón" >Se atisba una marea amarilla en Alcorcón</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Atrapado-idilio-incomodo_0_1129987155.html" title="Atrapado por un idilio incómodo" >Atrapado por un idilio incómodo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Cervera-iguala-mejor-cuenta-Segunda_0_1129987157.html" title="Cervera iguala su mejor cuenta en Segunda A" >Cervera iguala su mejor cuenta en Segunda A</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/hogar-inestable_0_1129987164.html" title="Un hogar inestable" >Un hogar inestable</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Discrepancias-matrimonio_0_1129687530.html" title="¿Discrepancias en el matrimonio?" >¿Discrepancias en el matrimonio?</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493097625 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493097625 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/25/ocio/Elvira-Lindo_1129997090_67793304_230x130.jpg">Elvira Lindo.</a>

                        <a href="/ocio/Elvira-Lindo-exposicion-Andres-Segovia_0_1129987142.html" title="Elvira Lindo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/25/ocio/Elvira-Lindo_1129997090_67793304_230x130.jpg" width="230" height="130" alt="Elvira Lindo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/ocio/Elvira-Lindo-exposicion-Andres-Segovia_0_1129987142.html" title="Elvira Lindo inaugura la exposición sobre su obra en el edificio Andrés Segovia" >Elvira Lindo inaugura la exposición sobre su obra en el edificio Andrés Segovia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/25/ocio/imagen-pelicula_1129997092_67793399_230x130.jpg">Una imagen de la película.</a>

                        <a href="/ocio/herida-adolescente_0_1129987145.html" title="Una imagen de la película." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/25/ocio/imagen-pelicula_1129997092_67793399_230x130.jpg" width="230" height="130" alt="Una imagen de la película.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/ocio/herida-adolescente_0_1129987145.html" title="La herida adolescente" >La herida adolescente</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/apuesta-debe-importante_0_1129987137.html" title="Una apuesta que debe ser importante" >Una apuesta que debe ser importante</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/espacios-real-ficticio_0_1129987138.html" title="Los espacios entre lo real y lo ficticio" >Los espacios entre lo real y lo ficticio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/enigma-genio-Melies-plaza-Catedral_0_1129987140.html" title="El enigma y el genio de Méliès en la plaza de la Catedral" >El enigma y el genio de Méliès en la plaza de la Catedral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/Montxo-Armendariz-Luis-Lapuente-UCA_0_1129987147.html" title="Montxo Armendáriz y Luis Lapuente, en mayo en la UCA" >Montxo Armendáriz y Luis Lapuente, en mayo en la UCA</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493097625 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493097895 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodecadiz.es/jose_ignacio_rufino/">José Ignacio Rufino</a>

      <a href="http://www.diariodecadiz.es/jose_ignacio_rufino/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Ignacio_Rufino.jpg?hash=bbe7c374432d29c827671f3a6c36d7937520182c" width="151" height="151" alt="José Ignacio Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ignacio_rufino/">Gafas de cerca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Llora-Aguirre_0_1129987217.html" title="Llora Aguirre" >Llora Aguirre</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodecadiz.es/carmen_oteo/">Carmen Oteo</a>

      <a href="http://www.diariodecadiz.es/carmen_oteo/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Carmen_Oteo.jpg?hash=7d4a07681f1bc230f8e610f57f500be9cec6fad4" width="151" height="151" alt="Carmen Oteo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carmen_oteo/">Carmen Oteo</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carmen_oteo/">Ajá &amp; Ojú</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Profesores_0_1129987219.html" title="Profesores" >Profesores</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/25/opinion/tribuna/Cancer-terapeutico_1129997144_67795721_151x151.jpg">¿Cáncer terapéutico?</a>

                <a href="/opinion/tribuna/Cancer-terapeutico_0_1129987225.html" title="¿Cáncer terapéutico?" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/25/opinion/tribuna/Cancer-terapeutico_1129997144_67795721_151x151.jpg" width="151" height="151" alt="¿Cáncer terapéutico?" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>José rosado ruiz</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/tribuna/Cancer-terapeutico_0_1129987225.html" title="¿Cáncer terapéutico?" >¿Cáncer terapéutico?</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_joaquin_leon/">José Joaquín León</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Lecciones-francesas_0_1129987215.html" title="Lecciones francesas" >Lecciones francesas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique_montiel/">Enrique Montiel</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/BB3_0_1129987221.html" title="Tú, más" >Tú, más</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique_garcia_marquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Vueltas-vueltas_0_1129987224.html" title="Vueltas a las dos vueltas" >Vueltas a las dos vueltas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/joaquin_benitez/">Joaquín Benítez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/gitanos_0_1129987211.html" title="Contra los gitanos" >Contra los gitanos</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1493097895 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1493097905 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1493097905 -->
    
<!-- /mt = 1493097905 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/deportes/" title="Deportes" >Deportes</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">La flecha que iluminó a Barcelona</h1>
                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        
        
                                    
            <time itemprop="datePublished" class="dateline">25 Abril, 2017 - 02:09h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodecadiz.es/deportes/flecha-ilumino-Barcelona_0_1129987195.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodecadiz.es/deportes/flecha-ilumino-Barcelona_0_1129987195.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodecadiz.es/_435a3c7b&amp;text=La+flecha+que+ilumin%C3%B3+a+Barcelona&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodecadiz.es/deportes/flecha-ilumino-Barcelona_0_1129987195.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/deportes/flecha-ilumino-Barcelona_0_1129987195.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Con motivo del inicio del torneo Conde de God&oacute;, Rafael Nadal y Marc L&oacute;pez participaron en la clase magistral que ofreci&oacute; en el Estadio de Montju&iuml;c el arquero paral&iacute;mpico Antonio Rebollo, que encendi&oacute; el pebetero de Barcelona 92, Juegos de los que se cumplir&aacute;n 25 a&ntilde;os.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1493097318 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03153017";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1493097318 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de DEPORTES
    <a class="lnk" href="http://www.diariodecadiz.es/deportes/" title="Ir a la sección Deportes »">  Ir a la sección Deportes »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/25/deportes/Expulsion-decisiva_1129997128_67794989_208x117.jpg">Expulsión decisiva</a>

                        <a href="/deportes/Expulsion-decisiva_0_1129987194.html" title="Expulsión decisiva" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/25/deportes/Expulsion-decisiva_1129997128_67794989_208x117.jpg" width="208" height="117" alt="Expulsión decisiva">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Expulsion-decisiva_0_1129987194.html" title="Expulsión decisiva" >Expulsión decisiva</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/25/cadizcf/seguidores-cadistas-llegara-domingo-Alcorcon_1129997102_67793819_208x117.jpg">La marea de seguidores cadistas llegará el domingo a Alcorcón.</a>

                        <a href="/cadizcf/atisba-marea-amarilla-Alcorcon_0_1129987161.html" title="La marea de seguidores cadistas llegará el domingo a Alcorcón." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/25/cadizcf/seguidores-cadistas-llegara-domingo-Alcorcon_1129997102_67793819_208x117.jpg" width="208" height="117" alt="La marea de seguidores cadistas llegará el domingo a Alcorcón.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadizcf/atisba-marea-amarilla-Alcorcon_0_1129987161.html" title="Se atisba una marea amarilla en Alcorcón" >Se atisba una marea amarilla en Alcorcón</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/25/cadizcf/Sankare-trabajo-companeros-porteria-Rosal_1129997098_67793639_208x117.jpg">Sankaré fija la mirada en el trabajo de sus compañeros mientras se agarra a la red de una portería del campo 4 de El Rosal.</a>

                        <a href="/cadizcf/Atrapado-idilio-incomodo_0_1129987155.html" title="Sankaré fija la mirada en el trabajo de sus compañeros mientras se agarra a la red de una portería del campo 4 de El Rosal." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/25/cadizcf/Sankare-trabajo-companeros-porteria-Rosal_1129997098_67793639_208x117.jpg" width="208" height="117" alt="Sankaré fija la mirada en el trabajo de sus compañeros mientras se agarra a la red de una portería del campo 4 de El Rosal.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadizcf/Atrapado-idilio-incomodo_0_1129987155.html" title="Atrapado por un idilio incómodo" >Atrapado por un idilio incómodo</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/25/cadizcf/pancarta-estadio-Carranza-cadismo-ascenso_1129997104_67793909_208x117.jpg">Una pancarta en el estadio Carranza que apela a la unidad del cadismo en busca del ascenso.</a>

                        <a href="/cadizcf/hogar-inestable_0_1129987164.html" title="Una pancarta en el estadio Carranza que apela a la unidad del cadismo en busca del ascenso." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/25/cadizcf/pancarta-estadio-Carranza-cadismo-ascenso_1129997104_67793909_208x117.jpg" width="208" height="117" alt="Una pancarta en el estadio Carranza que apela a la unidad del cadismo en busca del ascenso.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadizcf/hogar-inestable_0_1129987164.html" title="Un hogar inestable" >Un hogar inestable</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/04/25/cadizcf/Cervera-Lopez-Muniz-Cadiz-Levante_1129997100_67793734_208x117.jpg">Cervera (d) y López Muñiz charlan poco antes del encuentro entre el Cádiz y el Levante.</a>

                        <a href="/cadizcf/Cervera-iguala-mejor-cuenta-Segunda_0_1129987157.html" title="Cervera (d) y López Muñiz charlan poco antes del encuentro entre el Cádiz y el Levante." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/04/25/cadizcf/Cervera-Lopez-Muniz-Cadiz-Levante_1129997100_67793734_208x117.jpg" width="208" height="117" alt="Cervera (d) y López Muñiz charlan poco antes del encuentro entre el Cádiz y el Levante.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadizcf/Cervera-iguala-mejor-cuenta-Segunda_0_1129987157.html" title="Cervera iguala su mejor cuenta en Segunda A" >Cervera iguala su mejor cuenta en Segunda A</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/03/27/deportes/Rafa-Nadal_1121298338_66504510_208x117.jpg">Rafa Nadal</a>

                        <a href="/deportes/Nadal-aprovechar-oportunidades-eternas_0_1129687626.html" title="Rafa Nadal" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/03/27/deportes/Rafa-Nadal_1121298338_66504510_208x117.jpg" width="208" height="117" alt="Rafa Nadal">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Nadal-aprovechar-oportunidades-eternas_0_1129687626.html" title="Nadal: &quot;Hay que aprovechar las oportunidades porque no son eternas&quot;" >Nadal: &quot;Hay que aprovechar las oportunidades porque no son eternas&quot;</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1493097884 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c9765b9f"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->



<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCadiz_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCadiz_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCadiz_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724454,9724455,9724456",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310284');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1493097884 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170425_0205.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodecadiz.es/usuarios/login.html?backURL=http://www.diariodecadiz.es/deportes/flecha-ilumino-Barcelona_0_1129987195.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170425_0205" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodecadiz.es/usuarios/login.html?backURL=http://www.diariodecadiz.es/deportes/flecha-ilumino-Barcelona_0_1129987195.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170425_0205.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1493097318 -->
<!-- mt = 1493097688 -->

    
    




<div class="ad-v">
  <div class="ad">
<iframe src="http://www.idealista.com/static/es/partners/diariodecadiz/buscador.html" width="300" height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://somossanitarios.amaseguros.com/?profesion=15&utm_source=Diario_C%C3%A1diz&utm_campaign=Somos_sanitarios_diario_c%C3%A1diz&utm_medium=Post_gift"_blank" rel="nofollow"><img src="http://www.huelvainformacion.es/2017/02/10/AMA_SEGUROS.gif?hash=507e8b2d7ac02d9a6056c63109f0ee17c52ec6c9" /></a>
</div>
</div>
 


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.motospayan.com/" target="_blank" rel="nofollow"><img src="/2016/11/01/motos_payan.gif?hash=bc3fcfd31e783026ba6e4c9eccd019fcc21b74b1" /></a>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCadiz_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCadiz_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCadiz_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724448",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310284');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>





    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526638, pId:4335453, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526638&pId=4335453&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1493097688 -->
<!-- /mt = 1493097318 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="http://static2.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1493097910 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1493097910 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1493097775 -->
<script src="http://static2.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1493097775 -->

<!-- mt = 1493097910 -->
<!-- /mt = 1493097910 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2003000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2003000&rand=389952048" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170425_0205" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170425_0205&rand=98620453" />
</noscript>
</body>
</html>