<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

    <title>Pedro Sánchez se compromete    a pelear por el quinto petrolero</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-07-24T05:05:00+02:00"/>
  <meta property="article:published_time" content="2018-07-24T01:39:00+02:00"/>
  <meta property="article:section" content="Provincia"/>
  <meta name="author" content="Diario de Cádiz"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Susana Díaz dice tras su reunión que el presidente del Gobierno apoyará a  Navantia en la Bahía"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Pedro,Sanchez,compromete,pelear,petrolero"/>
  <meta name="locality" content="Cádiz, España"/>
  <meta name="news_keywords" content="Pedro, Sanchez, compromete, pelear, petrolero"/>
  <meta property="og:description" content="Susana Díaz dice tras su reunión que el presidente del Gobierno apoyará a  Navantia en la Bahía"/>
  <meta property="og:image" content="https://www.diariodecadiz.es/2018/07/24/provincia/Encuentro-celebrado-presidente-sociedad-CCOO_1266483536_87355483_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Cádiz"/>
  <meta property="og:title" content="Pedro Sánchez se compromete    a pelear por el quinto petrolero"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodecadiz.es/provincia/Pedro-Sanchez-compromete-pelear-petrolero_0_1266473636.html"/>
  <meta name="organization" content="Diario de Cádiz"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Pedro Sánchez se compromete    a pelear por el quinto petrolero - Provincia - Noticias, última hora, vídeos y fotos de Provincia"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Susana Díaz dice tras su reunión que el presidente del Gobierno apoyará a  Navantia en la Bahía"/>
  <meta name="twitter:image" content="https://www.diariodecadiz.es/2018/07/24/provincia/Encuentro-celebrado-presidente-sociedad-CCOO_1266483536_87355483_626x472.jpg"/>
  <meta name="twitter:site" content="@diariocadiz"/>
  <meta name="twitter:title" content="Pedro Sánchez se compromete    a pelear por el quinto petrolero"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1532477291 -->
<link href="/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=ea7ba01bb8c634eda09d62921ff12093" rel="stylesheet" type="text/css" />
<!-- /mt = 1532477291 -->
    <!-- mt = 1532477050 -->
<!-- /mt = 1532477050 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1532477291 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=acf388295e91eb2811a1e9104914b24b"></script>
<!-- /mt = 1532477291 -->

    <!-- mt = 1532477051 -->
<!-- /mt = 1532477051 -->
    

            <link rel="alternate" title="Provincia" href="/rss/section/2002000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1532477265 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dca/local/provincia', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dca/local/provincia',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dca/local/provincia',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dca/local/provincia',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dca/local/provincia',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dca/local/provincia',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dca/local/provincia',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dca/local/provincia',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dca/local/provincia',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1532477265 -->

            <link rel="amphtml" href="https://m.diariodecadiz.es/provincia/Pedro-Sanchez-compromete-pelear-petrolero_0_1266473636.amp.html"/>
            <link rel="canonical" href="https://www.diariodecadiz.es/provincia/Pedro-Sanchez-compromete-pelear-petrolero_0_1266473636.html"/>
            <link rel="alternate" href="https://m.diariodecadiz.es/provincia/Pedro-Sanchez-compromete-pelear-petrolero_0_1266473636.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310284']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1532401753 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1532477037 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1532477037 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1532477292 -->
<p class="timezone">
    <time class="datetime" datetime="2018/07/25">miércoles, 25 de julio, 2018</time>
</p><!-- /mt = 1532477292 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.diariodecadiz.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1532477267 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Cádiz" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2c11dc3f74096038c2da059c8752234b" alt="Diario de Cádiz" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/provincia/">
                    Provincia
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1532477267 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1532477292 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                                            Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/cuaresma/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1532477292 -->
                <!-- mt = 1532477292 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                    Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/elbalcon/" title="El Balcón">
                                    El Balcón
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                    Con la venia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532477037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/cadiz/Vista-general-Puerto-Cadiz_1266483760_87365999_230x130.jpg">Vista general del Puerto de Cádiz</a>

                        <a href="/cadiz/mercancias-Puerto-Cadiz-desciende-semestre_0_1266473918.html" title="Vista general del Puerto de Cádiz" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/cadiz/Vista-general-Puerto-Cadiz_1266483760_87365999_230x130.jpg" width="230" height="130" alt="Vista general del Puerto de Cádiz">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadiz/mercancias-Puerto-Cadiz-desciende-semestre_0_1266473918.html" title="El tráfico de mercancías en el Puerto de Cádiz desciende un 2% en el primer semestre" >El tráfico de mercancías en el Puerto de Cádiz desciende un 2% en el primer semestre</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/cadiz/Luz-CasalCantanteEl-conocimiento-final-satisfaccion_1266483480_87352972_230x130.jpg">Luz CasalCantante&quot;El conocimiento, al final, te da satisfacción&quot;</a>

                        <a href="/cadiz/Luz-CasalCantanteEl-conocimiento-final-satisfaccion_0_1266473553.html" title="Luz CasalCantante&quot;El conocimiento, al final, te da satisfacción&quot;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/cadiz/Luz-CasalCantanteEl-conocimiento-final-satisfaccion_1266483480_87352972_230x130.jpg" width="230" height="130" alt="Luz CasalCantante&quot;El conocimiento, al final, te da satisfacción&quot;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Luz-CasalCantanteEl-conocimiento-final-satisfaccion_0_1266473553.html" title="&quot;El conocimiento, al final, te da satisfacción&quot;" >&quot;El conocimiento, al final, te da satisfacción&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/jueves-conocera-nombre-Universidad-colegio_0_1266473421.html" title="El jueves se conocerá el nombre que da la Universidad al colegio mayor" >El jueves se conocerá el nombre que da la Universidad al colegio mayor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/Consistorio-licitacion-repintado-senalizacion-horizontal_0_1266473415.html" title="El Consistorio saca a licitación el repintado de    la señalización horizontal" >El Consistorio saca a licitación el repintado de    la señalización horizontal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/PP-gobierno-cumpla-acuerdos-alquiler_0_1266473433.html" title="El PP pide al gobierno que cumpla los acuerdos sobre alquiler social" >El PP pide al gobierno que cumpla los acuerdos sobre alquiler social</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/festival-valiente_0_1266473563.html" title="El festival valiente" >El festival valiente</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532477037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elpuerto/" title="El Puerto">
                                    El Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sanfernando/" title="San Fernando">
                                    San Fernando
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/chiclana/" title="Chiclana">
                                    Chiclana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                    Puerto Real
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/sierra/" title="Sierra">
                                    Sierra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                    Costa Noroeste
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/janda/" title="Janda">
                                    Janda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532477037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/provincia/Firma-convenio-Diputacion-ayuntamientos_1266483714_87363870_230x130.jpg">Firma del convenio de la Diputación y los 40 ayuntamientos.</a>

                        <a href="/provincia/Diputacion-ayuntamientos-acuerdan-actuaciones-concretas_0_1266473878.html" title="Firma del convenio de la Diputación y los 40 ayuntamientos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/provincia/Firma-convenio-Diputacion-ayuntamientos_1266483714_87363870_230x130.jpg" width="230" height="130" alt="Firma del convenio de la Diputación y los 40 ayuntamientos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/provincia/Diputacion-ayuntamientos-acuerdan-actuaciones-concretas_0_1266473878.html" title="La Diputación y 40 ayuntamientos acuerdan las actuaciones concretas del cuarto plan de empleo" >La Diputación y 40 ayuntamientos acuerdan las actuaciones concretas del cuarto plan de empleo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/provincia/extraordinario-celebrado-PP-Gobierno-enfrente_1266483534_87355447_230x130.jpg">El pleno extraordinario celebrado ayer, con el grupo del PP en primer término y el equipo de Gobierno enfrente.</a>

                        <a href="/provincia/Luz-verde-presupuesto-esperado_0_1266473635.html" title="El pleno extraordinario celebrado ayer, con el grupo del PP en primer término y el equipo de Gobierno enfrente." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/provincia/extraordinario-celebrado-PP-Gobierno-enfrente_1266483534_87355447_230x130.jpg" width="230" height="130" alt="El pleno extraordinario celebrado ayer, con el grupo del PP en primer término y el equipo de Gobierno enfrente.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/provincia/Luz-verde-presupuesto-esperado_0_1266473635.html" title="Luz verde al presupuesto más esperado" >Luz verde al presupuesto más esperado</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/provincia/Interior-millones-policiales-Campo-Gibraltar_0_1266473988.html" title="Interior destina 7 millones en más medios policiales para el Campo de Gibraltar" >Interior destina 7 millones en más medios policiales para el Campo de Gibraltar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/provincia/situacion-desbloquearse-Delphi-dice-Belizon_0_1266473640.html" title="&quot;La situación  tiene que desbloquearse ya&quot; en Delphi, dice Belizón" >&quot;La situación  tiene que desbloquearse ya&quot; en Delphi, dice Belizón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/provincia/Fomento-primeros-Plan-Dinamizacion-Comercio_0_1266473616.html" title="Fomento da los primeros pasos en el Plan de Dinamización del Comercio" >Fomento da los primeros pasos en el Plan de Dinamización del Comercio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/provincia/Jose-Ortiz-alcalde-influencer_0_1266473626.html" title="José Ortiz, alcalde &#039;influencer&#039;" >José Ortiz, alcalde &#039;influencer&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532477037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/diario_del_carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                    Carnaval
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532477037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/02/18/diario_del_carnaval/yihadista-andalu-Mateo-Alba_1219688785_81016346_230x130.jpg">&#039;El yihadista andalú&#039;, en Mateo de Alba.</a>

                        <a href="/diario_del_carnaval/epilogo-altura_0_1219678697.html" title="&#039;El yihadista andalú&#039;, en Mateo de Alba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/02/18/diario_del_carnaval/yihadista-andalu-Mateo-Alba_1219688785_81016346_230x130.jpg" width="230" height="130" alt="&#039;El yihadista andalú&#039;, en Mateo de Alba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/epilogo-altura_0_1219678697.html" title="Un epílogo a la altura" >Un epílogo a la altura</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/02/18/diario_del_carnaval/Carnaval-reflejo-tenebroso_1219688091_80984190_230x130.jpg">El Carnaval, ante su   reflejo tenebroso</a>

                        <a href="/diario_del_carnaval/Carnaval-reflejo-tenebroso_0_1219678046.html" title="El Carnaval, ante su   reflejo tenebroso" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/02/18/diario_del_carnaval/Carnaval-reflejo-tenebroso_1219688091_80984190_230x130.jpg" width="230" height="130" alt="El Carnaval, ante su   reflejo tenebroso">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Carnaval-reflejo-tenebroso_0_1219678046.html" title="El Carnaval, ante su   reflejo tenebroso" >El Carnaval, ante su   reflejo tenebroso</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Cadiz_0_1219678126.html" title="¡Tú sí eres de Cádiz!" >¡Tú sí eres de Cádiz!</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/dia-Martin-plaza_0_1219678039.html" title="El día en que Martín tuvo su plaza" >El día en que Martín tuvo su plaza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Cadiz-Carnaval_0_1219678058.html" title="Todo Cádiz es Carnaval" >Todo Cádiz es Carnaval</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Nuevo-trofeo-misma-desidia-premios-COAC-Carnaval-Cadiz-2018_0_1219378799.html" title="Nuevo trofeo, misma desidia" >Nuevo trofeo, misma desidia</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532477037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532477037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/andalucia/testigos-Magdalena-Alvarez-Empleo-control_1266483785_87367160_230x130.jpg">El Letrado Mayor del Consejo Consultivo de Andalucía, Jose Luis Martin Moreno, durante su comparecencia como testigo.</a>

                        <a href="/juzgado_de_guardia/actualidad/ERE-juicio-Ayudas-Empleo_0_1266473941.html" title="El Letrado Mayor del Consejo Consultivo de Andalucía, Jose Luis Martin Moreno, durante su comparecencia como testigo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/andalucia/testigos-Magdalena-Alvarez-Empleo-control_1266483785_87367160_230x130.jpg" width="230" height="130" alt="El Letrado Mayor del Consejo Consultivo de Andalucía, Jose Luis Martin Moreno, durante su comparecencia como testigo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/juzgado_de_guardia/actualidad/ERE-juicio-Ayudas-Empleo_0_1266473941.html" title="Dos testigos de Magdalena Álvarez culpan a Empleo de la falta de control" >Dos testigos de Magdalena Álvarez culpan a Empleo de la falta de control</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/algeciras/barco-migrantes-rescatados_1266483765_87366237_230x130.jpg">Un barco con migrantes rescatados.</a>

                        <a href="/andalucia/migrantes-rescatados-Estrecho-Salvamento-acogida_0_1266473921.html" title="Un barco con migrantes rescatados." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/algeciras/barco-migrantes-rescatados_1266483765_87366237_230x130.jpg" width="230" height="130" alt="Un barco con migrantes rescatados.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/andalucia/migrantes-rescatados-Estrecho-Salvamento-acogida_0_1266473921.html" title="Más de 200 migrantes rescatados en el Estrecho pasan la noche en un barco de Salvamento sin sitio de acogida" >Más de 200 migrantes rescatados en el Estrecho pasan la noche en un barco de Salvamento sin sitio de acogida</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/provincia/Interior-millones-policiales-Campo-Gibraltar_0_1266473988.html" title="Interior destina 7 millones en más medios policiales para el Campo de Gibraltar" >Interior destina 7 millones en más medios policiales para el Campo de Gibraltar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Juan-Ignacio-Zoido-Antonio-Nieto_0_1266473912.html" title="Juan Ignacio Zoido y José Antonio Nieto entrarán en la dirección &#039;casadista&#039;" >Juan Ignacio Zoido y José Antonio Nieto entrarán en la dirección &#039;casadista&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/confluencia-Podemos-IU-septiembre_0_1266473864.html" title="La confluencia de Podemos e IU no tendrá candidato hasta la segunda quincena de septiembre" >La confluencia de Podemos e IU no tendrá candidato hasta la segunda quincena de septiembre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Andalucia-ampliara-plantilla-personal-docente_0_1266473896.html" title="Andalucía ampliará en 3.264 profesores la plantilla docente" >Andalucía ampliará en 3.264 profesores la plantilla docente</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532477037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532477037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/espana/Albert-Rivera-Ejecutiva-Ciudadanos-Madrid_1266483696_87362973_230x130.jpg">Albert Rivera interviene ayer tras la reunión de la Ejecutiva de Ciudadanos en Madrid.</a>

                        <a href="/espana/PP-Cs-censuran-Sanchez-Benicasim_0_1266473838.html" title="Albert Rivera interviene ayer tras la reunión de la Ejecutiva de Ciudadanos en Madrid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/espana/Albert-Rivera-Ejecutiva-Ciudadanos-Madrid_1266483696_87362973_230x130.jpg" width="230" height="130" alt="Albert Rivera interviene ayer tras la reunión de la Ejecutiva de Ciudadanos en Madrid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/espana/PP-Cs-censuran-Sanchez-Benicasim_0_1266473838.html" title="PP y C&#039;s censuran a Sánchez el viaje en avión oficial a Benicasim" >PP y C&#039;s censuran a Sánchez el viaje en avión oficial a Benicasim</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/espana/Pablo-Casado-Albert-Rivera_1266483670_87361705_230x130.png">Pablo Casado y Albert Rivera.</a>

                        <a href="/espana/Casado_0_1266173974.html" title="Pablo Casado y Albert Rivera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/espana/Pablo-Casado-Albert-Rivera_1266483670_87361705_230x130.png" width="230" height="130" alt="Pablo Casado y Albert Rivera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/espana/Casado_0_1266173974.html" title="El votante del PP ve a Rivera más cercano a su posición ideológica" >El votante del PP ve a Rivera más cercano a su posición ideológica</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/PDeCAT-peligro-estabilidad-Gobierno-Sanchez_0_1266473837.html" title="El nuevo PDeCAT pone en peligro la estabilidad del Gobierno de Sánchez" >El nuevo PDeCAT pone en peligro la estabilidad del Gobierno de Sánchez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/Torra-Junta-Seguridad-estudio-fascistas_0_1266473839.html" title="Torra pide a la Junta de Seguridad un estudio de los &quot;ataques fascistas&quot;" >Torra pide a la Junta de Seguridad un estudio de los &quot;ataques fascistas&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodesevilla.es/2018/07/24/GRUPO_JOLY_Sondeo_Flash_nuevo_lider_del_PP.pdf?hash=114841b2712107550f6c1b4e33209a09e709c97f" title="Sondeo de Metroscopia sobre el  nuevo líder del PP (.pdf)" >Sondeo de Metroscopia sobre el  nuevo líder del PP (.pdf)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/Casado-presidente-PP_0_1266473824.html" title="Casado, presidente (del PP)" >Casado, presidente (del PP)</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532477037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadizcf/" title="Cádiz CF">
            Cádiz CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532477037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/04/07/cadizcf/imagenes-Cadiz-Almeria_1234086589_83106099_230x130.jpg">Álex Fernández sortea a un rival en el Cádiz-Almería de la pasada liga.</a>

                        <a href="/cadizcf/Cadiz-debutara-Liga-Almeria_0_1266473943.html" title="Álex Fernández sortea a un rival en el Cádiz-Almería de la pasada liga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/04/07/cadizcf/imagenes-Cadiz-Almeria_1234086589_83106099_230x130.jpg" width="230" height="130" alt="Álex Fernández sortea a un rival en el Cádiz-Almería de la pasada liga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Cadiz-debutara-Liga-Almeria_0_1266473943.html" title="El Cádiz debutará en Liga ante el Almería" >El Cádiz debutará en Liga ante el Almería</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/cadizcf/Aketxe-participo-Manga-Mar-Menor_1266483875_87371407_230x130.jpg">Aketxe participó en la sesión en La Manga del Mar Menor.</a>

                        <a href="/cadizcf/Intensa-primera-Manga-Mar-Menor_0_1266473902.html" title="Aketxe participó en la sesión en La Manga del Mar Menor." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/cadizcf/Aketxe-participo-Manga-Mar-Menor_1266483875_87371407_230x130.jpg" width="230" height="130" alt="Aketxe participó en la sesión en La Manga del Mar Menor.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Intensa-primera-Manga-Mar-Menor_0_1266473902.html" title="Intensa primera sesión de trabajo en La Manga del Mar Menor" >Intensa primera sesión de trabajo en La Manga del Mar Menor</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/2018/07/24/segunda_division_calendario.pdf?hash=5ddfe6a13c68fb559aaae40230dc359027575182" title="Calendario de LaLiga 1|2|3 de la temporada 2018/19" >Calendario de LaLiga 1|2|3 de la temporada 2018/19</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Alianza-ejemplo-informalidad-salvadorena_0_1266473900.html" title="El Alianza, otro ejemplo de informalidad salvadoreña" >El Alianza, otro ejemplo de informalidad salvadoreña</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Alianza-busca-vuelo-vuelta-Trofeo_0_1266473391.html" title="El Alianza aún busca vuelo de vuelta pese a dar el sí  para el Trofeo" >El Alianza aún busca vuelo de vuelta pese a dar el sí  para el Trofeo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Listos-semana-trabajo-diferente_0_1266473398.html" title="Listos para una semana de trabajo muy diferente" >Listos para una semana de trabajo muy diferente</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532477037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532477037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/ocio/cineasta-Fernando-Colomo-reunion-alcalde_1266483777_87366792_230x130.jpg">El cineasta Fernando Colomo, en su reunión con el alcalde.</a>

                        <a href="/ocio/Cadiz-Carnaval-protagonistas-Fernando-Colomo_0_1266473934.html" title="El cineasta Fernando Colomo, en su reunión con el alcalde." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/ocio/cineasta-Fernando-Colomo-reunion-alcalde_1266483777_87366792_230x130.jpg" width="230" height="130" alt="El cineasta Fernando Colomo, en su reunión con el alcalde.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/ocio/Cadiz-Carnaval-protagonistas-Fernando-Colomo_0_1266473934.html" title="Cádiz y el Carnaval, protagonistas de la nueva película de Fernando Colomo" >Cádiz y el Carnaval, protagonistas de la nueva película de Fernando Colomo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/ocio/Nueva-imagen-Alcances-Rebombo-Estudio_1266483759_87365953_230x130.jpg">Nueva imagen de Alcances creada por Rebombo Estudio</a>

                        <a href="/ocio/alcances-festival-cine_0_1266473919.html" title="Nueva imagen de Alcances creada por Rebombo Estudio" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/ocio/Nueva-imagen-Alcances-Rebombo-Estudio_1266483759_87365953_230x130.jpg" width="230" height="130" alt="Nueva imagen de Alcances creada por Rebombo Estudio">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/ocio/alcances-festival-cine_0_1266473919.html" title="Alcances, nueva vida a los 50" >Alcances, nueva vida a los 50</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/teatros-Cadiz-cerraran-centenar-espectaculos_0_1266473376.html" title="Los teatros de Cádiz cerrarán 2018 con más de medio centenar de espectáculos" >Los teatros de Cádiz cerrarán 2018 con más de medio centenar de espectáculos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/Beigbeder-representara-Espana-festival-China_0_1266473378.html" title="La Beigbeder representará a España en un festival en China" >La Beigbeder representará a España en un festival en China</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/todas-veces-hagan-falta_0_1266473388.html" title="Y todas las veces que hagan falta" >Y todas las veces que hagan falta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/Canticum-Novum-Cadiz-presenta-Granada_0_1266473373.html" title="Cánticum Nóvum Cádiz presenta disco en Granada" >Cánticum Nóvum Cádiz presenta disco en Granada</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532477037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532477037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/04/01/semana_santa/Ecce-Mater-Tua-Sabado-Santo_1232287300_82937099_230x130.jpg">Un paraguas para refugiarse de la lluvia durante la salida, truncada, de Ecce Mater Tua en la madrugada del Sábado Santo.</a>

                        <a href="/semana_santa/Nuevas-sensaciones_0_1232277414.html" title="Un paraguas para refugiarse de la lluvia durante la salida, truncada, de Ecce Mater Tua en la madrugada del Sábado Santo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/04/01/semana_santa/Ecce-Mater-Tua-Sabado-Santo_1232287300_82937099_230x130.jpg" width="230" height="130" alt="Un paraguas para refugiarse de la lluvia durante la salida, truncada, de Ecce Mater Tua en la madrugada del Sábado Santo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Nuevas-sensaciones_0_1232277414.html" title="Nuevas sensaciones" >Nuevas sensaciones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/04/01/semanasanta/Salida-Jesus-Resucitado-San-Antonio_1232287501_82946643_230x130.jpg">Salida de Jesús Resucitado de la iglesia de San Antonio</a>

                        <a href="/semanasanta/Jesus-Resucitado-Semana-Santa-Cadiz_0_1232277490.html" title="Salida de Jesús Resucitado de la iglesia de San Antonio" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/04/01/semanasanta/Salida-Jesus-Resucitado-San-Antonio_1232287501_82946643_230x130.jpg" width="230" height="130" alt="Salida de Jesús Resucitado de la iglesia de San Antonio">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/semanasanta/Jesus-Resucitado-Semana-Santa-Cadiz_0_1232277490.html" title="Resurrección y despedida" >Resurrección y despedida</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semanasanta/Broche-plata-Santa-Cruz_0_1231976844.html" title="Broche de plata en Santa Cruz" >Broche de plata en Santa Cruz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Sol-radiante-volver-casa_0_1232277426.html" title="Sol radiante para volver a casa" >Sol radiante para volver a casa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Semana-Santa-vuela_0_1232277384.html" title="La Semana Santa vuela" >La Semana Santa vuela</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Reencuentro-calle_0_1231677381.html" title="Reencuentro con la calle" >Reencuentro con la calle</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532477037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532477226 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodecadiz.es/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="https://www.diariodecadiz.es/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique-garcia-maiquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Echate-palla_0_1266473582.html" title="Échate p&#039;allá" >Échate p&#039;allá</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodecadiz.es/carmen_oteo/">Carmen Oteo</a>

      <a href="https://www.diariodecadiz.es/carmen_oteo/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Carmen_Oteo.jpg?hash=7d4a07681f1bc230f8e610f57f500be9cec6fad4" width="151" height="151" alt="Carmen Oteo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carmen_oteo/">Carmen Oteo</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carmen_oteo/">Ajá &amp; Ojú</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Clasicos_0_1266473575.html" title="Clásicos" >Clásicos</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/opinion/tribuna/prisas-PP-andaluz_1266483498_87353776_151x151.jpg">Las prisas del PP andaluz</a>

                <a href="/opinion/tribuna/prisas-PP-andaluz_0_1266473579.html" title="Las prisas del PP andaluz" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/opinion/tribuna/prisas-PP-andaluz_1266483498_87353776_151x151.jpg" width="151" height="151" alt="Las prisas del PP andaluz" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Juan Ramón Medina Precioso</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/tribuna/prisas-PP-andaluz_0_1266473579.html" title="Las prisas del PP andaluz" >Las prisas del PP andaluz</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/joaquin_benitez/">Joaquín Benítez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/todas-seguridad_0_1266473568.html" title="A por todas con la seguridad" >A por todas con la seguridad</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Soraya-error-pizza_0_1266173691.html" title="Soraya, el error &#039;pizza&#039;" >Soraya, el error &#039;pizza&#039;</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/ve_0_1266173687.html" title="Se ve, se ve" >Se ve, se ve</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/tropa_0_1266173681.html" title="Qué tropa" >Qué tropa</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1532477226 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1532477292 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1532477292 -->
<!-- /mt = 1532477292 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <a class="lnk " href="/provincia/" title="Provincia" >Provincia</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Pedro Sánchez se compromete    a pelear por el quinto petrolero</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Susana D&iacute;az dice tras su reuni&oacute;n que el presidente del Gobierno apoyar&aacute; a  Navantia en la Bah&iacute;a</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/provincia/Encuentro-celebrado-presidente-sociedad-CCOO_1266483536_87355494_667x375.jpg">Encuentro celebrado ayer entre el presidente de la sociedad estatal y CCOO.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/provincia/Encuentro-celebrado-presidente-sociedad-CCOO_1266483536_87355494_667x375.jpg" width="667" height="375" alt="Encuentro celebrado ayer entre el presidente de la sociedad estatal y CCOO.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Encuentro celebrado ayer entre el presidente de la sociedad estatal y CCOO.
        <wbr></wbr>

        
                            /
            
                            <span class="source">sepi</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Agencias/ F. R.

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Madrid/cádiz, 24 Julio, 2018 - 01:39h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodecadiz.es/provincia/Pedro-Sanchez-compromete-pelear-petrolero_0_1266473636.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodecadiz.es/provincia/Pedro-Sanchez-compromete-pelear-petrolero_0_1266473636.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodecadiz.es/_4b7cdaa4&amp;text=Pedro+S%C3%A1nchez+se+compromete++++a+pelear+por+el+quinto+petrolero&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodecadiz.es/provincia/Pedro-Sanchez-compromete-pelear-petrolero_0_1266473636.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Tal es el convencimiento de la presidenta de la Junta de Andaluc&iacute;a, Susana D&iacute;az, de que los astilleros de Navantia en la Bah&iacute;a tienen que seguir creciendo con la contrataci&oacute;n de un quinto petrolero, que este asunto fue uno de los que se abord&oacute; ayer en la reuni&oacute;n que mantuvo con el presidente del Gobierno, Pedro S&aacute;nchez, en Madrid. 
</p><p class="mce">Como se recordar&aacute;, la presidenta andaluza acudi&oacute; la pasada semana al astillero de Puerto Real donde ofici&oacute; como madrina en la botadura del segundo petrolero que construye esta factor&iacute;a para el armador vasco Ibaiz&aacute;bal. All&iacute;, delante del presidente de la naviera vasca, Alejandro Aznar; del consejero delegado de Cepsa, Pedro Mir&oacute; (cliente final que dar&aacute; uso a los barcos); y del ya ex presidente de Navantia, Esteban Garc&iacute;a Vilas&aacute;nchez, Susana D&iacute;az no dud&oacute;: "Queremos el quinto petrolero, porque hemos demostrado que en estos astilleros podemos hacerlo y con calidad", dijo entonces la presidenta.
</p><!-- mt = 1532477051 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76512/tag"></script>
<!-- /mt = 1532477051 -->
<blockquote class="blockquote inset-auto">
    <figure><p>La presidenta andaluza ha reclamado varias veces en p&uacute;blico m&aacute;s barcos para la Bah&iacute;a</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">Pues ayer no olvid&oacute; el asunto. Tras el encuentro, la presidenta de la Junta asegur&oacute; que Pedro S&aacute;nchez se ha comprometido a apoyar a los astilleros de Navantia en la Bah&iacute;a de C&aacute;diz para que "tengan m&aacute;s carga de trabajo", especialmente el quinto petrolero en la planta gaditana de Puerto Real.
</p><p class="mce">De ser as&iacute;, la nueva direcci&oacute;n de la compa&ntilde;&iacute;a p&uacute;blica y de la Sociedad Estatal de Participaciones Industriales (SEPI) tendr&iacute;an que retomar una negociaci&oacute;n con Ibaiz&aacute;bal para contemplar esta opci&oacute;n. La serie de cuatro petroleros <i>Suezmax</i> que Puerto Real finalizar&aacute; a mediados del pr&oacute;ximo a&ntilde;o comenz&oacute; teniendo una opci&oacute;n de dos m&aacute;s, de ah&iacute; la insistencia en lograr el quinto, al menos. Sin embargo, la anterior presidenta de la SEPI, Pilar Platero, nombrada por el Gobierno del PP, insisti&oacute; en que aceptar&iacute;a cualquier oferta que no supusiera p&eacute;rdidas para la compa&ntilde;&iacute;a.
</p><p class="mce">Ahora, la nueva presidenta de Navantia, Susana Sarri&aacute;, y el nuevo presidente de la SEPI, Vicente Fern&aacute;ndez, llegan precisamente de la &oacute;rbita de Susana D&iacute;az y la Junta (Sarri&aacute; ha estado vinculada en su anterior trabajo a la extinci&oacute;n de incendios a trav&eacute;s de la Consejer&iacute;a de Medio Ambiente; y Fern&aacute;ndez era el Interventor de la Administraci&oacute;n auton&oacute;mica), lo que para los representantes de los trabajadores en la Bah&iacute;a de C&aacute;diz les hace ser m&aacute;s optimistas en este aspecto.
</p><p class="mce">La del quinto petrolero no ha sido la &uacute;nica petici&oacute;n expresa de D&iacute;az. En el mismo acto de botadura del segundo petrolero, la presidenta andaluza tambi&eacute;n reclam&oacute; que se asignaran a Puerto Real la construcci&oacute;n de un nuevo Buque de Acci&oacute;n Mar&iacute;tima (BAM) y el buque de transporte log&iacute;stico para el Ej&eacute;rcito de Tierra. De momento, ni el Gobierno ni el Ministerio de Defensa se han pronunciado.</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">La SEPI quiere barcos en todos los astilleros</h2>
    <p class="mce">El presidente de la Sociedad Estatal de Participaciones Industriales (SEPI), Vicente Fern&aacute;ndez, mostr&oacute; ayer a la Federaci&oacute;n de Industria de Comisiones Obreras (CCOO) su "plena disponibilidad" para dar continuidad a los ejes b&aacute;sicos del plan estrat&eacute;gico que se est&aacute; dise&ntilde;ando para Navantia, que permitir&aacute;n garantizar su futuro. En una reuni&oacute;n mantenida ayer, Fern&aacute;ndez y representantes de la Federaci&oacute;n de Industria de CCOO en toda Espa&ntilde;a abordaron el futuro de la compa&ntilde;&iacute;a naval, as&iacute; como el de otras compa&ntilde;&iacute;as que dependen del Grupo p&uacute;blico. Seg&uacute;n detall&oacute; la sociedad estatal en un comunicado, durante el encuentro, el presidente de SEPI resalt&oacute; que los ejes fundamentales del plan estrat&eacute;gico "servir&aacute;n para garantizar el futuro de Navantia", al tiempo que resalt&oacute; que entre sus prioridades se encuentra el "asegurar la carga de trabajo en todos los astilleros". En esta primera toma de contacto participaron el presidente de SEPI, as&iacute; como el vicepresidente, Bartolom&eacute; Lora, mientras que por parte del sindicato acudieron el secretario general de la Federaci&oacute;n de Industria, Agust&iacute;n Mart&iacute;n; el responsable de Pol&iacute;tica Industrial y Sectorial, Jos&eacute; Manuel Casado; y el de Defensa y Sector Aeroespacial, Francisco Jos&eacute; Cuesta.    </p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                                                <!-- mt = 1532477266 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03153017";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1532477266 -->
                        <!-- mt = 1532476986 -->
<!-- /mt = 1532476986 -->
                        <!-- mt = 1532477297 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c9765b9f"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<!--- +++++++++++++++ -->
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariocadizlg.css" rel="stylesheet" type="text/css" />
</head>
<body >
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724454,9724455'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38618&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38619&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1532477297 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180724_0296.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/provincia/Pedro-Sanchez-compromete-pelear-petrolero_0_1266473636.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180724_0296" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/provincia/Pedro-Sanchez-compromete-pelear-petrolero_0_1266473636.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180724_0296.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1532477266 -->
<!-- mt = 1532477266 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.elclubdemoneldragon.es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180504DTc8wO.png" /></a>
</div>
</div>


    
    
    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Chiclana Informa
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/01/19/andalucia/Centro-interpretacion-Vino-Sal_1210689389_79656232_323x182.jpg">El Centro de interpretación del Vino y la Sal.</a>

                        <a href="/provincia/destino-atesora-sol-playa_0_1210679506.html" title="El Centro de interpretación del Vino y la Sal." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/01/19/andalucia/Centro-interpretacion-Vino-Sal_1210689389_79656232_323x182.jpg" width="323" height="182" alt="El Centro de interpretación del Vino y la Sal.">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El Centro de interpretación del Vino y la Sal.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/provincia/destino-atesora-sol-playa_0_1210679506.html" title="Un destino que atesora más que sol y playa" >Un destino que atesora más que sol y playa</a>
    </h1>

            <p class="byline">

                            
        
                        <a data-action="ajax" title="Ver comentarios" href="/provincia/destino-atesora-sol-playa_0_1210679506.html#comments" class="btn comments" rel="nofollow">
        <span class="fa ico ico-comment-o">
            <span class="inner-text">Comentarios</span>
        </span>

        <span class="text count-number">1</span>
    </a>
        
    </p><!-- .byline -->

          <div class="txt">
    <p>La localidad gaditana presenta una de las ofertas m&aacute;s completas y de mejor calidad para el turista. 
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://villaderota.gentesde.com/" target="_blank"><img src="/bbtfile/1000001_20180426GEjkRz.gif" width="290px"></a>
</div>
</div>


    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.diariodecadiz.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1532477248 -->
    <li class="item">
        <a class="lnk " href="/cadiz/Musica-Puerto-Sherry_0_1266473871.html"
           title="Música clásica para todos en Puerto Sherry">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/jerez/Puesta-concierto-realizado-recientemente-Excelentia_1266483719_87364111_108x61.jpg" width="108" height="61" alt="Puesta en escena de un concierto benéfico realizado recientemente por Excelentia." >
</span>            
            <span class="mt">
                Música clásica para todos en Puerto Sherry
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/Elisabeth-Belgica-it-girl-real_0_1266473970.html"
           title="Elisabeth de Bélgica, la &#039;it girl&#039; real">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/gente/Elisabeth-Belgica-Dia-Nacional_1266483834_87369462_108x61.jpg" width="108" height="61" alt="Elisabeth de Bélgica, en el Día Nacional de Bélgica" >
</span>            
            <span class="mt">
                Elisabeth de Bélgica, la &#039;it girl&#039; real
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="https://www.diariodesevilla.es/ocio/Casa-Ano-Murillo_0_1266173849.html"
           title="El lugar desde donde retrató a Sevilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/23/ocio/lugar-retrato-Sevilla_1266183769_87336022_108x61.jpg" width="108" height="61" alt="Infografías explicativas." >
</span>            
            <span class="mt">
                El lugar desde donde retrató a Sevilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/suplementotecnologico/software-legal-innovation-vLex-Telefonica-Cubo-Junta-Andalucia_0_1266473882.html"
           title="Acuerdo entre Legal Innovation y la multinacional vLex">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/suplementotecnologico/software-Legal3-referente-segmento_1266483738_87364990_108x61.jpg" width="108" height="61" alt="El software Legal3 es un referente en su segmento." >
</span>            
            <span class="mt">
                Acuerdo entre Legal Innovation y la multinacional vLex
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/Gestiones-ceder-Pozo-renovar-Lara_0_1266773311.html"
           title="Gestiones para ceder a Pozo y para renovar a Lara">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/25/sevillafc/Lara-Pozo-centro-Sevilla-FC_1266783311_87371704_108x61.jpg" width="108" height="61" alt="Lara y Pozo, en el centro de la imagen, son el futuro del Sevilla FC." >
</span>            
            <span class="mt">
                Gestiones para ceder a Pozo y para renovar a Lara
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1532477248 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1532477248 -->
    <li class="item">
        <a class="lnk " href="/ocio/Cadiz-Carnaval-protagonistas-Fernando-Colomo_0_1266473934.html"
           title="Cádiz y el Carnaval, protagonistas de la nueva película de Fernando Colomo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/ocio/cineasta-Fernando-Colomo-reunion-alcalde_1266483777_87366803_108x61.jpg" width="108" height="61" alt="El cineasta Fernando Colomo, en su reunión con el alcalde." >
</span>            
            <span class="mt">
                Cádiz y el Carnaval, protagonistas de la nueva película de Fernando Colomo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadizcf/Alianza-ejemplo-informalidad-salvadorena_0_1266473900.html"
           title="El Alianza, otro ejemplo de informalidad salvadoreña">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2017/11/24/andalucia/Imagen-estadio-Ramon-Carranza-Cadiz_1193890608_75134656_108x61.jpg" width="108" height="61" alt="Imagen aérea del estadio Ramón de Carranza de Cádiz." >
</span>            
            <span class="mt">
                El Alianza, otro ejemplo de informalidad salvadoreña
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Diputacion-ayuntamientos-acuerdan-actuaciones-concretas_0_1266473878.html"
           title="La Diputación y 40 ayuntamientos acuerdan las actuaciones concretas del cuarto plan de empleo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/provincia/Firma-convenio-Diputacion-ayuntamientos_1266483714_87363881_108x61.jpg" width="108" height="61" alt="Firma del convenio de la Diputación y los 40 ayuntamientos." >
</span>            
            <span class="mt">
                La Diputación y 40 ayuntamientos acuerdan las actuaciones concretas del cuarto plan de empleo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadizcf/Cadiz-debutara-Liga-Almeria_0_1266473943.html"
           title="El Cádiz debutará en Liga ante el Almería">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/04/07/cadizcf/imagenes-Cadiz-Almeria_1234086589_83106110_108x61.jpg" width="108" height="61" alt="Álex Fernández sortea a un rival en el Cádiz-Almería de la pasada liga." >
</span>            
            <span class="mt">
                El Cádiz debutará en Liga ante el Almería
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/teatros-Cadiz-cerraran-centenar-espectaculos_0_1266473376.html"
           title="Los teatros de Cádiz cerrarán 2018 con más de medio centenar de espectáculos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/ocio/cantaor-Ezequiel-Benitez-Central-Lechera_1266483680_87362224_108x61.jpg" width="108" height="61" alt="El cantaor Ezequiel Benítez actuará en la Central Lechera" >
</span>            
            <span class="mt">
                Los teatros de Cádiz cerrarán 2018 con más de medio centenar de espectáculos
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1532477248 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1532477233 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162042, pageId: 817576, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1532477233 -->

    
    
    
    <!-- mt = 1532477233 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!--<link href="//static2.diariodecadiz.es/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=592ca56c206ba9d9e6915baf25b9c4cd" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariocadizlg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '9724448'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36626&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


</div>
</div>



    
    <!-- /mt = 1532477233 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1532477266 -->
<!-- /mt = 1532477266 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1532477292 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.instagram.com/diariodecadiz" title="Instagram" target="_blank" >
                                Instagram
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/c/DiariodeCádiz1867" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1532477292 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1532477035 -->
<script src="https://www.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1532477035 -->

<!-- mt = 1532477292 -->
<!-- /mt = 1532477292 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2002000&rand=984912324" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180724_0296" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180724_0296&rand=1591809632" />
</noscript>
</body>
</html>