<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

    <title>Sucesos en Chiclana Evacúan a un hospital a un varón tras un accidente en El Marquesado</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-08-11T19:48:31+02:00"/>
  <meta property="article:published_time" content="2019-08-11T19:48:30+02:00"/>
  <meta property="article:section" content="Chiclana"/>
  <meta property="article:tag" content="Sucesos en Chiclana"/>
  <meta name="author" content="Diario de Cádiz"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Los bomberos rescataron al copiloto de un todoterreno tras quedar atrapado en el interior del vehículo"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Evacuan,hospital,varon,accidente,Marquesado"/>
  <meta name="locality" content="Cádiz, España"/>
  <meta name="news_keywords" content="Evacuan, hospital, varon, accidente, Marquesado"/>
  <meta property="og:description" content="Los bomberos rescataron al copiloto de un todoterreno tras quedar atrapado en el interior del vehículo"/>
  <meta property="og:image" content="https://www.diariodecadiz.es/2019/08/11/chiclana/Momento-actuacion-servicios-sanitarios-Marquesado_1381372144_103637699_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Cádiz"/>
  <meta property="og:title" content="Evacúan a un hospital a un varón tras un accidente en El Marquesado"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodecadiz.es/chiclana/Evacuan-hospital-varon-accidente-Marquesado_0_1381362082.html"/>
  <meta name="organization" content="Diario de Cádiz"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Evacúan a un hospital a un varón tras un accidente en El Marquesado - Chiclana - Noticias, última hora, vídeos y fotos de Chiclana"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Los bomberos rescataron al copiloto de un todoterreno tras quedar atrapado en el interior del vehículo"/>
  <meta name="twitter:image" content="https://www.diariodecadiz.es/2019/08/11/chiclana/Momento-actuacion-servicios-sanitarios-Marquesado_1381372144_103637699_640x360.jpg"/>
  <meta name="twitter:site" content="@diariocadiz"/>
  <meta name="twitter:title" content="Evacúan a un hospital a un varón tras un accidente en El Marquesado"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1565551692 -->
<link href="/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=ddbf974eabddafb0a729b3343d8f1b56" rel="stylesheet" type="text/css" />
<!-- /mt = 1565551692 -->
    <!-- mt = 1565551487 -->
<!-- /mt = 1565551487 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "Chiclana",
        "headline": "Evac\u00faan a un hospital a un var\u00f3n tras un accidente en El Marquesado",
        "url": "https://www.diariodecadiz.es/chiclana/Evacuan-hospital-varon-accidente-Marquesado_0_1381362082.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodecadiz.es/2019/08/11/chiclana/Momento-actuacion-servicios-sanitarios-Marquesado_1381372144_103637688_1365x1024.jpg",
                "width": "1365",
                "height": "1024"
            }
        ],
        "datePublished": "2019-08-11T19:48:30+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de C\u00e1diz",
                "url": "https://www.diariodecadiz.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Diario de C\u00e1diz",
            "url": "https://www.diariodecadiz.es",
            "sameAs": [
                "https://www.diariodecadiz.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodecadiz.es/2018/11/26/600x60_google_movil_cabeceras-DDC.jpg?hash=66a46340f2bc4bcfb10acae5848b01101ca55572",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-08-11T19:48:31+02:00",
        "mainEntityOfPage": "https://www.diariodecadiz.es/chiclana/Evacuan-hospital-varon-accidente-Marquesado_0_1381362082.html",
        "alternativeHeadline": "Los bomberos rescataron al copiloto de un todoterreno tras quedar atrapado en el interior del veh\u00edculo",
        "articleSection": "Chiclana",
        "articleBody": "El copiloto de un todoterreno fue evacuado este pasado s\u00e1bado a un centro hospitalario tras quedar atrapado en el interior del veh\u00edculo en un accidente de tr\u00e1fico en la carretera del Marquesado, en el t\u00e9rmino municipal de Chiclana.Seg\u00fan detalla en un comunicado el Consorcio de Bomberos de la Provincia de C\u00e1diz, el suceso se produjo sobre las 19,20 horas a la altura de la venta Luna, en el kil\u00f3metro tres de la carretera. Se trataba de un todoterreno que hab\u00eda volcado en la calzada y el copiloto se encontraba atrapado, mientras que el piloto s\u00ed pudo salir a pie.  Hasta el lugar se desplazaron la Guardia Civil, la Empresa P\u00fablica de Emergencias Sanitarias (EPES 061) y los bomberos, que descarcelaron por la parte delantera al var\u00f3n, trasladado posteriormente a un centro hospitalario"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.diariodecadiz.es/chiclana/",
                    "name": "Chiclana"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1565551691 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=9fb52429a356e7abeefd0eeff4244bcd"></script>
<!-- /mt = 1565551691 -->

    <!-- mt = 1565551487 -->
<!-- /mt = 1565551487 -->
    

            <link rel="alternate" title="Chiclana" href="/rss/section/2002003/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Chiclana',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'fmelero',
        'layout': 'noticias',
        'titular': 'Evacúan-a-un-hospital-a-un-varón-tras-un-accidente-en-El-Marquesado',
        'fechapublicacion': '20190811',
        'keywords': 'Evacuan,hospital,varon,accidente,Marquesado',
        'noticia_id': 'JOLNWS20190811_0232',
        'seotag': 'Sucesos-en-Chiclana',
        'platform': 'Desktop',
        'site': 'dca',
        'lastmodify': 'fmelero',
        'title': 'Evacúan a un hospital a un varón tras un accidente en El Marquesado',
        'section': 'Chiclana',
        'author': 'Fernando Melero',
        'user': 'fmelero',
        'firma': 'Redacción',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.diariodecadiz.es/chiclana/Evacuan-hospital-varon-accidente-Marquesado_0_1381362082.amp.html"/>
            <link rel="canonical" href="https://www.diariodecadiz.es/chiclana/Evacuan-hospital-varon-accidente-Marquesado_0_1381362082.html"/>
            <link rel="alternate" href="https://m.diariodecadiz.es/chiclana/Evacuan-hospital-varon-accidente-Marquesado_0_1381362082.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310284']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodecadiz.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1565545714 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1565551472 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1565551472 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1565551712 -->
<p class="timezone">
    <time class="datetime" datetime="2019/08/11">domingo, 11 de agosto, 2019</time>
</p><!-- /mt = 1565551712 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.diariodecadiz.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1565551487 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Cádiz" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=2c11dc3f74096038c2da059c8752234b" alt="Diario de Cádiz" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/chiclana/">
                    Chiclana
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1565551487 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1565551693 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                                            Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/cuaresma/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Multimedia">
                                    Multimedia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videos/" title="Vídeos">
                                                            Vídeos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodecadiz.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Cádiz" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Cádiz
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1565551693 -->
                <!-- mt = 1565551701 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir_en_cadiz/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                    Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/elbalcon/" title="El Balcón">
                                    El Balcón
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="https://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                    Con la venia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565551495 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/22/cadiz/imagen-tomada-Paseo-Maritimo-peatonalizado_1375373431_102919010_230x130.jpg">Imagen del Paseo Marítimo.</a>

                        <a href="/cadiz/desconcierto-Paseo-Maritimo_0_1381062208.html" title="Imagen del Paseo Marítimo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/22/cadiz/imagen-tomada-Paseo-Maritimo-peatonalizado_1375373431_102919010_230x130.jpg" width="230" height="130" alt="Imagen del Paseo Marítimo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadiz/desconcierto-Paseo-Maritimo_0_1381062208.html" title="El desconcierto del Paseo Marítimo" >El desconcierto del Paseo Marítimo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/10/ocio/artista-Macarena-Jerez-actuacion_1381072314_103610246_230x130.jpg">La artista Macarena de Jerez, durante una actuación.</a>

                        <a href="/ocio/Macarena-Jerez-Diego-Morao-Taberna-Marques_0_1381062116.html" title="La artista Macarena de Jerez, durante una actuación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/10/ocio/artista-Macarena-Jerez-actuacion_1381072314_103610246_230x130.jpg" width="230" height="130" alt="La artista Macarena de Jerez, durante una actuación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/ocio/Macarena-Jerez-Diego-Morao-Taberna-Marques_0_1381062116.html" title="Macarena de Jerez y Diego del Morao se citan en la Taberna El Marqués" >Macarena de Jerez y Diego del Morao se citan en la Taberna El Marqués</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/primera-victima-Paseo-atropellada-Sirenas_0_1381062215.html" title="La primera ‘víctima’ del nuevo Paseo: una mujer atropellada en la calle Sirenas" >La primera ‘víctima’ del nuevo Paseo: una mujer atropellada en la calle Sirenas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/analisis/partido-Socio-lista_0_1381062221.html" title="El partido Socio-lista" >El partido Socio-lista</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/fotos-concierto-operacion-triunfo-cadiz_3_1381091888.html" title="Los &#039;triunfitos&#039; toman el Muelle de Cádiz" >Los &#039;triunfitos&#039; toman el Muelle de Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadiz/entrevista-politologo-pablo-simon_0_1381062230.html" title="Pablo Simón:  “Y en el último carnaval me disfracé de geisha”" >Pablo Simón:  “Y en el último carnaval me disfracé de geisha”</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565551495 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elpuerto/" title="El Puerto">
                                    El Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sanfernando/" title="San Fernando">
                                    San Fernando
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/chiclana/" title="Chiclana">
                                    Chiclana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                    Puerto Real
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/sierra/" title="Sierra">
                                    Sierra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                    Costa Noroeste
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/janda/" title="Janda">
                                    Janda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565551495 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/sanfernando/Instalaciones-Parque-Historia-Mar_1331277671_95639910_230x130.jpg">Instalaciones del Parque de la Historia y el Mar.</a>

                        <a href="/sanfernando/San-Fernando-convenio-El-Barco-desfavorable-Costas_0_1381362073.html" title="Instalaciones del Parque de la Historia y el Mar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/sanfernando/Instalaciones-Parque-Historia-Mar_1331277671_95639910_230x130.jpg" width="230" height="130" alt="Instalaciones del Parque de la Historia y el Mar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/sanfernando/San-Fernando-convenio-El-Barco-desfavorable-Costas_0_1381362073.html" title="El convenio de El Barco se firmó dos meses después del informe desfavorable de Costas" >El convenio de El Barco se firmó dos meses después del informe desfavorable de Costas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/10/noticias-provincia-cadiz/registro-alcantarillado-barriada-Bazan-puertas_1381072354_103612096_230x130.jpg">Una de las tapas de registro del alcantarillado de la barriada Bazán, a las puertas de uno de los patios.</a>

                        <a href="/sanfernando/San-Fernando-obra-subterranea-barriada-Bazan_0_1381062159.html" title="Una de las tapas de registro del alcantarillado de la barriada Bazán, a las puertas de uno de los patios." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/10/noticias-provincia-cadiz/registro-alcantarillado-barriada-Bazan-puertas_1381072354_103612096_230x130.jpg" width="230" height="130" alt="Una de las tapas de registro del alcantarillado de la barriada Bazán, a las puertas de uno de los patios.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/sanfernando/San-Fernando-obra-subterranea-barriada-Bazan_0_1381062159.html" title="La gran obra subterránea de la barriada Bazán" >La gran obra subterránea de la barriada Bazán</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/plataforma-digital-reforma-constitucional-Somalia-participacion-ciudadana_0_1380162258.html" title="La plataforma digital para la reforma constitucional de Somalia tendrá sello andaluz" >La plataforma digital para la reforma constitucional de Somalia tendrá sello andaluz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/ITI-Pueblos-Blancos-ejecutado-presupuesto_0_1380762193.html" title="La ITI de los Pueblos Blancos sólo ha ejecutado el 1,8% de su presupuesto" >La ITI de los Pueblos Blancos sólo ha ejecutado el 1,8% de su presupuesto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/sanfernando/San-Fernando-campo-tiro-limite-playa-Camposoto_0_1381062085.html" title="El límite de la playa &#039;libre&#039; que frena las aspiraciones de Camposoto" >El límite de la playa &#039;libre&#039; que frena las aspiraciones de Camposoto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/noticias-provincia-cadiz/Infoca-incendio-Grazalema-Las-Veguetas_0_1381062173.html" title="El Infoca trabaja en la extinción de un incendio en Grazalema" >El Infoca trabaja en la extinción de un incendio en Grazalema</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565551495 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/diario_del_carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/diario_del_carnaval/" title="Carnaval de Cádiz">
                                    Carnaval de Cádiz
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565551495 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/30/cadiz/Pedro-Trujillo-Catalan-Chico-Canela_1368773219_102065225_230x130.jpg">Pedro Trujillo, Catalán Chico, en &#039;Canela y clavo&#039;.</a>

                        <a href="/diario_del_carnaval/Catalan-Chico-Carnaval-Cadiz_0_1368763267.html" title="Pedro Trujillo, Catalán Chico, en &#039;Canela y clavo&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/30/cadiz/Pedro-Trujillo-Catalan-Chico-Canela_1368773219_102065225_230x130.jpg" width="230" height="130" alt="Pedro Trujillo, Catalán Chico, en &#039;Canela y clavo&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Catalan-Chico-Carnaval-Cadiz_0_1368763267.html" title="Fallece Catalán Chico, voz de oro del Carnaval gaditano" >Fallece Catalán Chico, voz de oro del Carnaval gaditano</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/30/diario_del_carnaval/Pedro-Trujillo-Catalan-Chico_1368773262_102067321_230x130.jpg">Pedro Trujillo, Catalán Chico, en 1973</a>

                        <a href="/diario_del_carnaval/muerte-Pedro-Trujillo-Catalan-Chico-condolencias_0_1368763281.html" title="Pedro Trujillo, Catalán Chico, en 1973" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/30/diario_del_carnaval/Pedro-Trujillo-Catalan-Chico_1368773262_102067321_230x130.jpg" width="230" height="130" alt="Pedro Trujillo, Catalán Chico, en 1973">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/muerte-Pedro-Trujillo-Catalan-Chico-condolencias_0_1368763281.html" title="Las redes se llenan de condolencias por la muerte de Catalán Chico" >Las redes se llenan de condolencias por la muerte de Catalán Chico</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Antonio-Martin-Catalan-Cnico-voz-alma_0_1368763304.html" title="Perico, la voz del alma" >Perico, la voz del alma</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/muere-catalan-chico-pedro-trujillo_3_1368793116.html" title="La trayectoria de Catalán Chico, en imágenes" >La trayectoria de Catalán Chico, en imágenes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/chirigota-Manolo-Santander-Premio-Emilio-Lopez_0_1367563431.html" title="Los guardianes de la esencia del 3x4 recogen el IV Premio Emilio López" >Los guardianes de la esencia del 3x4 recogen el IV Premio Emilio López</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/diario_del_carnaval/Juan-Carlos-Aragon-memorias-carnavaleras_0_1357664463.html" title="&#039;Yo parí a Juan Carlos Aragón&#039;, sus memorias carnavaleras en Diario de Cádiz" >&#039;Yo parí a Juan Carlos Aragón&#039;, sus memorias carnavaleras en Diario de Cádiz</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565551495 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565551492 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/11/andalucia/Aula-curso-formacion-empleo-Malaga_1381372158_103638356_230x130.jpg">Aula de un curso de formación para el empleo en Málaga.</a>

                        <a href="/andalucia/Empleo-impulsa-planes-formacion-trimestre_0_1381362115.html" title="Aula de un curso de formación para el empleo en Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/andalucia/Aula-curso-formacion-empleo-Malaga_1381372158_103638356_230x130.jpg" width="230" height="130" alt="Aula de un curso de formación para el empleo en Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Empleo-impulsa-planes-formacion-trimestre_0_1381362115.html" title="Empleo impulsa planes de formación para el último trimestre del año" >Empleo impulsa planes de formación para el último trimestre del año</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/11/andalucia/Turistas-acceso-Alhambra_1381372159_103638402_230x130.jpg">Turistas en el acceso a la Alhambra.</a>

                        <a href="/andalucia/Piden-prioridad-Alhambra-turistas-Granada_0_1381362116.html" title="Turistas en el acceso a la Alhambra." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/andalucia/Turistas-acceso-Alhambra_1381372159_103638402_230x130.jpg" width="230" height="130" alt="Turistas en el acceso a la Alhambra.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Piden-prioridad-Alhambra-turistas-Granada_0_1381362116.html" title="Piden prioridad en la Alhambra para turistas que duerman en Granada" >Piden prioridad en la Alhambra para turistas que duerman en Granada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Andalucia-septiembre-millones-pernoctaciones-viajeros_0_1381362114.html" title="Andalucía rozará en septiembre los 45 millones de pernoctaciones de viajeros" >Andalucía rozará en septiembre los 45 millones de pernoctaciones de viajeros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/Vox-presiona-auditorias-publicos-Junta_0_1381362117.html" title="Vox presiona con las auditorías a los entes públicos de la Junta" >Vox presiona con las auditorías a los entes públicos de la Junta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/claves-contaminacion-Granada_0_1380162188.html" title="Las claves que explican la contaminación en Granada" >Las claves que explican la contaminación en Granada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/andalucia/traje-traslado-venida-Rocio-pastora_0_1380762394.html" title="José Manuel Vega: “Fuimos a contrarreloj pero nunca pensé que el trabajo saldría mal”" >José Manuel Vega: “Fuimos a contrarreloj pero nunca pensé que el trabajo saldría mal”</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565551492 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565551495 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/30/espana/Pablo-Casado_1377772620_103222388_230x130.jpg">Pablo Casado.</a>

                        <a href="/espana/Casado-movilizara-PP-septiembre-elecciones_0_1381362104.html" title="Pablo Casado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/30/espana/Pablo-Casado_1377772620_103222388_230x130.jpg" width="230" height="130" alt="Pablo Casado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/espana/Casado-movilizara-PP-septiembre-elecciones_0_1381362104.html" title="Casado movilizará al PP en septiembre con la vista puesta en unas elecciones" >Casado movilizará al PP en septiembre con la vista puesta en unas elecciones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/11/espana/Ortega-Smith-Abascal-acto-partido_1381372155_103638216_230x130.jpg">Ortega Smith y Abascal, en un acto del partido.</a>

                        <a href="/espana/Vox-formara-cuadros-multiplicara-plantilla_0_1381362112.html" title="Ortega Smith y Abascal, en un acto del partido." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/espana/Ortega-Smith-Abascal-acto-partido_1381372155_103638216_230x130.jpg" width="230" height="130" alt="Ortega Smith y Abascal, en un acto del partido.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/espana/Vox-formara-cuadros-multiplicara-plantilla_0_1381362112.html" title="Vox formará a sus cuadros y multiplicará la plantilla a sueldo" >Vox formará a sus cuadros y multiplicará la plantilla a sueldo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/violencia-genero-tercera-entrada-prision_0_1381362110.html" title="La violencia  de género es la tercera causa de entrada 	en prisión" >La violencia  de género es la tercera causa de entrada 	en prisión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/open-arms-malta-italia-evacuar-migrantes_0_1381362097.html" title="Open Arms obtiene permiso de Malta e Italia para evacuar a tres migrantes por motivos de salud" >Open Arms obtiene permiso de Malta e Italia para evacuar a tres migrantes por motivos de salud</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/Entrar-permiso-ultimo-recurso-Open-Arms_0_1381362021.html" title="Entrar en puerto sin permiso sería &quot;el último recurso&quot; para Open Arms" >Entrar en puerto sin permiso sería &quot;el último recurso&quot; para Open Arms</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/espana/Calvo-partidos-permitir-investidura-Sanchez_0_1381062174.html" title="Calvo pide &quot;madurez&quot; a los partidos para permitir la investidura de Sánchez" >Calvo pide &quot;madurez&quot; a los partidos para permitir la investidura de Sánchez</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565551495 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadizcf/" title="Cádiz CF">
            Cádiz CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                    Cádiz CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565551495 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/11/cadizcf/Fali-retirar-molestias-partido-Malaga_1381372202_103640393_230x130.jpg">Fali se tuvo que retirar con molestias en el partido contra el Málaga.</a>

                        <a href="/cadizcf/Jugadores-Cadiz-CF-problemas-fisicos_0_1381362131.html" title="Fali se tuvo que retirar con molestias en el partido contra el Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/cadizcf/Fali-retirar-molestias-partido-Malaga_1381372202_103640393_230x130.jpg" width="230" height="130" alt="Fali se tuvo que retirar con molestias en el partido contra el Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Jugadores-Cadiz-CF-problemas-fisicos_0_1381362131.html" title="Jugadores del Cádiz CF con problemas físicos" >Jugadores del Cádiz CF con problemas físicos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/11/cadizcf/entrenador-Cadiz-Alvaro-Cervera_1381372161_103638495_230x130.jpg">El entrenador del Cádiz, Álvaro Cervera.</a>

                        <a href="/cadizcf/Plan-trabajo-Cadiz-CF-liguero_0_1381362096.html" title="El entrenador del Cádiz, Álvaro Cervera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/cadizcf/entrenador-Cadiz-Alvaro-Cervera_1381372161_103638495_230x130.jpg" width="230" height="130" alt="El entrenador del Cádiz, Álvaro Cervera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Plan-trabajo-Cadiz-CF-liguero_0_1381362096.html" title="Plan de trabajo del Cádiz CF en la semana del inicio liguero" >Plan de trabajo del Cádiz CF en la semana del inicio liguero</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Partido-presentacion-Cadiz-CF-Malaga_3_1381091886.html" title="Partido de presentación entre el Cádiz CF y el Málaga CF en imágenes" >Partido de presentación entre el Cádiz CF y el Málaga CF en imágenes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Cervera-cosas-buenas-mejorar_0_1381062227.html" title="Cervera: &quot;Hay cosas muy buenas y otras que mejorar&quot;" >Cervera: &quot;Hay cosas muy buenas y otras que mejorar&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Titulo-veraniego-filial-Cadiz-CF_0_1381062218.html" title="Título veraniego para el filial del Cádiz CF" >Título veraniego para el filial del Cádiz CF</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/cadizcf/Preparado-Liga-cadizcf-malaga_0_1381062195.html" title="Preparado para la Liga (1-0)" >Preparado para la Liga (1-0)</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565551495 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565551495 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/11/deportes/Liga-Nacional-Shotokan-Karate-Bahia_1381371995_103630779_230x130.jpg">La Liga Nacional Shotokan de Kárate se celebró en junio también en Bahía Sur.</a>

                        <a href="/sanfernando/San-Fernando-campeonato-europeo-karate_0_1381361984.html" title="La Liga Nacional Shotokan de Kárate se celebró en junio también en Bahía Sur." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/deportes/Liga-Nacional-Shotokan-Karate-Bahia_1381371995_103630779_230x130.jpg" width="230" height="130" alt="La Liga Nacional Shotokan de Kárate se celebró en junio también en Bahía Sur.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/sanfernando/San-Fernando-campeonato-europeo-karate_0_1381361984.html" title="San Fernando acogerá el campeonato europeo de kárate" >San Fernando acogerá el campeonato europeo de kárate</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/11/deportes/Francis-Ferron-controla-esferico-Atletico_1381371857_103624360_230x130.jpg">Francis Ferrón, el último fichaje azulino, controla el esférico en el duelo contra el Atlético B.</a>

                        <a href="/deportes/Atletico-adjudica-Trofeo-Sal_0_1381361853.html" title="Francis Ferrón, el último fichaje azulino, controla el esférico en el duelo contra el Atlético B." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/deportes/Francis-Ferron-controla-esferico-Atletico_1381371857_103624360_230x130.jpg" width="230" height="130" alt="Francis Ferrón, el último fichaje azulino, controla el esférico en el duelo contra el Atlético B.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/deportes/Atletico-adjudica-Trofeo-Sal_0_1381361853.html" title="El Atlético B se adjudica el Trofeo de la Sal" >El Atlético B se adjudica el Trofeo de la Sal</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/Turf-Carreras-Caballos-Sanlucar_0_1381062207.html" title="Mind The Gap repite victoria" >Mind The Gap repite victoria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/Marcos-Ramirez-saltara-Moto2_0_1381062188.html" title="Marcos Ramírez saltará a Moto2" >Marcos Ramírez saltará a Moto2</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/sanfernando/agotadas-inscripciones-Fan-Pin-Race-San-Fernando_0_1381062100.html" title="Agotadas las inscripciones para participar en la Fan Pin Race de San Fernando" >Agotadas las inscripciones para participar en la Fan Pin Race de San Fernando</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/deportes/Francis-Ferron-dinamita-San-Fernando_0_1381062073.html" title="Francis Ferrón, dinamita para el San Fernando" >Francis Ferrón, dinamita para el San Fernando</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565551495 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565551495 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/11/ocio/Juan-Muriel-Festival-Teatro-Comedias_1381372027_103632258_230x130.jpg">Los actores Juan Gea y Dani Muriel dejaron al público con buen sabor de boca en su actuación en el Festival de Teatro de Comedias.</a>

                        <a href="/elpuerto/Critica-Teatral-Festival-Comedias-Puerto_0_1381362000.html" title="Los actores Juan Gea y Dani Muriel dejaron al público con buen sabor de boca en su actuación en el Festival de Teatro de Comedias." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/ocio/Juan-Muriel-Festival-Teatro-Comedias_1381372027_103632258_230x130.jpg" width="230" height="130" alt="Los actores Juan Gea y Dani Muriel dejaron al público con buen sabor de boca en su actuación en el Festival de Teatro de Comedias.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/elpuerto/Critica-Teatral-Festival-Comedias-Puerto_0_1381362000.html" title="&quot;Me aburro doctor, ¿qué puedo hacer?&quot;" >&quot;Me aburro doctor, ¿qué puedo hacer?&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/11/ocio/Enrique-Ponce-indultado-Plaza-Real_1381371955_103628903_230x130.jpg">Enrique Ponce, con el indultado toro de su triunfo en la Plaza Real.</a>

                        <a href="/ocio/Corrida-Enrique-Ponce-El-Puerto_0_1381361964.html" title="Enrique Ponce, con el indultado toro de su triunfo en la Plaza Real." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/ocio/Enrique-Ponce-indultado-Plaza-Real_1381371955_103628903_230x130.jpg" width="230" height="130" alt="Enrique Ponce, con el indultado toro de su triunfo en la Plaza Real.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/ocio/Corrida-Enrique-Ponce-El-Puerto_0_1381361964.html" title="Ponce se reinventa, pone sintonía a su toreo y triunfa en su retorno" >Ponce se reinventa, pone sintonía a su toreo y triunfa en su retorno</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/Macarena-Jerez-Diego-Morao-Taberna-Marques_0_1381062116.html" title="Macarena de Jerez y Diego del Morao se citan en la Taberna El Marqués" >Macarena de Jerez y Diego del Morao se citan en la Taberna El Marqués</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/ocio/despedida-ot-operacion-triunfo-concierto-gira-muelle_0_1381361855.html" title="Así suena la agridulce despedida" >Así suena la agridulce despedida</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/elpuerto/vuelven-fuerza-San-Luis-Gonzaga_0_1381062180.html" title="Las risas y el humor vuelven con fuerza al patio de San Luis Gonzaga" >Las risas y el humor vuelven con fuerza al patio de San Luis Gonzaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/sanfernando/Ayuntamiento-Noche-Blanco-San-Fernando-exito_0_1381062053.html" title="El Ayuntamiento hace balance y dice que la Noche en Blanco de San Fernando ha sido &quot;un rotundo éxito&quot;" >El Ayuntamiento hace balance y dice que la Noche en Blanco de San Fernando ha sido &quot;un rotundo éxito&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565551495 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/" title="Diario Cofrade">
            Diario Cofrade
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565551487 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Resurreccion-tardia_0_1347765557.html" title="La Resurrección más tardía" >La Resurrección más tardía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/20/cadiz/Imagenes-procesion-Santo-Entierro_1347476392_98677636_230x130.jpg">Imágenes de la procesión del Santo Entierro</a>

                        <a href="/semana_santa/salto-cualitativo-Semana-Santa_0_1347465536.html" title="Imágenes de la procesión del Santo Entierro" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/20/cadiz/Imagenes-procesion-Santo-Entierro_1347476392_98677636_230x130.jpg" width="230" height="130" alt="Imágenes de la procesión del Santo Entierro">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/salto-cualitativo-Semana-Santa_0_1347465536.html" title="El salto cualitativo de la Semana Santa" >El salto cualitativo de la Semana Santa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Sabado-Santo-abonados_0_1347465535.html" title="Sábado Santo sin abonados" >Sábado Santo sin abonados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/decimoquinta-estacion_0_1336366944.html" title="La decimoquinta  estación" >La decimoquinta  estación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Encuentros-politicos-cofrades_0_1334866923.html" title="La política cofradiera (o viceversa)" >La política cofradiera (o viceversa)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/semana_santa/Operacion_0_1332467259.html" title="Operación 2020" >Operación 2020</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565551487 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565551718 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodecadiz.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.diariodecadiz.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/carretera-Carmona_0_1381361907.html" title="En la carretera de Carmona" >En la carretera de Carmona</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodecadiz.es/jose_aguilar/">José Aguilar</a>

      <a href="https://www.diariodecadiz.es/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_aguilar/">José Aguilar</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_aguilar/">La esquina</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/violencia-genero_0_1381361942.html" title="La violencia de género" >La violencia de género</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/11/opinion/tribuna/veraneante-infeliz_1381371910_103626812_151x151.jpg">El veraneante infeliz</a>

                <a href="/opinion/tribuna/veraneante-infeliz_0_1381361902.html" title="El veraneante infeliz" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/opinion/tribuna/veraneante-infeliz_1381371910_103626812_151x151.jpg" width="151" height="151" alt="El veraneante infeliz" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Javier González- Cotta</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodecadiz.es/opinion/tribuna/veraneante-infeliz_0_1381361902.html" title="El veraneante infeliz" >El veraneante infeliz</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">J. M. Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Ciudades-imaginadas_0_1381361875.html" title="Ciudades imaginadas" >Ciudades imaginadas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Mercado-blanco_0_1381361949.html" title="Mercado blanco" >Mercado blanco</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/melchor_mateo/">Melchor Mateo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Futbol_0_1381061908.html" title="Fútbol" >Fútbol</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodecadiz.es/opinion/articulos/Amor-enemigos_0_1381061906.html" title="Amor a los enemigos" >Amor a los enemigos</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1565551718 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1565551701 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1565551673 -->
<!-- /mt = 1565551673 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      Sucesos en Chiclana
  </span>

    Evacúan a un hospital a un varón tras un accidente en El Marquesado
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Los bomberos rescataron al copiloto de un todoterreno tras quedar atrapado en el interior del veh&iacute;culo</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/11/chiclana/Momento-actuacion-servicios-sanitarios-Marquesado_1381372144_103637697_667x375.jpg">Momento de la actuación de bomberos y servicios sanitarios en la carretera de El Marquesado.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/chiclana/Momento-actuacion-servicios-sanitarios-Marquesado_1381372144_103637697_667x375.jpg" width="667" height="375" alt="Momento de la actuación de bomberos y servicios sanitarios en la carretera de El Marquesado.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Momento de la actuación de bomberos y servicios sanitarios en la carretera de El Marquesado.
        <wbr></wbr>

        
                            /
            
            
                            <span class="author">(Chiclana)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Redacción

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Chiclana, 11 Agosto, 2019 - 19:48h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodecadiz.es/chiclana/Evacuan-hospital-varon-accidente-Marquesado_0_1381362082.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodecadiz.es/chiclana/Evacuan-hospital-varon-accidente-Marquesado_0_1381362082.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodecadiz.es/_5255e9a2&amp;text=Evac%C3%BAan+a+un+hospital+a+un+var%C3%B3n+tras+un+accidente+en+El+Marquesado&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodecadiz.es/chiclana/Evacuan-hospital-varon-accidente-Marquesado_0_1381362082.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El <strong class="mce">copiloto de un todoterreno</strong> fue evacuado este pasado s&aacute;bado a un centro hospitalario tras quedar <strong class="mce">atrapado en el interior del veh&iacute;culo</strong> en un accidente de tr&aacute;fico en la carretera del Marquesado, en el t&eacute;rmino municipal de Chiclana.</p>
<p class="mce">Seg&uacute;n detalla en un comunicado el <strong class="mce">Consorcio de Bomberos de la Provincia de C&aacute;diz</strong>, el suceso se produjo sobre las 19,20 horas <strong class="mce">a la altura de la venta Luna</strong>, en el kil&oacute;metro tres de la carretera. Se trataba de un todoterreno que <strong class="mce">hab&iacute;a volcado en la calzada</strong> y el copiloto se encontraba atrapado, mientras que el piloto s&iacute; pudo salir a pie.  Hasta el lugar se desplazaron la Guardia Civil, la <strong class="mce">Empresa P&uacute;blica de Emergencias Sanitarias (EPES 061)</strong> y los bomberos, que descarcelaron por la parte delantera al var&oacute;n, trasladado posteriormente a un centro hospitalario</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodecadiz.es/tag/sucesos_en_chiclana/" title="Sucesos en Chiclana" rel = tag>Sucesos en Chiclana</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1565551487 -->
<!-- /mt = 1565551487 -->
                        <!-- mt = 1565551487 -->
<!-- /mt = 1565551487 -->
                        <!-- mt = 1565551674 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c9765b9f"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum3">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

<!--Fin código PAN-->
<!-- /mt = 1565551674 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190811_0232.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/chiclana/Evacuan-hospital-varon-accidente-Marquesado_0_1381362082.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190811_0232" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodecadiz.es/usuarios/login.html?backURL=https://www.diariodecadiz.es/chiclana/Evacuan-hospital-varon-accidente-Marquesado_0_1381362082.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190811_0232.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1565551487 -->
<!-- mt = 1565551537 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1565551712 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="quantum1">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>



    
    <!-- /mt = 1565551712 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1565551487 -->
    <li class="item">
        <a class="lnk " href="/cadizcf/Jugadores-Cadiz-CF-problemas-fisicos_0_1381362131.html" title="Jugadores del Cádiz CF con problemas físicos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/cadizcf/Fali-retirar-molestias-partido-Malaga_1381372202_103640404_108x61.jpg" width="108" height="61" alt="Fali se tuvo que retirar con molestias en el partido contra el Málaga." >
</span>            
            <span class="mt">
                Jugadores del Cádiz CF con problemas físicos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadizcf/Plan-trabajo-Cadiz-CF-liguero_0_1381362096.html" title="Plan de trabajo del Cádiz CF en la semana del inicio liguero">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/cadizcf/entrenador-Cadiz-Alvaro-Cervera_1381372161_103638506_108x61.jpg" width="108" height="61" alt="El entrenador del Cádiz, Álvaro Cervera." >
</span>            
            <span class="mt">
                Plan de trabajo del Cádiz CF en la semana del inicio liguero
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Piden-prioridad-Alhambra-turistas-Granada_0_1381362116.html" title="Piden prioridad en la Alhambra para turistas que duerman en Granada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/andalucia/Turistas-acceso-Alhambra_1381372159_103638413_108x61.jpg" width="108" height="61" alt="Turistas en el acceso a la Alhambra." >
</span>            
            <span class="mt">
                Piden prioridad en la Alhambra para turistas que duerman en Granada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Empleo-impulsa-planes-formacion-trimestre_0_1381362115.html" title="Empleo impulsa planes de formación para el último trimestre del año">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/andalucia/Aula-curso-formacion-empleo-Malaga_1381372158_103638367_108x61.jpg" width="108" height="61" alt="Aula de un curso de formación para el empleo en Málaga." >
</span>            
            <span class="mt">
                Empleo impulsa planes de formación para el último trimestre del año
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Andalucia-septiembre-millones-pernoctaciones-viajeros_0_1381362114.html" title="Andalucía rozará en septiembre los 45 millones de pernoctaciones de viajeros">

                                        
            <span class="mt">
                Andalucía rozará en septiembre los 45 millones de pernoctaciones de viajeros
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1565551487 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1565551487 -->
    <li class="item">
        <a class="lnk " href="/cadiz/desconcierto-Paseo-Maritimo_0_1381062208.html"
           title="El desconcierto del Paseo Marítimo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/22/cadiz/imagen-tomada-Paseo-Maritimo-peatonalizado_1375373431_102919021_108x61.jpg" width="108" height="61" alt="Imagen del Paseo Marítimo." >
</span>            
            <span class="mt">
                El desconcierto del Paseo Marítimo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/primera-victima-Paseo-atropellada-Sirenas_0_1381062215.html"
           title="La primera ‘víctima’ del nuevo Paseo: una mujer atropellada en la calle Sirenas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/10/cadiz/Acceso-calle-Sirenas_1381072439_103616031_108x61.jpg" width="108" height="61" alt="Acceso a la calle Sirenas" >
</span>            
            <span class="mt">
                La primera ‘víctima’ del nuevo Paseo: una mujer atropellada en la calle Sirenas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadizcf/Preparado-Liga-cadizcf-malaga_0_1381062195.html"
           title="Preparado para la Liga (1-0)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/10/cadizcf/IMG-20190810-WA0000_1381072387_103613633_108x61.jpg" width="108" height="61" alt="Álex Fernández golpea el balón pese a la oposición de un jugador del Málaga." >
</span>            
            <span class="mt">
                Preparado para la Liga (1-0)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/entrevista-politologo-pablo-simon_0_1381062230.html"
           title="Pablo Simón:  “Y en el último carnaval me disfracé de geisha”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/10/cadiz/Pablo-Simon-entrevista-Diario-Cadiz_1381072497_103618702_108x61.jpg" width="108" height="61" alt="Pablo Simón, durante su entrevista para ‘Diario de Cádiz’" >
</span>            
            <span class="mt">
                Pablo Simón:  “Y en el último carnaval me disfracé de geisha”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/despedida-ot-operacion-triunfo-concierto-gira-muelle_0_1381361855.html"
           title="Así suena la agridulce despedida">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/11/ocio/concursantes-Operacion-Triunfo-actuacion-Cadiz_1381371858_103624417_108x61.jpg" width="108" height="61" alt="Los concursantes de Operación Triunfo 2018 durante su actuación en Cádiz" >
</span>            
            <span class="mt">
                Así suena la agridulce despedida
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1565551487 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1565551712 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162042, pageId: 817576, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1565551712 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1565551537 -->
<!-- /mt = 1565551487 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1565551673 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                Bocabierta
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/" title="El Circuito" >
                                El Circuito
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.instagram.com/diariodecadiz" title="Instagram" target="_blank" >
                                Instagram
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/c/DiariodeCádiz1867" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1565551673 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1565551493 -->
<script src="https://www.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1565551493 -->

<!-- mt = 1565551673 -->
<!-- /mt = 1565551673 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2002003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2002003&rand=1281451391" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190811_0232" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190811_0232&rand=2136436507" />
</noscript>
</body>
</html>