<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

    <title>Piqué, un defensor del vídeo en el fútbol</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-01-21T10:46:33+01:00"/>
  <meta property="article:published_time" content="2017-01-21T10:44:46+01:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Diario de Cádiz"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="&quot;Es cuestión de tiempo que aparezca, sobre todo  en las jugadas decisivas&quot;, dice el defensa sobre su uso"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Pique,defensor,video,futbol"/>
  <meta name="locality" content="Cádiz, España"/>
  <meta name="news_keywords" content="Pique, defensor, video, futbol"/>
  <meta property="og:description" content="&quot;Es cuestión de tiempo que aparezca, sobre todo  en las jugadas decisivas&quot;, dice el defensa sobre su uso"/>
  <meta property="og:image" content="http://images.diariodecadiz.es/2017/01/21/deportes/Gerard-Pique_1101800408_64266265_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Cádiz"/>
  <meta property="og:title" content="Piqué, un defensor del vídeo en el fútbol"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodecadiz.es/deportes/Pique-defensor-video-futbol_0_1101790365.html"/>
  <meta name="organization" content="Diario de Cádiz"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Piqué, un defensor del vídeo en el fútbol - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="&quot;Es cuestión de tiempo que aparezca, sobre todo  en las jugadas decisivas&quot;, dice el defensa sobre su uso"/>
  <meta name="twitter:image" content="http://images.diariodecadiz.es/2017/01/21/deportes/Gerard-Pique_1101800408_64266265_626x472.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Piqué, un defensor del vídeo en el fútbol"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1484998466 -->
<link href="http://static1.diariodecadiz.es/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=9d618821de3297afac4f29f4a1617e7b" rel="stylesheet" type="text/css" />
<!-- /mt = 1484998466 -->
    <!-- mt = 1484992495 -->
<!-- /mt = 1484992495 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Piqué, un defensor del vídeo en el fútbol",
    "alternativeHeadline": "Piqué, un defensor del vídeo en el fútbol",
    "ArticleSection": "Deportes",
        "author": [
		{"@type": "Person",
	    "name": "Diario de Cádiz"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "diariodecadiz.es",
	"url":   "http://www.diariodecadiz.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.diariodecadiz.es/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-01-21T10:44:46+01:00",
    "dateModified": "2017-01-21T10:46:33+01:00",
    "url": "http://www.diariodecadiz.es/deportes/Pique-defensor-video-futbol_0_1101790365.html",
    "mainEntityOfPage": "http://www.diariodecadiz.es/deportes/Pique-defensor-video-futbol_0_1101790365.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.diariodecadiz.es/2017/01/21/deportes/Gerard-Pique_1101800408_64266294_409x230.jpg",
	    "width":  "409",
	    "height": "230"}	    ]
            , "articleBody": "El central azulgrana Gerard Piqué comentó ayer que la tecnología en el fútbol &quot;tarde o temprano se impondrá&quot; y por ello entiende que la aplicación del vídeo para las jugadas importantes &quot;acabará implementándose&quot;. El defensa del Barcelona aprovechó las redes sociales para presentar productos de su empresa y abrir a los aficionados un canal de preguntas, donde proliferaron especialmente desde Sudamérica. Cuando se le preguntó por las polémicas arbitrales fue tajante: &quot;No toquemos el tema de los árbitros porque está caliente&quot;, aunque al final de la charla la utilización del vídeo para ayudar a los colegiados le ha ocupado la explicación más extensa. &quot;Al final será algo que se implementará (el vídeo). Es cuestión de tiempo, sobre todo en las jugadas decisivas. La tecnología es determinante, vital y básica en cualquier deporte. Ya lo vemos en la NBA o en el fútbol americano, que lo hacen. El fútbol debe seguir esa corriente. Otra cosa ya es decidir si se aplica en jugadas de los últimos minutos o en jugadas trascendentes. Tarde o temprano aparecerá&quot;, señaló. De las opciones en la Liga aseguró que su equipo no depende de él, pero que el Barcelona irá a por todo. &quot;Vamos a pelear por todos los títulos. El Madrid nos saca dos puntos, y aunque tiene un partido menos, estamos convencidos de que podemos ganar esta Liga. Podemos hacerlo, no depende de nosotros y no está en nuestras manos pero tenemos confianza y pelearemos hasta el final para ganar la Liga&quot;, indicó. Y, de entre sus compañeros, fue preguntado por Leo Messi y sobre cómo era jugar a su lado. &quot;Jugar con Leo es increíble. Obviamente, jugar con el resto de compañeros también lo es&quot;, subrayó un Piqué que no se ve fuera del Barça. &quot;La verdad que no. Estoy muy feliz aquí, es el club de mi vida y de mis sueños y espero acabar mi carrera aquí&quot;, se sinceró. Un seguidor aragonés le recordó su pasado zaragocista, que Piqué destacó: &quot;Fue un año muy bonito. Con 19 años fue mi primera experiencia, y la recuerdo con mucho cariño. Espero que las cosas os vayan bien y que subáis a Primera&quot;.Precisamente, por la mañana, el presidente de la Liga de Fútbol Profesional, Javier Tebas, también se había referido al central azulgrana, con el protagonizó una polémica tras el duelo ante el Villarreal, cuando Piqué se marchó del campo señalando al palco donde se encontraba el dirigente. &quot;No tengo que enviarle ningún tipo de mensaje. Es un gran profesional e inteligente. El único mensaje que le podría mandar es que siga trabajando como lo está haciendo. Sus empresas fuera del fútbol son un ejemplo para los demás jugadores&quot;, dijo Tebas, quien también rebajó el tono sobre las críticas de los jugadores hacia los árbitros."
    }
</script>

        <!-- mt = 1484998527 -->
<script type="text/javascript" src="http://static2.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=ec052aaf4817ef84ce52ff0518b2eabf"></script>
<!-- /mt = 1484998527 -->

    <!-- mt = 1484992495 -->
<!-- /mt = 1484992495 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/2003000/" type="application/rss+xml"/>
    
            <!-- mt = 1484998354 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dca/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dca/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dca/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1484998354 -->

            <link rel="canonical" href="http://www.diariodesevilla.es/deportes/Pique-defensor-video-futbol_0_1101790365.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/deportes/Pique-defensor-video-futbol_0_1101790365.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
<!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310284']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1484991999 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1484998397 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- /mt = 1484998397 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodecadiz.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1484998470 -->
<p class="timezone">
    <time class="datetime" datetime="2017/01/21">sábado, 21 de enero, 2017</time>
</p><!-- /mt = 1484998470 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1484998355 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Cádiz" rel="home">
            <img class="logo" src="http://static2.diariodecadiz.es/static/BB3HTML/images/header-site-logo.svg?hash=2c11dc3f74096038c2da059c8752234b" alt="Diario de Cádiz" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1484998355 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1484998485 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_franca_actualidad/" title="Zona Franca">
                                                            Zona Franca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ojo_al_fin_de_semana/" title="Ojo al fin de semana">
                                                            Ojo al fin de semana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1484998485 -->
                <!-- mt = 1484998485 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                    Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/elbalcon/" title="El Balcón">
                                    El Balcón
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ojo_al_fin_de_semana/" title="Ojo al fin de semana">
                                    Ojo al fin de semana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="http://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                    Con la venia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1484998398 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/cadiz/Jose-Maria-Gonzalez-presunto-calumnias_1101800131_64253810_230x130.jpg">El alcalde José María González ha sido citado a declarar por un presunto delito de injurias y calumnias.</a>

          <a href="/cadiz/alcalde-declarara-febrero-investigado-Loreto_0_1101790166.html" title="El alcalde José María González ha sido citado a declarar por un presunto delito de injurias y calumnias." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/cadiz/Jose-Maria-Gonzalez-presunto-calumnias_1101800131_64253810_230x130.jpg" width="230" height="130" alt="El alcalde José María González ha sido citado a declarar por un presunto delito de injurias y calumnias." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadiz/alcalde-declarara-febrero-investigado-Loreto_0_1101790166.html" title="El alcalde declarará el 14 de febrero como investigado en el &#039;caso Loreto&#039;" >El alcalde declarará el 14 de febrero como investigado en el &#039;caso Loreto&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/cadiz/Agustin-Castro-Cafeteria-Miami-establecimiento_1101800135_64253990_230x130.jpg">Agustín Castro posa en la tarde de ayer en la Cafetería Miami con el fondo del establecimiento desmantelándose poco a poco.</a>

          <a href="/cadiz/cafeteria-Miami-echa-baraja_0_1101790171.html" title="Agustín Castro posa en la tarde de ayer en la Cafetería Miami con el fondo del establecimiento desmantelándose poco a poco." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/cadiz/Agustin-Castro-Cafeteria-Miami-establecimiento_1101800135_64253990_230x130.jpg" width="230" height="130" alt="Agustín Castro posa en la tarde de ayer en la Cafetería Miami con el fondo del establecimiento desmantelándose poco a poco." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadiz/cafeteria-Miami-echa-baraja_0_1101790171.html" title="La cafetería Miami echa la baraja" >La cafetería Miami echa la baraja</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/detenidos-operacion-antidroga-Guillen-Moreno_0_1101790164.html" title="Cuatro detenidos en una operación antidroga en Guillén Moreno" >Cuatro detenidos en una operación antidroga en Guillén Moreno</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Dulces-coplas-juventud_0_1101790165.html" title="Dulces coplas de juventud" >Dulces coplas de juventud</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/cuadratura-euro_0_1101790169.html" title="La cuadratura del euro" >La cuadratura del euro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/dedocratasspan-styletext-transformuppercasespanMiguel-VillanuevaUn-Carnaval-Transicionentrenador_0_1101790168.html" title="Miguel Villanueva, un pilar del Carnaval en los años de la Transición" >Miguel Villanueva, un pilar del Carnaval en los años de la Transición</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1484998398 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elpuerto/" title="El Puerto">
                                    El Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sanfernando/" title="San Fernando">
                                    San Fernando
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/chiclana/" title="Chiclana">
                                    Chiclana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                    Puerto Real
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/sierra/" title="Sierra">
                                    Sierra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                    Costa Noroeste
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/janda/" title="Janda">
                                    Janda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1484998420 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/provincia/grupo-visitantes-disfrutaron-nieve-Sierra_1101800181_64256061_230x130.jpg">Un grupo de visitantes disfrutaron ayer de lo lindo en la nieve, en la Sierra.</a>

          <a href="/provincia/Tocar-nieve_0_1101790233.html" title="Un grupo de visitantes disfrutaron ayer de lo lindo en la nieve, en la Sierra." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/provincia/grupo-visitantes-disfrutaron-nieve-Sierra_1101800181_64256061_230x130.jpg" width="230" height="130" alt="Un grupo de visitantes disfrutaron ayer de lo lindo en la nieve, en la Sierra." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/provincia/Tocar-nieve_0_1101790233.html" title="Objetivo: tocar la nieve" >Objetivo: tocar la nieve</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/provincia/vicepresidente-Junta-alcaldesa-responsables-emprendedores_1101800176_64255836_230x130.jpg">El vicepresidente de la Junta y la alcaldesa, ayer con responsables políticos y ponentes del encuentro de emprendedores.</a>

          <a href="/provincia/Junta-nuevos-talentos-sector-agroalimentario_0_1101790229.html" title="El vicepresidente de la Junta y la alcaldesa, ayer con responsables políticos y ponentes del encuentro de emprendedores." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/provincia/vicepresidente-Junta-alcaldesa-responsables-emprendedores_1101800176_64255836_230x130.jpg" width="230" height="130" alt="El vicepresidente de la Junta y la alcaldesa, ayer con responsables políticos y ponentes del encuentro de emprendedores." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/provincia/Junta-nuevos-talentos-sector-agroalimentario_0_1101790229.html" title="La Junta toma el pulso a los nuevos talentos del sector agroalimentario" >La Junta toma el pulso a los nuevos talentos del sector agroalimentario</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/gastronomia-protagonizo-estand-provincia-Cadiz_0_1101790228.html" title="La gastronomía protagonizó ayer el estand de la provincia de Cádiz" >La gastronomía protagonizó ayer el estand de la provincia de Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/LEC-muestra-Barbate-eficiencia-iluminacion_0_1101790230.html" title="LEC muestra en Barbate cómo unir la eficiencia y una buena iluminación" >LEC muestra en Barbate cómo unir la eficiencia y una buena iluminación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/oportunidad-reclamar-EEUU-personal-Base_0_1101790236.html" title="&quot;Es una oportunidad para reclamar a EEUU más personal español en la Base&quot;" >&quot;Es una oportunidad para reclamar a EEUU más personal español en la Base&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/Vueling-Jerez-Palma-Mallorca-octubre_0_1101790235.html" title="Vueling volará entre Jerez y Palma de Mallorca desde junio hasta el mes de octubre" >Vueling volará entre Jerez y Palma de Mallorca desde junio hasta el mes de octubre</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1484998420 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/diario_del_carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                    Carnaval
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1484998420 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/19/carnaval/Maria-Romay-manana_1101200449_64202162_230x130.jpg">María Romay, esta mañana.</a>

          <a href="/carnaval/Sorteadas-entradas-final-COAC_0_1101190565.html" title="María Romay, esta mañana." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/19/carnaval/Maria-Romay-manana_1101200449_64202162_230x130.jpg" width="230" height="130" alt="María Romay, esta mañana." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/carnaval/Sorteadas-entradas-final-COAC_0_1101190565.html" title="Sorteadas las entradas para la final del COAC 2017" >Sorteadas las entradas para la final del COAC 2017</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/carnaval/vida-lona_0_1099690712.html" title="La vida tras la lona" >La vida tras la lona</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/ninos-dejando-huella_0_1100290271.html" title="Los niños, dejando huella" >Los niños, dejando huella</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/carnaval/domadores-plantas-carnivoras_0_1101190612.html" title="Los domadores de plantas carnívoras" >Los domadores de plantas carnívoras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/carnaval/patitos-feos_0_1101190611.html" title="Los patitos feos" >Los patitos feos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/carnaval/Camina-diablo_0_1101190610.html" title="Camina diablo" >Camina diablo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1484998420 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1484998398 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/malaga/Parte-material-intervenido_1101800412_64266479_230x130.jpg">Parte del material intervenido.</a>

          <a href="/andalucia/Cae-Malaga-dedicada-trafico-internacional_0_1101790471.html" title="Parte del material intervenido." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/malaga/Parte-material-intervenido_1101800412_64266479_230x130.jpg" width="230" height="130" alt="Parte del material intervenido." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Cae-Malaga-dedicada-trafico-internacional_0_1101790471.html" title="Cae una banda en Málaga dedicada al tráfico internacional de armas y drogas" >Cae una banda en Málaga dedicada al tráfico internacional de armas y drogas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/andalucia/Fatima-Ignacio-Alfonso-Dastis-Granada_1101800240_64258727_230x130.jpg">Los ministros Fátima Báñez, Juan Ignacio Zoido y Alfonso Dastis, ayer en Granada.</a>

          <a href="/andalucia/Rajoy-ve-Moreno-San-Telmo_0_1101790301.html" title="Los ministros Fátima Báñez, Juan Ignacio Zoido y Alfonso Dastis, ayer en Granada." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/andalucia/Fatima-Ignacio-Alfonso-Dastis-Granada_1101800240_64258727_230x130.jpg" width="230" height="130" alt="Los ministros Fátima Báñez, Juan Ignacio Zoido y Alfonso Dastis, ayer en Granada." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Rajoy-ve-Moreno-San-Telmo_0_1101790301.html" title="Rajoy ve a Moreno en San Telmo" >Rajoy ve a Moreno en San Telmo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Arenas-Cataluna-Vasco-Conferencia-Presidentes_0_1101790468.html" title="Arenas invita a Cataluña y País Vasco a incorporarse a los acuerdos de la Conferencia de Presidentes" >Arenas invita a Cataluña y País Vasco a incorporarse a los acuerdos de la Conferencia de Presidentes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Cs-insiste-Gobierno-andaluz-estatutos_0_1101790282.html" title="C&#039;s insiste en que no entrará en el Gobierno andaluz pese a que sus estatutos lo avalen" >C&#039;s insiste en que no entrará en el Gobierno andaluz pese a que sus estatutos lo avalen</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Andalucia-refuerza-apuesta-turismo-naturaleza_0_1101790272.html" title="Andalucía refuerza su apuesta por el turismo de naturaleza" >Andalucía refuerza su apuesta por el turismo de naturaleza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Federacion-Andaluza-Agencias-Viajes-defender_0_1101790297.html" title="La Federación Andaluza de Agencias de Viajes nace con la voluntad de defender mejor el sector" >La Federación Andaluza de Agencias de Viajes nace con la voluntad de defender mejor el sector</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1484998398 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1484998397 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/espana/Inigo-Errejon-Serra-Angela-Rodriguez_1101800312_64261960_230x130.jpg">Íñigo Errejón y las diputadas Clara Serra (centro) y Ángela Rodríguez, ayer.</a>

          <a href="/espana/Errejon-cultura-belicista-machista-Podemos_0_1101790391.html" title="Íñigo Errejón y las diputadas Clara Serra (centro) y Ángela Rodríguez, ayer." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/espana/Inigo-Errejon-Serra-Angela-Rodriguez_1101800312_64261960_230x130.jpg" width="230" height="130" alt="Íñigo Errejón y las diputadas Clara Serra (centro) y Ángela Rodríguez, ayer." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/espana/Errejon-cultura-belicista-machista-Podemos_0_1101790391.html" title="Errejón aboga por acabar con la cultura &quot;belicista y machista&quot; de Podemos" >Errejón aboga por acabar con la cultura &quot;belicista y machista&quot; de Podemos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/espana/Ciudadanos-Albert-Rivera-Parlamento-Arrimadas_1101800314_64262050_230x130.jpg">El presidente de Ciudadanos, Albert Rivera, ayer en el Parlamento catalán acompañado por Inés Arrimadas.</a>

          <a href="/espana/Rivera-criticos-presentar-proyecto-Cs_0_1101790396.html" title="El presidente de Ciudadanos, Albert Rivera, ayer en el Parlamento catalán acompañado por Inés Arrimadas." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/espana/Ciudadanos-Albert-Rivera-Parlamento-Arrimadas_1101800314_64262050_230x130.jpg" width="230" height="130" alt="El presidente de Ciudadanos, Albert Rivera, ayer en el Parlamento catalán acompañado por Inés Arrimadas." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/espana/Rivera-criticos-presentar-proyecto-Cs_0_1101790396.html" title="Rivera desafía a los críticos y los  urge a presentar un proyecto para C&#039;s" >Rivera desafía a los críticos y los  urge a presentar un proyecto para C&#039;s</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/catalanes-sienten-espanoles-sondeo-Generalitat_0_1101790388.html" title="El 40% de los catalanes también se sienten españoles, según un sondeo de la Generalitat" >El 40% de los catalanes también se sienten españoles, según un sondeo de la Generalitat</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Garzon-volvera-judicatura-cumplir-inhabilitacion_0_1101790393.html" title="Garzón volverá a la judicatura tras cumplir sus once años de inhabilitación" >Garzón volverá a la judicatura tras cumplir sus once años de inhabilitación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Supremo-banquillo-Francesc-Homs-consulta_0_1101490505.html" title="El Supremo sienta en el banquillo a Francesc Homs por la consulta del 9-N" >El Supremo sienta en el banquillo a Francesc Homs por la consulta del 9-N</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Gobierno-Ildefonso-Castro-secretario-Exteriores_0_1101490497.html" title="El Gobierno nombra a Ildefonso Castro nuevo secretario de Estado de Exteriores" >El Gobierno nombra a Ildefonso Castro nuevo secretario de Estado de Exteriores</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1484998397 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                    Cádiz CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1484998420 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/cadizcf/Foto-Fito-Carreto_1101800342_64263315_230x130.jpg">Foto: Fito Carreto</a>

          <a href="/cadizcf/balon_0_1101790188.html" title="Foto: Fito Carreto" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/cadizcf/Foto-Fito-Carreto_1101800342_64263315_230x130.jpg" width="230" height="130" alt="Foto: Fito Carreto" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/balon_0_1101790188.html" title="Atentos al balón" >Atentos al balón</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/deportes/Esparrago-instrucciones-temporada-derrotas-consecutivas_1101800149_64254620_230x130.jpg">Espárrago da instrucciones durante la temporada 2004/05, en la cual encajó dos derrotas consecutivas en casa.</a>

          <a href="/cadizcf/Perder-manana-antoja-improbable_0_1101790196.html" title="Espárrago da instrucciones durante la temporada 2004/05, en la cual encajó dos derrotas consecutivas en casa." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/deportes/Esparrago-instrucciones-temporada-derrotas-consecutivas_1101800149_64254620_230x130.jpg" width="230" height="130" alt="Espárrago da instrucciones durante la temporada 2004/05, en la cual encajó dos derrotas consecutivas en casa." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Perder-manana-antoja-improbable_0_1101790196.html" title="Perder mañana se antoja muy improbable" >Perder mañana se antoja muy improbable</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Cervera-preve-segunda-vuelta-dura_0_1101490487.html" title="Cervera prevé una segunda vuelta &quot;más dura&quot;" >Cervera prevé una segunda vuelta &quot;más dura&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Rival-grato-recuerdo-Zafra_0_1101490209.html" title="Rival de muy grato recuerdo para Zafra" >Rival de muy grato recuerdo para Zafra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Juanjo-rescinde-contrato-Thierry-Florian_0_1101490197.html" title="Juanjo rescinde contrato y suena el nombre de Thierry Florian" >Juanjo rescinde contrato y suena el nombre de Thierry Florian</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Ortuno-destaca-ventaja-trabajar-tranquilidad_0_1101490208.html" title="Ortuño destaca la ventaja de trabajar &quot;con tranquilidad&quot;" >Ortuño destaca la ventaja de trabajar &quot;con tranquilidad&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1484998420 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1484998420 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/ocio/compositor-Antonio-Nunez-Pulga-reciente_1101800112_64252955_230x130.jpg">El cantaor y compositor Antonio Núñez &#039;El Pulga&#039;, en una imagen reciente.</a>

          <a href="/ocio/Antonio-Nunez-Pulga-corazon-Moderno_0_1101790152.html" title="El cantaor y compositor Antonio Núñez &#039;El Pulga&#039;, en una imagen reciente." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/ocio/compositor-Antonio-Nunez-Pulga-reciente_1101800112_64252955_230x130.jpg" width="230" height="130" alt="El cantaor y compositor Antonio Núñez &#039;El Pulga&#039;, en una imagen reciente." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/ocio/Antonio-Nunez-Pulga-corazon-Moderno_0_1101790152.html" title="Antonio Núñez &#039;El Pulga&#039; llega &quot;con mucho corazón y alma&quot; al Moderno" >Antonio Núñez &#039;El Pulga&#039; llega &quot;con mucho corazón y alma&quot; al Moderno</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/ocio/Django-Etinne-Comar-abrira-competicion_1101800114_64253045_230x130.jpg">&#039;Django&#039;, de Etinne Comar, abrirá la competición.</a>

          <a href="/ocio/Cintas-Brasil-Seccion-Oficial-Berlinale_0_1101790154.html" title="&#039;Django&#039;, de Etinne Comar, abrirá la competición." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/ocio/Django-Etinne-Comar-abrira-competicion_1101800114_64253045_230x130.jpg" width="230" height="130" alt="&#039;Django&#039;, de Etinne Comar, abrirá la competición." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/ocio/Cintas-Brasil-Seccion-Oficial-Berlinale_0_1101790154.html" title="Cintas de Chile y Brasil en la Sección Oficial de la Berlinale" >Cintas de Chile y Brasil en la Sección Oficial de la Berlinale</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/Guardare-premio-mayor-respetos-carino_0_1101790162.html" title="&quot;Guardaré este premio con el mayor de los respetos y cariño&quot;" >&quot;Guardaré este premio con el mayor de los respetos y cariño&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/Miqui-Otero-Presencias-Literarias-proximo_0_1101790161.html" title="Miqui Otero abre las Presencias Literarias 2017 el próximo mes" >Miqui Otero abre las Presencias Literarias 2017 el próximo mes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/IV-Concurso-Letras-Flamencas-especial_0_1101790155.html" title="El IV Concurso de Letras Flamencas suma un premio especial" >El IV Concurso de Letras Flamencas suma un premio especial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/vertiginosa-creadora-Chantal-Goudard-Lechera_0_1101790160.html" title="La &#039;mirada vertiginosa&#039; de la creadora Chantal Goudard observa a La Lechera" >La &#039;mirada vertiginosa&#039; de la creadora Chantal Goudard observa a La Lechera</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1484998420 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1484998489 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodecadiz.es/jose_ramon_del_rio_1798/">José Ramón del Río</a>

      <a href="http://www.diariodecadiz.es/jose_ramon_del_rio_1798/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/12/15/Jose_Ramon_del_Rio_2.jpg?hash=d62638eb8c2d6e7df10e22250e37e9ec6b01d09d" width="151" height="151" alt="José Ramón del Río">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ramon_del_rio_1798/">José Ramón del Río</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ramon_del_rio_1798/">Calle Ancha</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Mesura_0_1101790210.html" title="Mesura" >Mesura</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodecadiz.es/ignacio_martinez/">Ignacio Martínez</a>

      <a href="http://www.diariodecadiz.es/ignacio_martinez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Ignacio_Martinez.jpg?hash=2186afd8dac6354f3aeb69f401383091d8998f93" width="151" height="151" alt="Ignacio Martínez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_martinez/">El balcón</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/epidemia-llega-Casa-Blanca_0_1101790211.html" title="La epidemia llega a la Casa Blanca" >La epidemia llega a la Casa Blanca</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/opinion/tribuna/Perspectivas-economicas_1101800169_64255507_151x151.jpg">Perspectivas económicas para 2017</a>

                <a href="/opinion/tribuna/Perspectivas-economicas_0_1101790215.html" title="Perspectivas económicas para 2017" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/opinion/tribuna/Perspectivas-economicas_1101800169_64255507_151x151.jpg" width="151" height="151" alt="Perspectivas económicas para 2017" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Miguel Guijarro Hernandez</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/tribuna/Perspectivas-economicas_0_1101790215.html" title="Perspectivas económicas para 2017" >Perspectivas económicas para 2017</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Patxi-rema-favor-Susana_0_1101790212.html" title="Patxi rema a favor de Susana" >Patxi rema a favor de Susana</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_joaquin_leon/">José Joaquín León</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Cadiz-Fitur_0_1101790214.html" title="Los dos Cádiz de Fitur" >Los dos Cádiz de Fitur</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique_garcia_marquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Status-trump_0_1101790216.html" title="&#039;Status trump&#039;" >&#039;Status trump&#039;</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Escorpiones_0_1101490236.html" title="Escorpiones" >Escorpiones</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1484998489 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1484998485 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1484998492 -->
    
<!-- /mt = 1484998492 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">fútbol</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Piqué, un defensor del vídeo en el fútbol</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>"Es cuesti&oacute;n de tiempo que aparezca, sobre todo  en las jugadas decisivas", dice el defensa sobre su uso</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <!-- IMAGE OBJECT (LAZY) -->

  <div class="pg-media">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/deportes/Gerard-Pique_1101800408_64266271_667x375.jpg">Gerard Piqué</a>

    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/deportes/Gerard-Pique_1101800408_64266271_667x375.jpg" width="667" height="375" alt="Gerard Piqué" >
    
    
  </span><!-- .obj-image -->

      <figcaption>
      <div class="footnote">
  <p class="text">
    Gerard Piqué
    <wbr></wbr>

    
                /
      
                    <span class="source">Efe</span>
        
        
    
  </p>
</div><!-- .footnote -->
    </figcaption>
  
</figure><!-- .image-holder -->

  </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Agencias

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Barcelona, 21 Enero, 2017 - 10:44h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodecadiz.es/deportes/Pique-defensor-video-futbol_0_1101790365.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodecadiz.es/deportes/Pique-defensor-video-futbol_0_1101790365.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodecadiz.es/_41abfc9d&amp;text=Piqu%C3%A9%2C+un+defensor+del+v%C3%ADdeo+en+el+f%C3%BAtbol&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodecadiz.es/deportes/Pique-defensor-video-futbol_0_1101790365.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/deportes/Pique-defensor-video-futbol_0_1101790365.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El central azulgrana Gerard Piqu&eacute; coment&oacute; ayer que la tecnolog&iacute;a en el f&uacute;tbol "tarde o temprano se impondr&aacute;" y por ello entiende que la aplicaci&oacute;n del v&iacute;deo para las jugadas importantes "acabar&aacute; implement&aacute;ndose". 
</p><!-- mt = 1484992495 -->
<!-- /mt = 1484992495 -->
<p class="mce">El defensa del Barcelona aprovech&oacute; las redes sociales para presentar productos de su empresa y abrir a los aficionados un canal de preguntas, donde proliferaron especialmente desde Sudam&eacute;rica. 
</p><p class="mce">Cuando se le pregunt&oacute; por las pol&eacute;micas arbitrales fue tajante: "No toquemos el tema de los &aacute;rbitros porque est&aacute; caliente", aunque al final de la charla la utilizaci&oacute;n del v&iacute;deo para ayudar a los colegiados le ha ocupado la explicaci&oacute;n m&aacute;s extensa. "Al final ser&aacute; algo que se implementar&aacute; (el v&iacute;deo). Es cuesti&oacute;n de tiempo, sobre todo en las jugadas decisivas. La tecnolog&iacute;a es determinante, vital y b&aacute;sica en cualquier deporte. Ya lo vemos en la NBA o en el f&uacute;tbol americano, que lo hacen. El f&uacute;tbol debe seguir esa corriente. Otra cosa ya es decidir si se aplica en jugadas de los &uacute;ltimos minutos o en jugadas trascendentes. Tarde o temprano aparecer&aacute;", se&ntilde;al&oacute;. 
</p><p class="mce">De las opciones en la Liga asegur&oacute; que su equipo no depende de &eacute;l, pero que el Barcelona ir&aacute; a por todo. "Vamos a pelear por todos los t&iacute;tulos. El Madrid nos saca dos puntos, y aunque tiene un partido menos, estamos convencidos de que podemos ganar esta Liga. Podemos hacerlo, no depende de nosotros y no est&aacute; en nuestras manos pero tenemos confianza y pelearemos hasta el final para ganar la Liga", indic&oacute;. 
</p><p class="mce">Y, de entre sus compa&ntilde;eros, fue preguntado por Leo Messi y sobre c&oacute;mo era jugar a su lado. "Jugar con Leo es incre&iacute;ble. Obviamente, jugar con el resto de compa&ntilde;eros tambi&eacute;n lo es", subray&oacute; un Piqu&eacute; que no se ve fuera del Bar&ccedil;a. "La verdad que no. Estoy muy feliz aqu&iacute;, es el club de mi vida y de mis sue&ntilde;os y espero acabar mi carrera aqu&iacute;", se sincer&oacute;. 
</p><p class="mce">Un seguidor aragon&eacute;s le record&oacute; su pasado zaragocista, que Piqu&eacute; destac&oacute;: "Fue un a&ntilde;o muy bonito. Con 19 a&ntilde;os fue mi primera experiencia, y la recuerdo con mucho cari&ntilde;o. Espero que las cosas os vayan bien y que sub&aacute;is a Primera".
</p><p class="mce">Precisamente, por la ma&ntilde;ana, el presidente de la Liga de F&uacute;tbol Profesional, Javier Tebas, tambi&eacute;n se hab&iacute;a referido al central azulgrana, con el protagoniz&oacute; una pol&eacute;mica tras el duelo ante el Villarreal, cuando Piqu&eacute; se march&oacute; del campo se&ntilde;alando al palco donde se encontraba el dirigente. "No tengo que enviarle ning&uacute;n tipo de mensaje. Es un gran profesional e inteligente. El &uacute;nico mensaje que le podr&iacute;a mandar es que siga trabajando como lo est&aacute; haciendo. Sus empresas fuera del f&uacute;tbol son un ejemplo para los dem&aacute;s jugadores", dijo Tebas, quien tambi&eacute;n rebaj&oacute; el tono sobre las cr&iacute;ticas de los jugadores hacia los &aacute;rbitros.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1484998354 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03153017";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1484998354 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de DEPORTES
    <a class="lnk" href="http://www.diariodecadiz.es/deportes/" title="Ir a la sección Deportes »">  Ir a la sección Deportes »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/deportes/Rafa-Nadal_1101800407_64266257_208x117.jpg">Rafa Nadal</a>

          <a href="/deportes/paciencia-experiencia-Nadal-fuerza-Zverev_0_1101790465.html" title="Rafa Nadal" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/deportes/Rafa-Nadal_1101800407_64266257_208x117.jpg" width="208" height="117" alt="Rafa Nadal" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/paciencia-experiencia-Nadal-fuerza-Zverev_0_1101790465.html" title="La paciencia y experiencia de Nadal agota la fuerza de Zverev" >La paciencia y experiencia de Nadal agota la fuerza de Zverev</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/deportes/Pau-Gasol_1101800406_64266212_208x117.jpg">Pau Gasol</a>

          <a href="/deportes/Pau-Gasol-operado-izquierda-semanas_0_1101790464.html" title="Pau Gasol" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/deportes/Pau-Gasol_1101800406_64266212_208x117.jpg" width="208" height="117" alt="Pau Gasol" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Pau-Gasol-operado-izquierda-semanas_0_1101790464.html" title="Pau Gasol operado con éxito de la mano izquierda y podría ser baja seis semanas" >Pau Gasol operado con éxito de la mano izquierda y podría ser baja seis semanas</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/cadizcf/Foto-Fito-Carreto_1101800342_64263321_208x117.jpg">Foto: Fito Carreto</a>

          <a href="/cadizcf/balon_0_1101790188.html" title="Foto: Fito Carreto" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/cadizcf/Foto-Fito-Carreto_1101800342_64263321_208x117.jpg" width="208" height="117" alt="Foto: Fito Carreto" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadizcf/balon_0_1101790188.html" title="Atentos al balón" >Atentos al balón</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/deportes/entrenador-respira-regreso-Garrido_1101800141_64254266_208x117.jpg">El entrenador respira	 con el regreso de Garrido</a>

          <a href="/cadizcf/entrenador-respira-regreso-Garrido_0_1101790181.html" title="El entrenador respira	 con el regreso de Garrido" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/deportes/entrenador-respira-regreso-Garrido_1101800141_64254266_208x117.jpg" width="208" height="117" alt="El entrenador respira	 con el regreso de Garrido" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadizcf/entrenador-respira-regreso-Garrido_0_1101790181.html" title="El entrenador respira	 con el regreso de Garrido" >El entrenador respira	 con el regreso de Garrido</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/deportes/Esparrago-instrucciones-temporada-derrotas-consecutivas_1101800149_64254626_208x117.jpg">Espárrago da instrucciones durante la temporada 2004/05, en la cual encajó dos derrotas consecutivas en casa.</a>

          <a href="/cadizcf/Perder-manana-antoja-improbable_0_1101790196.html" title="Espárrago da instrucciones durante la temporada 2004/05, en la cual encajó dos derrotas consecutivas en casa." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/deportes/Esparrago-instrucciones-temporada-derrotas-consecutivas_1101800149_64254626_208x117.jpg" width="208" height="117" alt="Espárrago da instrucciones durante la temporada 2004/05, en la cual encajó dos derrotas consecutivas en casa." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadizcf/Perder-manana-antoja-improbable_0_1101790196.html" title="Perder mañana se antoja muy improbable" >Perder mañana se antoja muy improbable</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/01/21/deportes/Aythami-impedir-Florin-Andone-controle_1101800145_64254446_208x117.jpg">Aythami trata de impedir que Florin Andone controle el balón.</a>

          <a href="/deportes/Palmas-duerme-Deportivo-agarra-Andone_0_1101790184.html" title="Aythami trata de impedir que Florin Andone controle el balón." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/01/21/deportes/Aythami-impedir-Florin-Andone-controle_1101800145_64254446_208x117.jpg" width="208" height="117" alt="Aythami trata de impedir que Florin Andone controle el balón." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Palmas-duerme-Deportivo-agarra-Andone_0_1101790184.html" title="Las Palmas se duerme y el  Deportivo se agarra a Andone" >Las Palmas se duerme y el  Deportivo se agarra a Andone</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1484998485 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c9765b9f"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->



<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCadiz_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCadiz_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCadiz_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724454,9724455,9724456",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310284');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1484998485 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170121_0555.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodecadiz.es/usuarios/login.html?backURL=http://www.diariodecadiz.es/deportes/Pique-defensor-video-futbol_0_1101790365.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170121_0555" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodecadiz.es/usuarios/login.html?backURL=http://www.diariodecadiz.es/deportes/Pique-defensor-video-futbol_0_1101790365.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170121_0555.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1484998355 -->
<!-- mt = 1484998477 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.grupoestevez.es" target="_blank" rel="nofollow"><img src="/2016/11/01/motos_payan.gif?hash=bc3fcfd31e783026ba6e4c9eccd019fcc21b74b1" /></a>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCadiz_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCadiz_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCadiz_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724448",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310284');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>





    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526638, pId:4335453, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526638&pId=4335453&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1484998477 -->
<!-- /mt = 1484998355 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="http://static2.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1484998485 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1484998485 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1484998397 -->
<script src="http://static2.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1484998397 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2003000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2003000&rand=172813448" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170121_0555" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170121_0555&rand=1876672064" />
</noscript>
</body>
</html>