<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

    <title>Sigue en directo el Cádiz-Elche</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-06-04T18:03:31+02:00"/>
  <meta property="article:published_time" content="2017-06-04T18:03:30+02:00"/>
  <meta property="article:section" content="Cadiz CF"/>
  <meta name="author" content="Diario de Cádiz"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Los de Álvaro Cervera viven su primera gran final de la temporada ante un necesitado conjunto ilicitano"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Sigue,directo,Cadiz-Elche"/>
  <meta name="locality" content="Cádiz, España"/>
  <meta name="news_keywords" content="Sigue, directo, Cadiz-Elche"/>
  <meta property="og:description" content="Los de Álvaro Cervera viven su primera gran final de la temporada ante un necesitado conjunto ilicitano"/>
  <meta property="og:image" content="http://www.diariodecadiz.es/static/JOLContent/images/cadiz.png"/>
  <meta property="og:site_name" content="Diario de Cádiz"/>
  <meta property="og:title" content="Sigue en directo el Cádiz-Elche"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodecadiz.es/cadizcf/Sigue-directo-Cadiz-Elche_0_1141986455.html"/>
  <meta name="organization" content="Diario de Cádiz"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Sigue en directo el Cádiz-Elche - Cadiz CF - Noticias, última hora, vídeos y fotos de Cadiz CF"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Los de Álvaro Cervera viven su primera gran final de la temporada ante un necesitado conjunto ilicitano"/>
  <meta name="twitter:site" content="@diariocadiz"/>
  <meta name="twitter:title" content="Sigue en directo el Cádiz-Elche"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1496594400 -->
<link href="http://static2.diariodecadiz.es/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=9ded32adadd630009af9dbefd18ef64a" rel="stylesheet" type="text/css" />
<!-- /mt = 1496594400 -->
    <!-- mt = 1496592353 -->
<!-- /mt = 1496592353 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Sigue en directo el Cádiz-Elche",
    "alternativeHeadline": "Sigue en directo el Cádiz-Elche",
    "articleSection": "Cadiz CF",
        "author": [
		{"@type": "Person",
	    "name": "Diario de Cádiz"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "diariodecadiz.es",
	"url":   "http://www.diariodecadiz.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.diariodecadiz.es/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-06-04T18:03:30+02:00",
    "dateModified": "2017-06-04T18:03:31+02:00",
    "url": "http://www.diariodecadiz.es/cadizcf/Sigue-directo-Cadiz-Elche_0_1141986455.html",
    "mainEntityOfPage": "http://www.diariodecadiz.es/cadizcf/Sigue-directo-Cadiz-Elche_0_1141986455.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.diariodecadiz.es/static/JOLContent/images/cadiz.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "  "
    }
</script>

        <!-- mt = 1496594436 -->
<script type="text/javascript" src="http://static1.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1496594436 -->

    <!-- mt = 1496592353 -->
<!-- /mt = 1496592353 -->
    

            <link rel="alternate" title="Cadiz CF" href="/rss/section/2003001/" type="application/rss+xml"/>
    
            <!-- mt = 1496592353 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dca/deportes/cadiz', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dca/deportes/cadiz',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dca/deportes/cadiz',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes/cadiz',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes/cadiz',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes/cadiz',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes/cadiz',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes/cadiz',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dca/deportes/cadiz',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1496592353 -->

            <link rel="canonical" href="http://www.diariodecadiz.es/cadizcf/Sigue-directo-Cadiz-Elche_0_1141986455.html"/>
            <link rel="alternate" href="http://m.diariodecadiz.es/cadizcf/Sigue-directo-Cadiz-Elche_0_1141986455.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310284']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1496592213 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1496594427 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1496594427 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodecadiz.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1496594444 -->
<p class="timezone">
    <time class="datetime" datetime="2017/06/04">domingo,  4 de junio, 2017</time>
</p><!-- /mt = 1496594444 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1496592354 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Cádiz" rel="home">
            <img class="logo" src="http://static2.diariodecadiz.es/static/BB3HTML/images/header-site-logo.svg?hash=eaf89ec8acf1142ab9ada04d5f6bac9f" alt="Diario de Cádiz" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cadizcf/">
                    Cadiz CF
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1496592354 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1496594401 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_franca_actualidad/" title="Zona Franca">
                                                            Zona Franca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ojo_al_fin_de_semana/" title="Ojo al fin de semana">
                                                            Ojo al fin de semana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1496594401 -->
                <!-- mt = 1496594401 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                    Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/elbalcon/" title="El Balcón">
                                    El Balcón
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ojo_al_fin_de_semana/" title="Ojo al fin de semana">
                                    Ojo al fin de semana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="http://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                    Con la venia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496594303 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/06/04/cadiz/Monumentos-Cadiz-adoptados-escolares_1141995859_69383756_230x130.jpg">Monumentos de Cádiz adoptados por escolares</a>

                        <a href="/cadiz/Monumentos-Cadiz-adoptados-escolares_0_1141985822.html" title="Monumentos de Cádiz adoptados por escolares" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/06/04/cadiz/Monumentos-Cadiz-adoptados-escolares_1141995859_69383756_230x130.jpg" width="230" height="130" alt="Monumentos de Cádiz adoptados por escolares">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Monumentos-Cadiz-adoptados-escolares_0_1141985822.html" title="Monumentos de Cádiz adoptados por escolares" >Monumentos de Cádiz adoptados por escolares</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/06/04/cadiz/trabajando-reparacion-Gran-Teatro-Falla_1141995861_69383846_230x130.jpg">Algunos operarios del programa de inclusión social trabajando en la reparación de butacas del Gran Teatro Falla.</a>

                        <a href="/cadiz/Integrantes-programa-inclusion-realizan-mejoras_0_1141985824.html" title="Algunos operarios del programa de inclusión social trabajando en la reparación de butacas del Gran Teatro Falla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/06/04/cadiz/trabajando-reparacion-Gran-Teatro-Falla_1141995861_69383846_230x130.jpg" width="230" height="130" alt="Algunos operarios del programa de inclusión social trabajando en la reparación de butacas del Gran Teatro Falla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Integrantes-programa-inclusion-realizan-mejoras_0_1141985824.html" title="Integrantes del programa de inclusión social realizan mejoras" >Integrantes del programa de inclusión social realizan mejoras</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/detenidos-Cadiz-reyerta-arma-blanca_0_1141986458.html" title="Dos detenidos en Cádiz por una reyerta con arma blanca" >Dos detenidos en Cádiz por una reyerta con arma blanca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/II-Encuentro-Deuda-Ilegitima-finaliza_0_1141985818.html" title="El II Encuentro contra la Deuda Ilegítima finaliza hoy con la vista puesta en el futuro" >El II Encuentro contra la Deuda Ilegítima finaliza hoy con la vista puesta en el futuro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Podemos-Fran-Gonzalez-Pancho-Villa_0_1141985829.html" title="Podemos considera &quot;un orgullo&quot; que Fran González le compare con Pancho Villa" >Podemos considera &quot;un orgullo&quot; que Fran González le compare con Pancho Villa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/alcalde-Junta-Diputacion-familias-Institucion_0_1141985817.html" title="El alcalde pide a Junta y Diputación respeto para las familias de La Institución" >El alcalde pide a Junta y Diputación respeto para las familias de La Institución</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496594303 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elpuerto/" title="El Puerto">
                                    El Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sanfernando/" title="San Fernando">
                                    San Fernando
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/chiclana/" title="Chiclana">
                                    Chiclana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                    Puerto Real
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/sierra/" title="Sierra">
                                    Sierra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                    Costa Noroeste
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/janda/" title="Janda">
                                    Janda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496594303 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/06/04/provincia/mercado-Espana-Fotos-ANDRES-MORA_1141995893_69385286_230x130.jpg">1. La caracterización de los actores es importante para dar ambiente al mercado. 2. La plaza de España acoge estos días buena parte de las actividades de animación del mercadillo, como una cama elástica. 3. Los productos gastronómicos también son otro de los atractivos de este tipo de mercados medievales. 4. Uno de los figurantes que estos días atienden las atracciones del mercado ubicado en el centro.  Fotos: ANDRÉS MORA</a>

                        <a href="/provincia/Mercado-Medieval-anima-centro-urbano_0_1141985868.html" title="1. La caracterización de los actores es importante para dar ambiente al mercado. 2. La plaza de España acoge estos días buena parte de las actividades de animación del mercadillo, como una cama elástica. 3. Los productos gastronómicos también son otro de los atractivos de este tipo de mercados medievales. 4. Uno de los figurantes que estos días atienden las atracciones del mercado ubicado en el centro.  Fotos: ANDRÉS MORA" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/06/04/provincia/mercado-Espana-Fotos-ANDRES-MORA_1141995893_69385286_230x130.jpg" width="230" height="130" alt="1. La caracterización de los actores es importante para dar ambiente al mercado. 2. La plaza de España acoge estos días buena parte de las actividades de animación del mercadillo, como una cama elástica. 3. Los productos gastronómicos también son otro de los atractivos de este tipo de mercados medievales. 4. Uno de los figurantes que estos días atienden las atracciones del mercado ubicado en el centro.  Fotos: ANDRÉS MORA">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/provincia/Mercado-Medieval-anima-centro-urbano_0_1141985868.html" title="El Mercado Medieval anima un año más el centro urbano" >El Mercado Medieval anima un año más el centro urbano</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/06/04/provincia/Humberto-Otero-Solidario-Ultraman-Chapin_1141995904_69385781_230x130.jpg">Humberto Otero, ayer sobre la bicicleta en la primera jornada del &#039;Reto Solidario Ultraman&#039;  en el estadio Chapín.</a>

                        <a href="/provincia/Ultraman-paliza-ayudar-ninos-cancer_0_1141985877.html" title="Humberto Otero, ayer sobre la bicicleta en la primera jornada del &#039;Reto Solidario Ultraman&#039;  en el estadio Chapín." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/06/04/provincia/Humberto-Otero-Solidario-Ultraman-Chapin_1141995904_69385781_230x130.jpg" width="230" height="130" alt="Humberto Otero, ayer sobre la bicicleta en la primera jornada del &#039;Reto Solidario Ultraman&#039;  en el estadio Chapín.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/provincia/Ultraman-paliza-ayudar-ninos-cancer_0_1141985877.html" title="&#039;Ultraman&#039; se da una paliza para ayudar a los niños con cáncer" >&#039;Ultraman&#039; se da una paliza para ayudar a los niños con cáncer</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/Convocada-Consejo-Participacion-Lopez-Gil_0_1141985871.html" title="Convocada para el miércoles una reunión del Consejo de Participación con López Gil" >Convocada para el miércoles una reunión del Consejo de Participación con López Gil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/Bajar-parados_0_1141985867.html" title="Bajar de los 10.000 parados" >Bajar de los 10.000 parados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/botellon-seguira-entrada-principal-Feria_0_1141985872.html" title="El botellón seguirá junto a la entrada principal         de la Feria" >El botellón seguirá junto a la entrada principal         de la Feria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/Luto-Sanlucar-muerte-Francisco-Pacheco_0_1141985873.html" title="Luto en Sanlúcar por la muerte de Francisco Pacheco" >Luto en Sanlúcar por la muerte de Francisco Pacheco</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496594303 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/diario_del_carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                    Carnaval
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496594303 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/03/05/diario_del_carnaval/imagenes-Domingo-Pinata_1114699107_65776582_230x130.jpg">Las imágenes del Domingo de Piñata</a>

                        <a href="/diario_del_carnaval/siempre-Carnaval_0_1114689221.html" title="Las imágenes del Domingo de Piñata" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/03/05/diario_del_carnaval/imagenes-Domingo-Pinata_1114699107_65776582_230x130.jpg" width="230" height="130" alt="Las imágenes del Domingo de Piñata">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/siempre-Carnaval_0_1114689221.html" title="Hasta siempre, Carnaval 2017" >Hasta siempre, Carnaval 2017</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/03/04/diario_del_carnaval/Regresa-Cabalgata-Humor_1114399251_65744346_230x130.jpg">Regresa la Cabalgata del Humor</a>

                        <a href="/diario_del_carnaval/Tipo-tipo-colorear-dia_0_1114689180.html" title="Regresa la Cabalgata del Humor" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/03/04/diario_del_carnaval/Regresa-Cabalgata-Humor_1114399251_65744346_230x130.jpg" width="230" height="130" alt="Regresa la Cabalgata del Humor">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/Tipo-tipo-colorear-dia_0_1114689180.html" title="Tipo, tipo para colorear el día" >Tipo, tipo para colorear el día</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/ultima-alegria-Concurso_0_1114389284.html" title="La última alegría del Concurso" >La última alegría del Concurso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/oda-ingenio_0_1114389263.html" title="Una oda al ingenio" >Una oda al ingenio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/Letras-Falla_0_1114389264.html" title="Letras sin Falla" >Letras sin Falla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/Pepito-Martinez-gana-Baluarte-Carnaval_0_1113789412.html" title="Pepito Martínez gana el Baluarte del Carnaval 2017" >Pepito Martínez gana el Baluarte del Carnaval 2017</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496594303 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496594303 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/06/04/andalucia/Pablo-Iglesias-Congreso-Diputados_1141996053_69392514_230x130.jpg">Pablo Iglesias, en el Congreso de los Diputados.</a>

                        <a href="/andalucia/primarias-PSOE-mostrado-Andalucia-clientelar_0_1141986084.html" title="Pablo Iglesias, en el Congreso de los Diputados." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/06/04/andalucia/Pablo-Iglesias-Congreso-Diputados_1141996053_69392514_230x130.jpg" width="230" height="130" alt="Pablo Iglesias, en el Congreso de los Diputados.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/andalucia/primarias-PSOE-mostrado-Andalucia-clientelar_0_1141986084.html" title="&quot;Las primarias del PSOE han mostrado la Andalucía clientelar&quot;" >&quot;Las primarias del PSOE han mostrado la Andalucía clientelar&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/06/04/andalucia/ano-casas-papeles_1141996057_69392694_230x130.jpg">Un año de las  casas &#039;sin papeles&#039;</a>

                        <a href="/andalucia/ano-casas-papeles_0_1141986089.html" title="Un año de las  casas &#039;sin papeles&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/06/04/andalucia/ano-casas-papeles_1141996057_69392694_230x130.jpg" width="230" height="130" alt="Un año de las  casas &#039;sin papeles&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/andalucia/ano-casas-papeles_0_1141986089.html" title="Un año de las  casas &#039;sin papeles&#039;" >Un año de las  casas &#039;sin papeles&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Medio-Ambiente-marcha-especificos-Donana_0_1141986087.html" title="Medio Ambiente pone en marcha siete planes específicos para los usos de Doñana" >Medio Ambiente pone en marcha siete planes específicos para los usos de Doñana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Rescatados-inmigrantes-pateras-Mar-Alboran_0_1141986088.html" title="Rescatados 173 inmigrantes en  cuatro pateras en el Mar de Alborán" >Rescatados 173 inmigrantes en  cuatro pateras en el Mar de Alborán</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/hombre-Mijas-picadura-masiva-abejas_0_1141986090.html" title="Un hombre de 70 años muere en Mijas por  una picadura masiva de abejas" >Un hombre de 70 años muere en Mijas por  una picadura masiva de abejas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Arenas-Diaz-oportunidad-historica-Andalucia_0_1141986082.html" title="Arenas califica la derrota de Díaz de &quot;oportunidad histórica&quot; para Andalucía" >Arenas califica la derrota de Díaz de &quot;oportunidad histórica&quot; para Andalucía</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496594303 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodecadiz.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496594448 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/06/04/espana/Miles-banderas-Navarra-manifestacion-Pamplona_1141996103_69394764_230x130.jpg">Miles de banderas de Navarra se pudieron ver ayer en la manifestación en Pamplona.</a>

                        <a href="/espana/Miles-personas-manifiestan-Navarra-defensa_0_1141986128.html" title="Miles de banderas de Navarra se pudieron ver ayer en la manifestación en Pamplona." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/06/04/espana/Miles-banderas-Navarra-manifestacion-Pamplona_1141996103_69394764_230x130.jpg" width="230" height="130" alt="Miles de banderas de Navarra se pudieron ver ayer en la manifestación en Pamplona.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/espana/Miles-personas-manifiestan-Navarra-defensa_0_1141986128.html" title="Miles de personas se manifiestan en Navarra en defensa de su bandera" >Miles de personas se manifiestan en Navarra en defensa de su bandera</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/06/04/espana/Puigdemont-solos-proces_1141996105_69394854_230x130.jpg">Puigdemont y Mas, solos ante el &#039;procés&#039;</a>

                        <a href="/espana/Puigdemont-solos-proces_0_1141986130.html" title="Puigdemont y Mas, solos ante el &#039;procés&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/06/04/espana/Puigdemont-solos-proces_1141996105_69394854_230x130.jpg" width="230" height="130" alt="Puigdemont y Mas, solos ante el &#039;procés&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/espana/Puigdemont-solos-proces_0_1141986130.html" title="Puigdemont y Mas, solos ante el &#039;procés&#039;" >Puigdemont y Mas, solos ante el &#039;procés&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/expertos-sugieren-autonomias-capacidad-IVA_0_1141986126.html" title="Los expertos sugieren que las autonomías tengan capacidad para subir el IVA" >Los expertos sugieren que las autonomías tengan capacidad para subir el IVA</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Iglesias-Espana-Gobierno-corruptos-PP_0_1141686476.html" title="Iglesias: &quot;España se merece un Gobierno sin corruptos del PP&quot;" >Iglesias: &quot;España se merece un Gobierno sin corruptos del PP&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Catala-dimision-Moix-fracaso-respaldado_0_1141686466.html" title="Catalá cree que dimisión de Moix no es ningún fracaso y se siente respaldado" >Catalá cree que dimisión de Moix no es ningún fracaso y se siente respaldado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Comision-Venecia-Puigdemont-referendum-cumplir_0_1141686463.html" title="La  Comisión de Venecia avisa a Puigdemont que el referéndum debe cumplir la ley" >La  Comisión de Venecia avisa a Puigdemont que el referéndum debe cumplir la ley</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496594448 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadizcf/" title="Cádiz CF">
            Cádiz CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496594448 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/06/04/cadizcf/Diego-Garcia-aplaude-organizado-franjiverde_1141995848_69383261_230x130.jpg">Diego García aplaude en un acto organizado por la entidad franjiverde.</a>

                        <a href="/cadizcf/Diego-Garcia-fe-ciega_0_1141985807.html" title="Diego García aplaude en un acto organizado por la entidad franjiverde." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/06/04/cadizcf/Diego-Garcia-aplaude-organizado-franjiverde_1141995848_69383261_230x130.jpg" width="230" height="130" alt="Diego García aplaude en un acto organizado por la entidad franjiverde.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Diego-Garcia-fe-ciega_0_1141985807.html" title="Diego García, con fe ciega en los suyos" >Diego García, con fe ciega en los suyos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/06/04/cadizcf/Fernando-Manuel-Vizcaino-Enrique-Alvarez_1141995851_69383396_230x130.jpg">1. Fernando Díaz abre el acto junto a Juan Dávila, Manuel Flor, José Ortiz, Manuel Vizcaíno, Enrique Álvarez y el sacerdote Jesús Fabra. 2. Vizcaíno regala una camiseta al presidente de la nueva peña. 3. El alcalde de Vejer se dirige a los presentes.</a>

                        <a href="/cadizcf/Vejer-cadista_0_1141985813.html" title="1. Fernando Díaz abre el acto junto a Juan Dávila, Manuel Flor, José Ortiz, Manuel Vizcaíno, Enrique Álvarez y el sacerdote Jesús Fabra. 2. Vizcaíno regala una camiseta al presidente de la nueva peña. 3. El alcalde de Vejer se dirige a los presentes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/06/04/cadizcf/Fernando-Manuel-Vizcaino-Enrique-Alvarez_1141995851_69383396_230x130.jpg" width="230" height="130" alt="1. Fernando Díaz abre el acto junto a Juan Dávila, Manuel Flor, José Ortiz, Manuel Vizcaíno, Enrique Álvarez y el sacerdote Jesús Fabra. 2. Vizcaíno regala una camiseta al presidente de la nueva peña. 3. El alcalde de Vejer se dirige a los presentes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Vejer-cadista_0_1141985813.html" title="Vejer es ya un poco 		más cadista" >Vejer es ya un poco 		más cadista</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Sigue-directo-Cadiz-Elche_0_1141986455.html" title="Sigue en directo el Cádiz-Elche" >Sigue en directo el Cádiz-Elche</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/autobuses-hinchas-Elche_0_1141985810.html" title="Nueve autobuses de hinchas del Elche" >Nueve autobuses de hinchas del Elche</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Hoy-amarillo-hoy-toca_0_1141985808.html" title="Hoy sí, amarillo, hoy te toca" >Hoy sí, amarillo, hoy te toca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Imaz-Eddy-novedad-convocados_0_1141985809.html" title="Imaz por Eddy, novedad entre los 20 convocados" >Imaz por Eddy, novedad entre los 20 convocados</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496594448 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496594448 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/06/04/ocio/Juan-Goytisolo-imagen-archivo_1141996416_69409103_230x130.jpg">Juan Goytisolo, en una imagen de archivo.</a>

                        <a href="/ocio/Muere-escritor-Juan-Goytisolo_0_1141986444.html" title="Juan Goytisolo, en una imagen de archivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/06/04/ocio/Juan-Goytisolo-imagen-archivo_1141996416_69409103_230x130.jpg" width="230" height="130" alt="Juan Goytisolo, en una imagen de archivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/ocio/Muere-escritor-Juan-Goytisolo_0_1141986444.html" title="Muere el escritor Juan Goytisolo" >Muere el escritor Juan Goytisolo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/06/04/ocio/Richard-Gere-Lior-Ashkenazi-pelicula_1141995846_69383171_230x130.jpg">Richard Gere y Lior Ashkenazi, en una escena de la película.</a>

                        <a href="/ocio/pelicula-ofrece-Gere-interpretacion-carrera_0_1141985805.html" title="Richard Gere y Lior Ashkenazi, en una escena de la película." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/06/04/ocio/Richard-Gere-Lior-Ashkenazi-pelicula_1141995846_69383171_230x130.jpg" width="230" height="130" alt="Richard Gere y Lior Ashkenazi, en una escena de la película.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/ocio/pelicula-ofrece-Gere-interpretacion-carrera_0_1141985805.html" title="Una gran película ofrece a Gere la mejor interpretación de su carrera" >Una gran película ofrece a Gere la mejor interpretación de su carrera</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/Rey-Goytisolo-acompanara-siempre-idioma_0_1141986447.html" title="El Rey dice que la obra de Goytisolo &quot;acompañará siempre a nuestro idioma&quot;" >El Rey dice que la obra de Goytisolo &quot;acompañará siempre a nuestro idioma&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/voz-libre-heterodoxa_0_1141986445.html" title="La voz libre y heterodoxa" >La voz libre y heterodoxa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/Barrunto-vuelve-Mina-proximo-septiembre_0_1141985803.html" title="Barrunto vuelve a la plaza de Mina el próximo 2 de septiembre" >Barrunto vuelve a la plaza de Mina el próximo 2 de septiembre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/iman_0_1141985806.html" title="&quot;Soy un imán&quot;" >&quot;Soy un imán&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1496594448 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1496594359 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodecadiz.es/jose_aguilar/">José Aguilar</a>

      <a href="http://www.diariodecadiz.es/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_aguilar/">José Aguilar</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_aguilar/">La esquina</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/chantaje-pequenos_0_1141985856.html" title="El chantaje de los pequeños" >El chantaje de los pequeños</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodecadiz.es/fernando_santiago/">Fernando Santiago</a>

      <a href="http://www.diariodecadiz.es/fernando_santiago/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Fernando_Santiago.jpg?hash=4cd2b9fda1da7217f222395fc9517ecf8fe85a5d" width="151" height="151" alt="Fernando Santiago">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/fernando_santiago/">Fernando Santiago</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/fernando_santiago/">Con la venia</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Croqueteros_0_1141985855.html" title="Croqueteros" >Croqueteros</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/06/03/opinion/tribuna/Miguel-hernandez-forja-taurino_1141696359_69358321_151x151.jpg">Miguel hernández, la forja de un taurino</a>

                <a href="/opinion/tribuna/Miguel-hernandez-forja-taurino_0_1141686402.html" title="Miguel hernández, la forja de un taurino" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/06/03/opinion/tribuna/Miguel-hernandez-forja-taurino_1141696359_69358321_151x151.jpg" width="151" height="151" alt="Miguel hernández, la forja de un taurino" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Ignacio de cossío</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/tribuna/Miguel-hernandez-forja-taurino_0_1141686402.html" title="Miguel hernández, la forja de un taurino" >Miguel hernández, la forja de un taurino</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Imputar-aspersion_0_1141985857.html" title="Imputar por aspersión" >Imputar por aspersión</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_padilla/">Rafael Padilla</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Libertad-prensa_0_1141985858.html" title="Libertad  de prensa" >Libertad  de prensa</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/pido-diputado_0_1141985859.html" title="Me pido un diputado 176" >Me pido un diputado 176</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_joaquin_leon/">José Joaquín León</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Musica-playa_0_1141985861.html" title="Música en            en la playa" >Música en            en la playa</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1496594359 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1496594401 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1496594440 -->
    
<!-- /mt = 1496594440 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">LaLiga 1|2|3</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Sigue en directo el Cádiz-Elche</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Los de &Aacute;lvaro Cervera viven su primera gran final de la temporada ante un necesitado conjunto ilicitano</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        
        
                                                                
            <time itemprop="datePublished" class="dateline">Cádiz, 04 Junio, 2017 - 18:03h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodecadiz.es/cadizcf/Sigue-directo-Cadiz-Elche_0_1141986455.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodecadiz.es/cadizcf/Sigue-directo-Cadiz-Elche_0_1141986455.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodecadiz.es/_44115497&amp;text=Sigue+en+directo+el+C%C3%A1diz-Elche&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodecadiz.es/cadizcf/Sigue-directo-Cadiz-Elche_0_1141986455.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><div class="inset-auto"><iframe src="http://modulos.grupojoly.com/optasports/futbol/widgets/timeline.php?competition=102&amp;season=2017&amp;match=870284" width="100%" height="260" frameborder="0" scrolling="no"></iframe></div><div class="inset-auto"><iframe src="http://modulos.grupojoly.com/optasports/futbol/widgets/matchdaylive.php?competition=102&amp;season=2017&amp;match=870284" width="100%" height="1700" frameborder="0" scrolling="no"></iframe></div><div class="inset-auto"><iframe src="http://modulos.grupojoly.com/optasports/futbol/widgets/commentary.php?competition=102&amp;season=2017&amp;match=870284" width="100%" height="4000" frameborder="0" scrolling="no"></iframe></div></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1496592354 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03153017";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1496592354 -->
                        <!-- mt = 1496592212 -->
<!-- /mt = 1496592212 -->
                        <!-- mt = 1496594401 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c9765b9f"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->



<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCadiz_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCadiz_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCadiz_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724454,9724455,9724456",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310284');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1496594401 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170604_0665.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodecadiz.es/usuarios/login.html?backURL=http://www.diariodecadiz.es/cadizcf/Sigue-directo-Cadiz-Elche_0_1141986455.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170604_0665" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodecadiz.es/usuarios/login.html?backURL=http://www.diariodecadiz.es/cadizcf/Sigue-directo-Cadiz-Elche_0_1141986455.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170604_0665.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1496592354 -->
<!-- mt = 1496594451 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526638, pId:4335453, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526638&pId=4335453&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<div id="insertAdSpaceBeforeThis_00000001615dfb4a" style="display:none"></div> <script type="text/javascript"> (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; })(); </script> <script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['insertAdSpace', { adSpaceId:'00000001615dfb4a', adUnitWidth:300, adUnitHeight:100, initialHorizontalAdUnits:1, initialVerticalAdUnits:3, clickTargetFrame:'_blank', tpclick:'[cxclick]', renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Joly_Columna.html', ps:3 } ]); </script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    <!-- /mt = 1496594451 -->
<!-- /mt = 1496592354 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="http://static2.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1496594401 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.instagram.com/diariodecadiz" title="Instagram" target="_blank" >
                                Instagram
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/c/DiariodeCádiz1867" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1496594401 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1496594428 -->
<script src="http://static2.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1496594428 -->

<!-- mt = 1496594401 -->
<!-- /mt = 1496594401 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2003001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2003001&rand=708256629" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170604_0665" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170604_0665&rand=1924433481" />
</noscript>
</body>
</html>