<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

    <title>Los populares lamentan el &quot;continuo desastre organizativo del gobierno local&quot;</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2016-12-23T11:12:58+01:00"/>
  <meta property="article:published_time" content="2016-12-23T11:12:58+01:00"/>
  <meta property="article:section" content="Cádiz"/>
  <meta name="author" content="Diario de Cádiz"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El concejal del Grupo Municipal Popular, José Blas Fernández, ha señalado hoy que la convocatoria fallida de un pleno extraordinario para hoy..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="populares,continuo,desastre,organizativo,gobierno"/>
  <meta name="locality" content="Cádiz, España"/>
  <meta name="news_keywords" content="populares, continuo, desastre, organizativo, gobierno"/>
  <meta property="og:description" content="El concejal del Grupo Municipal Popular, José Blas Fernández, ha señalado hoy que la convocatoria fallida de un pleno extraordinario para hoy..."/>
  <meta property="og:image" content="http://www.diariodecadiz.es/static/JOLContent/images/cadiz.png"/>
  <meta property="og:site_name" content="Diario de Cádiz"/>
  <meta property="og:title" content="Los populares lamentan el &quot;continuo desastre organizativo del gobierno local&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodecadiz.es/cadiz/populares-continuo-desastre-organizativo-gobierno_0_1093091270.html"/>
  <meta name="organization" content="Diario de Cádiz"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Los populares lamentan el &quot;continuo desastre organizativo del gobierno local&quot; - Cádiz - Noticias, última hora, vídeos y fotos de Cádiz"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El concejal del Grupo Municipal Popular, José Blas Fernández, ha señalado hoy que la convocatoria fallida de un pleno extraordinario para hoy..."/>
  <meta name="twitter:site" content="@diariocadiz"/>
  <meta name="twitter:title" content="Los populares lamentan el &quot;continuo desastre organizativo del gobierno local&quot;"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1482490778 -->
<link href="http://static1.diariodecadiz.es/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=95dc7914742d7796b752688dc96ea922" rel="stylesheet" type="text/css" />
<!-- /mt = 1482490778 -->
    <!-- mt = 1482490760 -->
<!-- /mt = 1482490760 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Los populares lamentan el &quot;continuo desastre organizativo del gobierno local&quot;",
    "alternativeHeadline": "Los populares lamentan el &quot;continuo desastre organizativo del gobierno local&quot;",
    "ArticleSection": "Cádiz",
        "author": [
		{"@type": "Person",
	    "name": "Diario de Cádiz"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "diariodecadiz.es",
	"url":   "http://www.diariodecadiz.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.diariodecadiz.es/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2016-12-23T11:12:58+01:00",
    "dateModified": "2016-12-23T11:12:58+01:00",
    "url": "http://www.diariodecadiz.es/cadiz/populares-continuo-desastre-organizativo-gobierno_0_1093091270.html",
    "mainEntityOfPage": "http://www.diariodecadiz.es/cadiz/populares-continuo-desastre-organizativo-gobierno_0_1093091270.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.diariodecadiz.es/static/JOLContent/images/cadiz.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "El concejal del Grupo Municipal Popular, José Blas Fernández, ha señalado hoy que la convocatoria fallida de un pleno extraordinario para hoy viernes, 23 de diciembre, para responder a las alegaciones que presentó en el plazo establecido a la modificación presupuestaria 2/2016 es una muestra más del &quot;continuo desastre organizativo en el que está instalado este Equipo de Gobierno, que ni abre ni culmina un expediente administrativo en tiempo y forma desde que llegó a la Alcaldía&quot;.Fernández señaló también que la posible celebración de este pleno &quot;que no estaba convocado ni en tiempo ni en forma, ya que no llegó a todos los concejales, y a los que llegó lo hizo sin la documentación preceptiva, ha sido un intento desesperado de saltarse todos los procedimientos legales&quot;. Según el concejal popular, la prueba más evidente de que la convocatoria era ilegal es que finalmente han desistido de celebrarlo, aplazando por acuerdo de portavoces que se celebre el martes 27, &quot;para lo que esperamos que hagan la convocatoria en tiempo y forma&quot;.La suspensión del pleno urgente y extraordinario que se había intentado convocar para hoy ha evitado, según los populares, un mal mayor, ya que todo lo acordado en ese posible sesión plenaria estaría viciado desde primer momento por varios fallos de procedimiento a la hora de convocarlo: ni se había motivado la urgencia –pues solo se mandó una citación sin expuesto de punto a tratar-, ni al expediente se podría acompañar las notificaciones a los concejales, pues muchos no la habían recibido, ni en la convocatoria se adjuntaba la resolución que debe someterse a votación."
    }
</script>

        <!-- mt = 1482490758 -->
<script type="text/javascript" src="http://static1.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=a75174a9089d6205d5c1cbc4d9cbfbfc"></script>
<!-- /mt = 1482490758 -->

    <!-- mt = 1482490760 -->
<!-- /mt = 1482490760 -->
    

            <link rel="alternate" title="Cádiz" href="/rss/section/2001000/" type="application/rss+xml"/>
    
            <!-- mt = 1482490758 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dca/local/cadiz', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1482490758 -->

            <link rel="canonical" href="http://www.diariodecadiz.es/cadiz/populares-continuo-desastre-organizativo-gobierno_0_1093091270.html"/>
            <link rel="alternate" href="http://m.diariodecadiz.es/cadiz/populares-continuo-desastre-organizativo-gobierno_0_1093091270.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
<!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310284']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1482487979 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1482490715 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- /mt = 1482490715 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodecadiz.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1482490786 -->
<p class="timezone">
    <time class="datetime" datetime="2016/12/23">viernes, 23 de diciembre, 2016</time>
</p><!-- /mt = 1482490786 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1482490759 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Cádiz" rel="home">
            <img class="logo" src="http://static2.diariodecadiz.es/static/BB3HTML/images/header-site-logo.svg?hash=2c11dc3f74096038c2da059c8752234b" alt="Diario de Cádiz" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cadiz/">
                    Cádiz
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1482490759 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1482490777 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_franca_actualidad/" title="Zona Franca">
                                                            Zona Franca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ojo_al_fin_de_semana/" title="Ojo al fin de semana">
                                                            Ojo al fin de semana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1482490777 -->
                <!-- mt = 1482490777 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                    Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/elbalcon/" title="El Balcón">
                                    El Balcón
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ojo_al_fin_de_semana/" title="Ojo al fin de semana">
                                    Ojo al fin de semana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="http://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                    Con la venia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482490712 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/22/cadiz/Juan-Antonio-Marian-Miguel-Hidalgo_1092801404_63473382_230x130.jpg">Juan Antonio y su mujer Marián celebran con cava la venta del segundo premio en presencia de Miguel Hidalgo, uno de los premiados.</a>

          <a href="/cadiz/Cadiz-brinda-fin_0_1092791353.html" title="Juan Antonio y su mujer Marián celebran con cava la venta del segundo premio en presencia de Miguel Hidalgo, uno de los premiados." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/22/cadiz/Juan-Antonio-Marian-Miguel-Hidalgo_1092801404_63473382_230x130.jpg" width="230" height="130" alt="Juan Antonio y su mujer Marián celebran con cava la venta del segundo premio en presencia de Miguel Hidalgo, uno de los premiados." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Cadiz-brinda-fin_0_1092791353.html" title="Cádiz brinda por fin" >Cádiz brinda por fin</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/23/cadiz/Medio-Ambiente-Manuel-Gonzalez-Bauza_1093101013_63489681_230x130.jpg">El concejal de Medio Ambiente, Manuel González Bauza, durante su comparecencia en el pleno extraordinario de ayer.</a>

          <a href="/cadiz/Pleno-reprueba-Gonzalez-Bauza_0_1092791289.html" title="El concejal de Medio Ambiente, Manuel González Bauza, durante su comparecencia en el pleno extraordinario de ayer." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/23/cadiz/Medio-Ambiente-Manuel-Gonzalez-Bauza_1093101013_63489681_230x130.jpg" width="230" height="130" alt="El concejal de Medio Ambiente, Manuel González Bauza, durante su comparecencia en el pleno extraordinario de ayer." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Pleno-reprueba-Gonzalez-Bauza_0_1092791289.html" title="Bauza reprobado" >Bauza reprobado</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/mesura-amenaza-desalojo_0_1093091192.html" title="De la mesura a la amenaza de desalojo" >De la mesura a la amenaza de desalojo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/alcalde-ofertas-senalar-Estadio-Carranza_0_1093091194.html" title="El alcalde dice que hay tres ofertas sin señalar para el Estadio Carranza" >El alcalde dice que hay tres ofertas sin señalar para el Estadio Carranza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/presupuesto-UCA-alcanza-millones_0_1093091196.html" title="El presupuesto de la UCA alcanza los 145 millones" >El presupuesto de la UCA alcanza los 145 millones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Tricentenario-viste-largo_0_1092791333.html" title="Diputación impulsará la presencia de los empresarios en América" >Diputación impulsará la presencia de los empresarios en América</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482490712 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elpuerto/" title="El Puerto">
                                    El Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sanfernando/" title="San Fernando">
                                    San Fernando
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/chiclana/" title="Chiclana">
                                    Chiclana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                    Puerto Real
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/sierra/" title="Sierra">
                                    Sierra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                    Costa Noroeste
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/janda/" title="Janda">
                                    Janda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482490722 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/23/provincia/Antonio-Morillo-Ricardo-Chamorro-Relinque_1093101043_63491032_230x130.jpg">El alcalde de Vejer, José Ortiz, junto a los ex alcaldes Antonio Morillo y Ricardo Chamorro tras descubrir la escultura del vejeriego Juan Relinque.</a>

          <a href="/provincia/Juan-Relinque-reconocido-dejado-Vejer_0_1093091239.html" title="El alcalde de Vejer, José Ortiz, junto a los ex alcaldes Antonio Morillo y Ricardo Chamorro tras descubrir la escultura del vejeriego Juan Relinque." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/23/provincia/Antonio-Morillo-Ricardo-Chamorro-Relinque_1093101043_63491032_230x130.jpg" width="230" height="130" alt="El alcalde de Vejer, José Ortiz, junto a los ex alcaldes Antonio Morillo y Ricardo Chamorro tras descubrir la escultura del vejeriego Juan Relinque." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/provincia/Juan-Relinque-reconocido-dejado-Vejer_0_1093091239.html" title="Juan Relinque es reconocido por el legado de las hazas dejado en Vejer" >Juan Relinque es reconocido por el legado de las hazas dejado en Vejer</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/23/provincia/Conil-lluvias-provincia-finales-noviembre_1093101047_63491212_230x130.jpg">Conil salió mal parada tras las lluvias caídas en la provincia a finales del mes de noviembre.</a>

          <a href="/provincia/Junta-desvela-Conil-solicito-temporal_0_1093091242.html" title="Conil salió mal parada tras las lluvias caídas en la provincia a finales del mes de noviembre." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/23/provincia/Conil-lluvias-provincia-finales-noviembre_1093101047_63491212_230x130.jpg" width="230" height="130" alt="Conil salió mal parada tras las lluvias caídas en la provincia a finales del mes de noviembre." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/provincia/Junta-desvela-Conil-solicito-temporal_0_1093091242.html" title="La Junta desvela que Conil no solicitó las ayudas por el temporal" >La Junta desvela que Conil no solicitó las ayudas por el temporal</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/Mirador-Cazalla-oferta-turistica-Tarifa_0_1093091232.html" title="El Mirador de Cazalla se sumaa la oferta turística de Tarifa" >El Mirador de Cazalla se sumaa la oferta turística de Tarifa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/Comienzan-mejorar-seguridad-carretera-Portal_0_1093091231.html" title="Comienzan las obras para mejorar la seguridad en la carretera de El Portal" >Comienzan las obras para mejorar la seguridad en la carretera de El Portal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/TSJA-condena-homicida-Raquel-Barrera_0_1093091263.html" title="El TSJA reduce tres años la condena del homicida de Raquel Barrera" >El TSJA reduce tres años la condena del homicida de Raquel Barrera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/municipio-celebra-adhesion-Centenario_0_1093091233.html" title="El municipio celebra la adhesión del Estado al V Centenario" >El municipio celebra la adhesión del Estado al V Centenario</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482490722 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/carnaval/" title="Carnaval">
                                    Carnaval
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482490722 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/20/carnaval/Pedro-Majaras-vida-dedicada-Carnaval_1092201312_63402270_230x130.jpg">Pedro el de los Majaras, una vida dedicada al Carnaval</a>

          <a href="/cadiz/pedromajara_0_1092491388.html" title="Pedro el de los Majaras, una vida dedicada al Carnaval" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/20/carnaval/Pedro-Majaras-vida-dedicada-Carnaval_1092201312_63402270_230x130.jpg" width="230" height="130" alt="Pedro el de los Majaras, una vida dedicada al Carnaval" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadiz/pedromajara_0_1092491388.html" title="&quot;El pregón es el colofón a lo que hemos sufrido y hemos disfrutado&quot;" >&quot;El pregón es el colofón a lo que hemos sufrido y hemos disfrutado&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/20/carnaval/Pedro-Majaras-vida-dedicada-Carnaval_1092201312_63402270_230x130.jpg">Pedro el de los Majaras, una vida dedicada al Carnaval</a>

          <a href="/carnaval/historia-imagenes-Pedro-Majaras_3_1092220771.html" title="Pedro el de los Majaras, una vida dedicada al Carnaval" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/20/carnaval/Pedro-Majaras-vida-dedicada-Carnaval_1092201312_63402270_230x130.jpg" width="230" height="130" alt="Pedro el de los Majaras, una vida dedicada al Carnaval" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/carnaval/historia-imagenes-Pedro-Majaras_3_1092220771.html" title="La historia en imágenes de Pedro el de los Majaras" >La historia en imágenes de Pedro el de los Majaras</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/carnaval/Carnaval-Igualitario-logra-adhesiones-dia_0_1092191441.html" title="La iniciativa que apuesta por eliminar las ninfas supera ya el millar de adhesiones" >La iniciativa que apuesta por eliminar las ninfas supera ya el millar de adhesiones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/carnaval/Romay-defiende-nuevo-modelo-preseleccion_0_1091591536.html" title="Romay defiende el nuevo modelo de preselección" >Romay defiende el nuevo modelo de preselección</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/2016/12/18/juveniles.pdf?hash=b86fd7e32a6beddb529bacec66a3c053e7360775" title="Orden de actuación de las semifinales del COAC 2017 en la categoría juvenil" >Orden de actuación de las semifinales del COAC 2017 en la categoría juvenil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/2016/12/18/infantiles.pdf?hash=06c931252fe2f7f09cf22de97f3fbdb19f0fede2" title="Orden de las semifinales del COAC 2017 en la categoría infantil" >Orden de las semifinales del COAC 2017 en la categoría infantil</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482490722 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482490722 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/23/andalucia/Susana-Diaz-ayer-Parlamento_1093101060_63491802_230x130.jpg">Susana Díaz, ayer en el Parlamento.</a>

          <a href="/andalucia/Susana-Diaz-primarias-competicion-PSOE_0_1093091261.html" title="Susana Díaz, ayer en el Parlamento." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/23/andalucia/Susana-Diaz-ayer-Parlamento_1093101060_63491802_230x130.jpg" width="230" height="130" alt="Susana Díaz, ayer en el Parlamento." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Susana-Diaz-primarias-competicion-PSOE_0_1093091261.html" title="Susana Díaz sostiene que &quot;habrá primarias y competición&quot; en el PSOE" >Susana Díaz sostiene que &quot;habrá primarias y competición&quot; en el PSOE</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/23/andalucia/presidente-Diputacion-Jaen-Francisco-Reyes_1093100727_63476869_230x130.jpg">El presidente de la Diputación de Jaén, Francisco Reyes.</a>

          <a href="/andalucia/va-Reyes-postula_0_1093090744.html" title="El presidente de la Diputación de Jaén, Francisco Reyes." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/23/andalucia/presidente-Diputacion-Jaen-Francisco-Reyes_1093100727_63476869_230x130.jpg" width="230" height="130" alt="El presidente de la Diputación de Jaén, Francisco Reyes." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/andalucia/va-Reyes-postula_0_1093090744.html" title="Y va Reyes  y se postula" >Y va Reyes  y se postula</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Salud-espera-resolver-conflicto-Granada_0_1093090733.html" title="Salud espera resolver en un &quot;plazo corto&quot; el conflicto  de Granada" >Salud espera resolver en un &quot;plazo corto&quot; el conflicto  de Granada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/detenidos-muerte-rumana-Estepona-temporal_0_1093090723.html" title="Dos detenidos por la muerte de la joven rumana en Estepona durante el temporal" >Dos detenidos por la muerte de la joven rumana en Estepona durante el temporal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Gobierno-recurso-Junta-revalida-Primaria_0_1093090729.html" title="El Gobierno retira el recurso contra la Junta por la reválida de Primaria" >El Gobierno retira el recurso contra la Junta por la reválida de Primaria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Susana-Diaz-gana-ano-decisivo_0_1093090737.html" title="Susana Díaz gana su año más decisivo" >Susana Díaz gana su año más decisivo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482490722 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482490722 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/22/espana/Javier-Fernandez-presidente-asturiano_1092801379_63472202_230x130.jpg">Javier Fernández, presidente asturiano</a>

          <a href="/espana/PP-PSOE-acuerdan-presupuestos-asturianos_0_1092791337.html" title="Javier Fernández, presidente asturiano" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/22/espana/Javier-Fernandez-presidente-asturiano_1092801379_63472202_230x130.jpg" width="230" height="130" alt="Javier Fernández, presidente asturiano" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/espana/PP-PSOE-acuerdan-presupuestos-asturianos_0_1092791337.html" title="El PP y el PSOE acuerdan aprobar los presupuestos asturianos" >El PP y el PSOE acuerdan aprobar los presupuestos asturianos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/22/espana/Iglesias-Errejon-hablan-Congreso-Diputados_1092801259_63466775_230x130.jpg">Iglesias y Errejón hablan en el Congreso de los Diputados.</a>

          <a href="/espana/Podemos-resultados-consulta-problemas-tecnicos_0_1092791302.html" title="Iglesias y Errejón hablan en el Congreso de los Diputados." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/22/espana/Iglesias-Errejon-hablan-Congreso-Diputados_1092801259_63466775_230x130.jpg" width="230" height="130" alt="Iglesias y Errejón hablan en el Congreso de los Diputados." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/espana/Podemos-resultados-consulta-problemas-tecnicos_0_1092791302.html" title="Iglesias gana por la mínima la consulta sobre las reglas del congreso de Podemos" >Iglesias gana por la mínima la consulta sobre las reglas del congreso de Podemos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Absuelto-enviar-anagrama-ETA-victima_0_1093090969.html" title="Absuelto tras enviar &quot;por error&quot; el anagrama de ETA a una víctima" >Absuelto tras enviar &quot;por error&quot; el anagrama de ETA a una víctima</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/PSOE-Presupuestos-asegura-aceptara-chantajes_0_1093090980.html" title="El PSOE no apoyará los Presupuestos  y asegura que no aceptará chantajes" >El PSOE no apoyará los Presupuestos  y asegura que no aceptará chantajes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Podemos-confirma-expulsion-presidenta-Parlament_0_1092791307.html" title="Podemos confirma la expulsión de la presidenta del &#039;Parlament&#039; balear" >Podemos confirma la expulsión de la presidenta del &#039;Parlament&#039; balear</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/libertad-Manos-Limpias-fianza-euros_0_1092791283.html" title="El juez Pedraz deja al líder de Manos Limpias en libertad bajo una fianza de 50.000 euros" >El juez Pedraz deja al líder de Manos Limpias en libertad bajo una fianza de 50.000 euros</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482490722 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                    Cádiz CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482490722 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/23/deportes/Cadiz-entrenamiento-Ciudad-Deportiva-Rosal_1093101024_63490176_230x130.jpg">Los jugadores del Cádiz trasladan una portería de sitio durante un entrenamiento en la Ciudad Deportiva de El Rosal.</a>

          <a href="/cadizcf/Tarea-navidad_0_1093091207.html" title="Los jugadores del Cádiz trasladan una portería de sitio durante un entrenamiento en la Ciudad Deportiva de El Rosal." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/23/deportes/Cadiz-entrenamiento-Ciudad-Deportiva-Rosal_1093101024_63490176_230x130.jpg" width="230" height="130" alt="Los jugadores del Cádiz trasladan una portería de sitio durante un entrenamiento en la Ciudad Deportiva de El Rosal." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Tarea-navidad_0_1093091207.html" title="Tarea para la navidad" >Tarea para la navidad</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/11/16/cadizcf/Alvaro-Garcia-celebra_1082002176_62316100_230x130.jpg">Álvaro García celebra un tanto.</a>

          <a href="/cadizcf/Alvaro-Garcia-Champions-for-life_0_1092791343.html" title="Álvaro García celebra un tanto." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/11/16/cadizcf/Alvaro-Garcia-celebra_1082002176_62316100_230x130.jpg" width="230" height="130" alt="Álvaro García celebra un tanto." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Alvaro-Garcia-Champions-for-life_0_1092791343.html" title="Álvaro García estará en el &#039;Champions for life&#039;" >Álvaro García estará en el &#039;Champions for life&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/notas-loteria_0_1092790921.html" title="Las notas no son una lotería" >Las notas no son una lotería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Eficacia-areas_0_1092491269.html" title="Eficacia en las dos áreas" >Eficacia en las dos áreas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/director-deportivo-subraya-importancia-Cadiz_0_1092491272.html" title="El director deportivo subraya la importancia de que suba el Cádiz B, que &quot;va en el buen camino&quot;" >El director deportivo subraya la importancia de que suba el Cádiz B, que &quot;va en el buen camino&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/necesidad-vender-enero_0_1092491289.html" title="&quot;No tenemos necesidad de  vender en enero&quot;" >&quot;No tenemos necesidad de  vender en enero&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482490722 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482490722 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/23/ocio/Artistas-autoridades-presentacion-celebrada-Alcazar_1093100836_63481714_230x130.jpg">Artistas y autoridades tras la rueda de prensa de presentación celebrada ayer en el Alcázar.</a>

          <a href="/ocio/Festival-Jerez-generaciones-Malestar-encargar_0_1093090916.html" title="Artistas y autoridades tras la rueda de prensa de presentación celebrada ayer en el Alcázar." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/23/ocio/Artistas-autoridades-presentacion-celebrada-Alcazar_1093100836_63481714_230x130.jpg" width="230" height="130" alt="Artistas y autoridades tras la rueda de prensa de presentación celebrada ayer en el Alcázar." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/ocio/Festival-Jerez-generaciones-Malestar-encargar_0_1093090916.html" title="El Festival de Jerez cede el paso 	a las nuevas generaciones" >El Festival de Jerez cede el paso 	a las nuevas generaciones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/23/ocio/soprano-Sinhead-OKelly_1093101009_63489501_230x130.jpg">La soprano Sinhead O´Kelly.</a>

          <a href="/ocio/Musica-Camara-Qultura-XVII-edicion_0_1093091181.html" title="La soprano Sinhead O´Kelly." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/23/ocio/soprano-Sinhead-OKelly_1093101009_63489501_230x130.jpg" width="230" height="130" alt="La soprano Sinhead O´Kelly." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/ocio/Musica-Camara-Qultura-XVII-edicion_0_1093091181.html" title="El ciclo de Música de Cámara de Qultura alcanza su XVII edición" >El ciclo de Música de Cámara de Qultura alcanza su XVII edición</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/UCA-Beigbeder-interpretan-Gloria-Vivaldi_0_1093091180.html" title="La coral de la UCA y la Beigbeder interpretan el &#039;Gloria&#039; de Vivaldi" >La coral de la UCA y la Beigbeder interpretan el &#039;Gloria&#039; de Vivaldi</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/artistas-gaditanas-reivindican-creacion-Palillero_0_1093091183.html" title="Las artistas gaditanas reivindican el lugar de la mujer en la creación en El Palillero" >Las artistas gaditanas reivindican el lugar de la mujer en la creación en El Palillero</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/Castillo-Matrera-Arquitectura-Contemporanea-UE_0_1093091269.html" title="La torre del homenaje del Castillo de Matrera aspira al Premio de Arquitectura Contemporánea de la UE" >La torre del homenaje del Castillo de Matrera aspira al Premio de Arquitectura Contemporánea de la UE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/Malestar-encargar-externo-diseno-cartel_0_1093091184.html" title="Malestar por encargar a 	un externo 	el diseño 		del cartel" >Malestar por encargar a 	un externo 	el diseño 		del cartel</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482490722 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482490771 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodecadiz.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.diariodecadiz.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Vituperio-loa-Aznar_0_1093091255.html" title="Vituperio y loa de Aznar" >Vituperio y loa de Aznar</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodecadiz.es/pablo_gutierrez-alviz/">Pablo Gutiérrez-Alviz</a>

      <a href="http://www.diariodecadiz.es/pablo_gutierrez-alviz/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Pablo_Gutierrez-Alviz.jpg?hash=f905fb3e38a2940c9c3cb6d761a308c46e29d1d3" width="151" height="151" alt="Pablo Gutiérrez-Alviz">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pablo_gutierrez-alviz/">Pablo Gutiérrez-Alviz</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pablo_gutierrez-alviz/">Por si acaso</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/tonto-pueblo_0_1093091225.html" title="El tonto  del pueblo" >El tonto  del pueblo</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/23/opinion/tribuna/ano-muerte-muhammad-ali_1093101036_63490703_151x151.jpg">El año de la muerte de muhammad ali</a>

                <a href="/opinion/tribuna/ano-muerte-muhammad-ali_0_1093091224.html" title="El año de la muerte de muhammad ali" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/23/opinion/tribuna/ano-muerte-muhammad-ali_1093101036_63490703_151x151.jpg" width="151" height="151" alt="El año de la muerte de muhammad ali" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>VÍCTOR J. VÁZQUEZ</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/tribuna/ano-muerte-muhammad-ali_0_1093091224.html" title="El año de la muerte de Muhammad Ali" >El año de la muerte de Muhammad Ali</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique_garcia_marquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Adagio-bufo_0_1093091221.html" title="Adagio bufo" >Adagio bufo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_joaquin_leon/">José Joaquín León</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/suerte-Gordo_0_1093091227.html" title="La suerte             del Gordo" >La suerte             del Gordo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/fernando_santiago/">Fernando Santiago</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Pakito_0_1093091228.html" title="Qué fue de Pakito" >Qué fue de Pakito</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/dificil-ex_0_1092790950.html" title="Qué difícil  es ser ex" >Qué difícil  es ser ex</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1482490771 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1482490777 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1482490739 -->
    
<!-- /mt = 1482490739 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/cadiz/" title="Cádiz" >Cádiz</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Los populares lamentan el &quot;continuo desastre organizativo del gobierno local&quot;</h1>
                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        
        
                                    
            <time itemprop="datePublished" class="dateline">23 Diciembre, 2016 - 11:12h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodecadiz.es/cadiz/populares-continuo-desastre-organizativo-gobierno_0_1093091270.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodecadiz.es/cadiz/populares-continuo-desastre-organizativo-gobierno_0_1093091270.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodecadiz.es/_41273fc6&amp;text=Los+populares+lamentan+el+%22continuo+desastre+organizativo+del+gobierno+local%22&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodecadiz.es/cadiz/populares-continuo-desastre-organizativo-gobierno_0_1093091270.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/cadiz/populares-continuo-desastre-organizativo-gobierno_0_1093091270.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El concejal del Grupo Municipal Popular, <strong class="mce">Jos&eacute; Blas Fern&aacute;ndez</strong>, ha se&ntilde;alado hoy que la convocatoria fallida de un pleno extraordinario para hoy viernes, 23 de diciembre, para responder a las alegaciones que present&oacute; en el plazo establecido a la modificaci&oacute;n presupuestaria 2/2016 es una muestra m&aacute;s del "continuo desastre organizativo en el que est&aacute; instalado este Equipo de Gobierno, que ni abre ni culmina un expediente administrativo en tiempo y forma desde que lleg&oacute; a la Alcald&iacute;a".</p><!-- mt = 1482490757 -->
<!-- /mt = 1482490757 -->
<p class="mce">Fern&aacute;ndez se&ntilde;al&oacute; tambi&eacute;n que la posible celebraci&oacute;n de este pleno "que no estaba convocado ni en tiempo ni en forma, ya que no lleg&oacute; a todos los concejales, y a los que lleg&oacute; lo hizo sin la documentaci&oacute;n preceptiva, ha sido un intento desesperado de saltarse todos los procedimientos legales". Seg&uacute;n el concejal popular, la prueba m&aacute;s evidente de que la convocatoria era ilegal es que finalmente han desistido de celebrarlo, aplazando por acuerdo de portavoces que se celebre el martes 27, "para lo que esperamos que hagan la convocatoria en tiempo y forma".</p><p class="mce">La suspensi&oacute;n del pleno urgente y extraordinario que se hab&iacute;a intentado convocar para hoy ha evitado, seg&uacute;n los populares, un mal mayor, ya que todo lo acordado en ese posible sesi&oacute;n plenaria estar&iacute;a viciado desde primer momento por varios fallos de procedimiento a la hora de convocarlo: ni se hab&iacute;a motivado la urgencia &ndash;pues solo se mand&oacute; una citaci&oacute;n sin expuesto de punto a tratar-, ni al expediente se podr&iacute;a acompa&ntilde;ar las notificaciones a los concejales, pues muchos no la hab&iacute;an recibido, ni en la convocatoria se adjuntaba la resoluci&oacute;n que debe someterse a votaci&oacute;n.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1482490757 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03153017";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1482490757 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de CÁDIZ
    <a class="lnk" href="http://www.diariodecadiz.es/cadiz/" title="Ir a la sección Cádiz »">  Ir a la sección Cádiz »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/23/cadiz/pintada-puede-verse-cartel-identificativo_1093101077_63492605_208x117.jpg">La pintada que puede verse en el cartel identificativo.</a>

          <a href="/cadiz/Vandalismo-Puertas-Tierra_0_1093091267.html" title="La pintada que puede verse en el cartel identificativo." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/23/cadiz/pintada-puede-verse-cartel-identificativo_1093101077_63492605_208x117.jpg" width="208" height="117" alt="La pintada que puede verse en el cartel identificativo." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadiz/Vandalismo-Puertas-Tierra_0_1093091267.html" title="Vandalismo en las Puertas de Tierra" >Vandalismo en las Puertas de Tierra</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/22/cadiz/Juan-Antonio-Marian-Miguel-Hidalgo_1092801404_63473388_208x117.jpg">Juan Antonio y su mujer Marián celebran con cava la venta del segundo premio en presencia de Miguel Hidalgo, uno de los premiados.</a>

          <a href="/cadiz/Cadiz-brinda-fin_0_1092791353.html" title="Juan Antonio y su mujer Marián celebran con cava la venta del segundo premio en presencia de Miguel Hidalgo, uno de los premiados." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/22/cadiz/Juan-Antonio-Marian-Miguel-Hidalgo_1092801404_63473388_208x117.jpg" width="208" height="117" alt="Juan Antonio y su mujer Marián celebran con cava la venta del segundo premio en presencia de Miguel Hidalgo, uno de los premiados." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadiz/Cadiz-brinda-fin_0_1092791353.html" title="Cádiz brinda por fin" >Cádiz brinda por fin</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/23/cadiz/Medio-Ambiente-Manuel-Gonzalez-Bauza_1093101013_63489687_208x117.jpg">El concejal de Medio Ambiente, Manuel González Bauza, durante su comparecencia en el pleno extraordinario de ayer.</a>

          <a href="/cadiz/Pleno-reprueba-Gonzalez-Bauza_0_1092791289.html" title="El concejal de Medio Ambiente, Manuel González Bauza, durante su comparecencia en el pleno extraordinario de ayer." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/23/cadiz/Medio-Ambiente-Manuel-Gonzalez-Bauza_1093101013_63489687_208x117.jpg" width="208" height="117" alt="El concejal de Medio Ambiente, Manuel González Bauza, durante su comparecencia en el pleno extraordinario de ayer." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadiz/Pleno-reprueba-Gonzalez-Bauza_0_1092791289.html" title="Bauza reprobado" >Bauza reprobado</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/23/cadiz/Decenas-periodistas-administracion-Paseo-Esperanza_1093101034_63490632_208x117.jpg">Decenas de periodistas se agolpan a las puertas de la administración situada en el Paseo de la Esperanza, 4.</a>

          <a href="/cadiz/primer-Gordo-acabado-queda-Madrid_0_1093091220.html" title="Decenas de periodistas se agolpan a las puertas de la administración situada en el Paseo de la Esperanza, 4." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/23/cadiz/Decenas-periodistas-administracion-Paseo-Esperanza_1093101034_63490632_208x117.jpg" width="208" height="117" alt="Decenas de periodistas se agolpan a las puertas de la administración situada en el Paseo de la Esperanza, 4." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadiz/primer-Gordo-acabado-queda-Madrid_0_1093091220.html" title="El primer Gordo acabado en 13 se queda en Madrid" >El primer Gordo acabado en 13 se queda en Madrid</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/23/cadiz/Nino-Jesus-San-Juan-Dios_1093101014_63489732_208x117.jpg">El misterio del nacimiento del Niño Jesús, velado en el altar mayor de San Juan de Dios.</a>

          <a href="/cadiz/Velando-span-styletext-transformuppercaseNavidadspan_0_1093091191.html" title="El misterio del nacimiento del Niño Jesús, velado en el altar mayor de San Juan de Dios." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/23/cadiz/Nino-Jesus-San-Juan-Dios_1093101014_63489732_208x117.jpg" width="208" height="117" alt="El misterio del nacimiento del Niño Jesús, velado en el altar mayor de San Juan de Dios." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadiz/Velando-span-styletext-transformuppercaseNavidadspan_0_1093091191.html" title="Velando la Navidad" >Velando la Navidad</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/23/cadiz/mujer-interrumpio-pleno-senal-protesta_1093101016_63489822_208x117.jpg">La mujer que interrumpió el pleno en señal de protesta.</a>

          <a href="/cadiz/mesura-amenaza-desalojo_0_1093091192.html" title="La mujer que interrumpió el pleno en señal de protesta." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/23/cadiz/mujer-interrumpio-pleno-senal-protesta_1093101016_63489822_208x117.jpg" width="208" height="117" alt="La mujer que interrumpió el pleno en señal de protesta." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadiz/mesura-amenaza-desalojo_0_1093091192.html" title="De la mesura a la amenaza de desalojo" >De la mesura a la amenaza de desalojo</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1482490757 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c9765b9f"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->



<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCadiz_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCadiz_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCadiz_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724454,9724455,9724456",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310284');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1482490757 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20161223_0590.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodecadiz.es/usuarios/login.html?backURL=http://www.diariodecadiz.es/cadiz/populares-continuo-desastre-organizativo-gobierno_0_1093091270.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20161223_0590" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodecadiz.es/usuarios/login.html?backURL=http://www.diariodecadiz.es/cadiz/populares-continuo-desastre-organizativo-gobierno_0_1093091270.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20161223_0590.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1482490757 -->
<!-- mt = 1482490741 -->

    
    <article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Publirreportaje
            </p>
</div>

    
    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/22/jerez/recomienda-padres-acompanen-primeros-pasos_1092801113_63459990_323x182.jpg">Se recomienda que los padres acompañen a los niños en sus primeros pasos en la red</a>

          <a href="/cadiz/Pautas-seguridad-hijos-internet_0_1092791280.html" title="Se recomienda que los padres acompañen a los niños en sus primeros pasos en la red" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/22/jerez/recomienda-padres-acompanen-primeros-pasos_1092801113_63459990_323x182.jpg" width="323" height="182" alt="Se recomienda que los padres acompañen a los niños en sus primeros pasos en la red" >
              
          </a>
    
  </span><!-- .obj-image -->

      <figcaption>
      <div class="footnote">
  <p class="text">
    Se recomienda que los padres acompañen a los niños en sus primeros pasos en la red
    <wbr></wbr>

    
      
        
        
    
  </p>
</div><!-- .footnote -->
    </figcaption>
  
</figure><!-- .image-holder -->



    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadiz/Pautas-seguridad-hijos-internet_0_1092791280.html" title="Pautas para la seguridad de tus hijos en internet" >Pautas para la seguridad de tus hijos en internet</a>
    </h1>

        <p class="byline">

                            
        <a data-action="ajax" title="Ver comentarios" href="/cadiz/Pautas-seguridad-hijos-internet_0_1092791280.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
</p><!-- .byline -->

          <div class="txt">
    <p></p>
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    <article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Publirreportaje
            </p>
</div>

    
    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/12/14/andalucia/Coleccion-otono-invierno-Pitillos_1090401403_63261411_323x182.jpg">Colección otoño-invierno de Pitillos</a>

          <a href="/cadiz/Confort-coleccion-otono-invierno-Grupo-Pitillos_0_1090391532.html" title="Colección otoño-invierno de Pitillos" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/12/14/andalucia/Coleccion-otono-invierno-Pitillos_1090401403_63261411_323x182.jpg" width="323" height="182" alt="Colección otoño-invierno de Pitillos" >
              
          </a>
    
  </span><!-- .obj-image -->

      <figcaption>
      <div class="footnote">
  <p class="text">
    Colección otoño-invierno de Pitillos
    <wbr></wbr>

    
      
        
        
    
  </p>
</div><!-- .footnote -->
    </figcaption>
  
</figure><!-- .image-holder -->



    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadiz/Confort-coleccion-otono-invierno-Grupo-Pitillos_0_1090391532.html" title="Confort y calidad en la colección otoño-invierno del Grupo Pitillos" >Confort y calidad en la colección otoño-invierno del Grupo Pitillos</a>
    </h1>

        <p class="byline">

                            
        <a data-action="ajax" title="Ver comentarios" href="/cadiz/Confort-coleccion-otono-invierno-Grupo-Pitillos_0_1090391532.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
</p><!-- .byline -->

          <div class="txt">
    <p>La firma riojana presenta una nueva colecci&oacute;n que destaca por sus formas geom&eacute;tricas y sofisticaci&oacute;n, adem&aacute;s de confort.</p>
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    <article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Concurso
            </p>
</div>

    
    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2016/11/30/jerez/Imagen-concurso_1086201822_62778507_323x182.jpg">Imagen del concurso.</a>

          <a href="/cadiz/Cambio-climatico-mirada-ninos-premio_0_1086191994.html" title="Imagen del concurso." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2016/11/30/jerez/Imagen-concurso_1086201822_62778507_323x182.jpg" width="323" height="182" alt="Imagen del concurso." >
              
          </a>
    
  </span><!-- .obj-image -->

      <figcaption>
      <div class="footnote">
  <p class="text">
    Imagen del concurso.
    <wbr></wbr>

    
      
        
        
    
  </p>
</div><!-- .footnote -->
    </figcaption>
  
</figure><!-- .image-holder -->



    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadiz/Cambio-climatico-mirada-ninos-premio_0_1086191994.html" title="El Cambio climático desde la mirada de los niños tiene premio" >El Cambio climático desde la mirada de los niños tiene premio</a>
    </h1>

        <p class="byline">

                    <small class="author">

    Redacción

</small>        
        <a data-action="ajax" title="Ver comentarios" href="/cadiz/Cambio-climatico-mirada-ninos-premio_0_1086191994.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
</p><!-- .byline -->

          <div class="txt">
    <p>El Consorcio de Aguas de la Zona Gaditana en colaboraci&oacute;n con el grupo Joly convoca un concurso para ni&ntilde;os sobre el cambio clim&aacute;tico con fant&aacute;sticos premios.</p>
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://colornews.es/puertadelmar/" target="_blank" rel="nofollow"><img src="http://images.diariodecadiz.es/2016/11/18/botones_fijos/dccolornewspuertadelmar290x18028feb_1082602321_62382626_290x180.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526638, pId:4335453, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526638&pId=4335453&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://colornews.es/universitariopuertoreal/" target="_blank" rel="nofollow"><img src="http://images.diariodecadiz.es/2016/11/18/botones_fijos/dccolornewspuertoreal290x18028feb_1082602289_62381186_290x180.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCadiz_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCadiz_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCadiz_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724448",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310284');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>





    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1482490741 -->
<!-- /mt = 1482490757 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="http://static2.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1482490777 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1482490777 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1482490712 -->
<script src="http://static2.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1482490712 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2001000&rand=1872187212" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20161223_0590" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20161223_0590&rand=731754296" />
</noscript>
</body>
</html>