<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

    <title>Los números de la carrera oficial</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-11-18T05:05:35+01:00"/>
  <meta property="article:published_time" content="2017-11-18T02:11:00+01:00"/>
  <meta property="article:section" content="Cádiz"/>
  <meta name="author" content="Diario de Cádiz"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Consejo defiende el &#039;ahorro&#039; de los recorridos con el nuevo itinerario"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="numeros,carrera,oficial"/>
  <meta name="locality" content="Cádiz, España"/>
  <meta name="news_keywords" content="numeros, carrera, oficial"/>
  <meta property="og:description" content="El Consejo defiende el &#039;ahorro&#039; de los recorridos con el nuevo itinerario"/>
  <meta property="og:image" content="http://images.diariodecadiz.es/2017/11/18/cadiz/cortejo-Palma-afectados-Semana-Santa_1192091039_74912612_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Cádiz"/>
  <meta property="og:title" content="Los números de la carrera oficial"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodecadiz.es/cadiz/numeros-carrera-oficial_0_1192081046.html"/>
  <meta name="organization" content="Diario de Cádiz"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Los números de la carrera oficial - Cádiz - Noticias, última hora, vídeos y fotos de Cádiz"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Consejo defiende el &#039;ahorro&#039; de los recorridos con el nuevo itinerario"/>
  <meta name="twitter:image" content="http://images.diariodecadiz.es/2017/11/18/cadiz/cortejo-Palma-afectados-Semana-Santa_1192091039_74912612_640x360.jpg"/>
  <meta name="twitter:site" content="@diariocadiz"/>
  <meta name="twitter:title" content="Los números de la carrera oficial"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1510993927 -->
<link href="http://static1.diariodecadiz.es/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=6f95e3bf8b220718855b18c49eee5433" rel="stylesheet" type="text/css" />
<!-- /mt = 1510993927 -->
    <!-- mt = 1510993891 -->
<!-- /mt = 1510993891 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1510993894 -->
<script type="text/javascript" src="http://static1.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=390a61d3ace04e1ff0a1317cf304e8be"></script>
<!-- /mt = 1510993894 -->

    <!-- mt = 1510993891 -->
<!-- /mt = 1510993891 -->
    

            <link rel="alternate" title="Cádiz" href="/rss/section/2001000/" type="application/rss+xml"/>
    
            <!-- mt = 1510993891 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dca/local/cadiz', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1510993891 -->

            <link rel="amphtml" href="http://m.diariodecadiz.es/cadiz/numeros-carrera-oficial_0_1192081046.amp.html"/>
            <link rel="canonical" href="http://www.diariodecadiz.es/cadiz/numeros-carrera-oficial_0_1192081046.html"/>
            <link rel="alternate" href="http://m.diariodecadiz.es/cadiz/numeros-carrera-oficial_0_1192081046.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310284']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1510986658 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1510993682 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1510993682 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodecadiz.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1510993900 -->
<p class="timezone">
    <time class="datetime" datetime="2017/11/18">sábado, 18 de noviembre, 2017</time>
</p><!-- /mt = 1510993900 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.diariodecadiz.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1510993892 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Cádiz" rel="home">
            <img class="logo" src="http://static2.diariodecadiz.es/static/BB3HTML/images/header-site-logo.svg?hash=eaf89ec8acf1142ab9ada04d5f6bac9f" alt="Diario de Cádiz" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cadiz/">
                    Cádiz
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1510993892 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1510993895 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                                            Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ojo_al_fin_de_semana/" title="Ojo al fin de semana">
                                                            Ojo al fin de semana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1510993895 -->
                <!-- mt = 1510993927 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                    Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/elbalcon/" title="El Balcón">
                                    El Balcón
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ojo_al_fin_de_semana/" title="Ojo al fin de semana">
                                    Ojo al fin de semana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="http://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                    Con la venia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510993682 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/11/17/cadiz/Gonzalez-Municipal-Socialista-Asamblea-Gaspar_1191790917_74875411_230x130.jpg">Fran González se abraza a varios de sus colaboradores y concejales del Grupo Municipal Socialista tras su victoria en la Asamblea Local celebrada en Gaspar del Pino.</a>

                        <a href="/cadiz/vidas-Fran-Gonzalez_0_1191780943.html" title="Fran González se abraza a varios de sus colaboradores y concejales del Grupo Municipal Socialista tras su victoria en la Asamblea Local celebrada en Gaspar del Pino." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/17/cadiz/Gonzalez-Municipal-Socialista-Asamblea-Gaspar_1191790917_74875411_230x130.jpg" width="230" height="130" alt="Fran González se abraza a varios de sus colaboradores y concejales del Grupo Municipal Socialista tras su victoria en la Asamblea Local celebrada en Gaspar del Pino.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadiz/vidas-Fran-Gonzalez_0_1191780943.html" title="Las siete vidas de Fran González" >Las siete vidas de Fran González</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/11/17/cadiz/ciclista-circula-carril-antiguo-archivo_1191790947_74876822_230x130.jpg">Un ciclista circula por un tramo del carril bici del casco antiguo, en una imagen de archivo.</a>

                        <a href="/cadiz/Junta-adjudica-obra-carril-extramuros_0_1191780998.html" title="Un ciclista circula por un tramo del carril bici del casco antiguo, en una imagen de archivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/17/cadiz/ciclista-circula-carril-antiguo-archivo_1191790947_74876822_230x130.jpg" width="230" height="130" alt="Un ciclista circula por un tramo del carril bici del casco antiguo, en una imagen de archivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Junta-adjudica-obra-carril-extramuros_0_1191780998.html" title="La Junta adjudica por fin la obra del carril bici en extramuros" >La Junta adjudica por fin la obra del carril bici en extramuros</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/PP-pregunta-Emasa-Talleres-Faro_0_1191780957.html" title="El PP pregunta por los 2,8 millones que Emasa cobró por Talleres Faro" >El PP pregunta por los 2,8 millones que Emasa cobró por Talleres Faro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/asociacion-Mujer-Gades-Jesus-Gargallo_0_1191780992.html" title="La asociación Mujer Gades se hace con el segundo premio Jesús Gargallo" >La asociación Mujer Gades se hace con el segundo premio Jesús Gargallo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/cambio-abierto_0_1191781034.html" title="Un cambio abierto a todo" >Un cambio abierto a todo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/numeros-carrera-oficial_0_1192081046.html" title="Los números de la carrera oficial" >Los números de la carrera oficial</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510993682 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elpuerto/" title="El Puerto">
                                    El Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sanfernando/" title="San Fernando">
                                    San Fernando
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/chiclana/" title="Chiclana">
                                    Chiclana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                    Puerto Real
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/sierra/" title="Sierra">
                                    Sierra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                    Costa Noroeste
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/janda/" title="Janda">
                                    Janda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510993707 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/11/17/provincia/policia-dialoga-vecinas-Saladillo-miercoles_1191791116_74884585_230x130.jpg">Un policía dialoga con dos vecinas del Saladillo tras el tiroteo del miércoles.</a>

                        <a href="/provincia/vecinos-Saladillo-claman-seguridad-calles_0_1191781290.html" title="Un policía dialoga con dos vecinas del Saladillo tras el tiroteo del miércoles." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/17/provincia/policia-dialoga-vecinas-Saladillo-miercoles_1191791116_74884585_230x130.jpg" width="230" height="130" alt="Un policía dialoga con dos vecinas del Saladillo tras el tiroteo del miércoles.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/provincia/vecinos-Saladillo-claman-seguridad-calles_0_1191781290.html" title="Los vecinos del Saladillo claman por la falta de seguridad en sus calles" >Los vecinos del Saladillo claman por la falta de seguridad en sus calles</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/11/17/provincia/Policia-Nacional-labores-identificacion-Puerto_1191791126_74885011_230x130.jpg">La Policía Nacional, durante las labores de identificación del cadáver, en febrero de 2015 en El Puerto.</a>

                        <a href="/provincia/desaparicion-inquietante_0_1191781302.html" title="La Policía Nacional, durante las labores de identificación del cadáver, en febrero de 2015 en El Puerto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/17/provincia/Policia-Nacional-labores-identificacion-Puerto_1191791126_74885011_230x130.jpg" width="230" height="130" alt="La Policía Nacional, durante las labores de identificación del cadáver, en febrero de 2015 en El Puerto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/provincia/desaparicion-inquietante_0_1191781302.html" title="&quot;Una desaparición inquietante&quot;" >&quot;Una desaparición inquietante&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/dia-Subdelegacion-Defensa_0_1191781249.html" title="El día de la Subdelegación de Defensa" >El día de la Subdelegación de Defensa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/CCOO-iniciara-recuperar-salarios-derechos_0_1191781240.html" title="CCOO iniciará una campaña para recuperar salarios y &quot;derechos perdidos en la crisis&quot;" >CCOO iniciará una campaña para recuperar salarios y &quot;derechos perdidos en la crisis&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/Policia-encuentra-cuchillo-parricidio-Sanlucar_0_1192081303.html" title="La Policía encuentra el cuchillo del presunto parricidio de Sanlúcar" >La Policía encuentra el cuchillo del presunto parricidio de Sanlúcar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/euros-iluminar-centro-campana-Navidad_0_1192081278.html" title="Más de 150.000 euros para iluminar el centro para la campaña de Navidad" >Más de 150.000 euros para iluminar el centro para la campaña de Navidad</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510993707 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/diario_del_carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                    Carnaval
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510993707 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/Coplas-joyas-rescatadas_0_1188781875.html" title="Coplas que son joyas rescatadas" >Coplas que son joyas rescatadas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/10/20/cadiz/Falla-gallinero-sesion-Concurso-Agrupaciones_1183391758_73899009_230x130.jpg">El Falla visto desde el gallinero en una sesión del Concurso de Agrupaciones.</a>

                        <a href="/diario_del_carnaval/COAC-comenzara-enero_0_1186381987.html" title="El Falla visto desde el gallinero en una sesión del Concurso de Agrupaciones." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/10/20/cadiz/Falla-gallinero-sesion-Concurso-Agrupaciones_1183391758_73899009_230x130.jpg" width="230" height="130" alt="El Falla visto desde el gallinero en una sesión del Concurso de Agrupaciones.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/COAC-comenzara-enero_0_1186381987.html" title="El COAC 2018 comenzará el 9 de enero" >El COAC 2018 comenzará el 9 de enero</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/votacion-elegir-cartel-Carnaval-octubre_0_1182482385.html" title="La votación ‘on line’ para elegir el cartel del Carnaval 2018 será del 20 al 31 de octubre" >La votación ‘on line’ para elegir el cartel del Carnaval 2018 será del 20 al 31 de octubre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/agrupaciones-participaran-COAC_0_1182782355.html" title="170 agrupaciones participarán en el COAC 2018" >170 agrupaciones participarán en el COAC 2018</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/museo-chico_0_1186381464.html" title="El museo chico" >El museo chico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/Proyectando-Museo-ciudad-gaditanos-merecen_0_1178282847.html" title="Un palacio con &quot;hechuras&quot; de museo" >Un palacio con &quot;hechuras&quot; de museo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510993707 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510993707 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/11/18/andalucia/Parche-asfalto-tapar-grietas-A-477_1192091229_74921336_230x130.jpg">Parche de asfalto para tapar grietas en la A-477.</a>

                        <a href="/andalucia/Grietas-ruedas_0_1192081308.html" title="Parche de asfalto para tapar grietas en la A-477." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/18/andalucia/Parche-asfalto-tapar-grietas-A-477_1192091229_74921336_230x130.jpg" width="230" height="130" alt="Parche de asfalto para tapar grietas en la A-477.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Grietas-ruedas_0_1192081308.html" title="Grietas contra las dos ruedas" >Grietas contra las dos ruedas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/11/18/andalucia/Jose-Enrique-Fernandez-Moya_1192091227_74921244_230x130.jpg">José Enrique Fernández de Moya.</a>

                        <a href="/andalucia/Gobierno-insiste-cumple-reforma-financiacion_0_1192081305.html" title="José Enrique Fernández de Moya." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/18/andalucia/Jose-Enrique-Fernandez-Moya_1192091227_74921244_230x130.jpg" width="230" height="130" alt="José Enrique Fernández de Moya.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Gobierno-insiste-cumple-reforma-financiacion_0_1192081305.html" title="El Gobierno insiste en que cumple los plazos de la reforma de la financiación" >El Gobierno insiste en que cumple los plazos de la reforma de la financiación</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/accesit-Andalucia-Periodismo-Ruesga-Bono_0_1192081304.html" title="Un accésit del Andalucía de Periodismo para Ruesga Bono por su reflejo del 4-D" >Un accésit del Andalucía de Periodismo para Ruesga Bono por su reflejo del 4-D</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/PP-millones-alumnos-necesidades-especiales_0_1192081307.html" title="El PP pide 1,5 millones para alumnos con necesidades especiales" >El PP pide 1,5 millones para alumnos con necesidades especiales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/reforma-violencia-genero-Parlamento-diciembre_0_1192081309.html" title="La reforma de la ley de violencia de género llega al Parlamento en diciembre" >La reforma de la ley de violencia de género llega al Parlamento en diciembre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Rodriguez-nacionalidad-historica-Andalucia-indudable_0_1192081310.html" title="Rodríguez cree que la nacionalidad histórica de Andalucía es indudable" >Rodríguez cree que la nacionalidad histórica de Andalucía es indudable</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510993707 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodecadiz.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510993707 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/11/17/espana/Alfonso-Dastis-Arabia-Jubeir-Madrid_1191791386_74897992_230x130.jpg">Alfonso Dastis, junto a su homólogo de Arabia Saudí, Adel ben Ahmed al Jubeir, durante una comparecencia tras reunirse ayer en Madrid.</a>

                        <a href="/espana/Gobierno-responsabilice-Moscu-ataques-hackers_0_1191781487.html" title="Alfonso Dastis, junto a su homólogo de Arabia Saudí, Adel ben Ahmed al Jubeir, durante una comparecencia tras reunirse ayer en Madrid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/17/espana/Alfonso-Dastis-Arabia-Jubeir-Madrid_1191791386_74897992_230x130.jpg" width="230" height="130" alt="Alfonso Dastis, junto a su homólogo de Arabia Saudí, Adel ben Ahmed al Jubeir, durante una comparecencia tras reunirse ayer en Madrid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/espana/Gobierno-responsabilice-Moscu-ataques-hackers_0_1191781487.html" title="El Gobierno niega que responsabilice   a Moscú de los ataques de los &#039;hackers&#039;" >El Gobierno niega que responsabilice   a Moscú de los ataques de los &#039;hackers&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/espana/Puigdemont-consellers-Generalitat-comparecen-belga_0_1191781344.html" title="El fiscal belga atiza a Puigdemont" >El fiscal belga atiza a Puigdemont</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Muere-marroqui-queria-Ceuta-autobus_0_1191781505.html" title="Muere un menor marroquí cuando quería entrar en Ceuta en los bajos de un autobús" >Muere un menor marroquí cuando quería entrar en Ceuta en los bajos de un autobús</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Imserso-boicotea-Cataluna_0_1191781488.html" title="El Imserso boicotea Cataluña" >El Imserso boicotea Cataluña</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/sustituto-Trapero-respalda-Consejeria-Economia_0_1191781434.html" title="El sustituto de Trapero respalda su versión sobre el asedio a la Consejería de Economía" >El sustituto de Trapero respalda su versión sobre el asedio a la Consejería de Economía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Gobierno-Rosa-Menendez-presidenta-CSIC_0_1191781428.html" title="El Gobierno nombra a Rosa Menéndez nueva presidenta del CSIC" >El Gobierno nombra a Rosa Menéndez nueva presidenta del CSIC</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510993707 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadizcf/" title="Cádiz CF">
            Cádiz CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510993707 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/11/16/deportes/Cordero-Pina-camiseta-renovacion-deportivo_1191491367_74867500_230x130.jpg">Cordero y Pina posan con una camiseta que anuncia la renovación del director deportivo hasta 2021.</a>

                        <a href="/cadizcf/ESTABILIDAD-DEPORTIVA_0_1191780890.html" title="Cordero y Pina posan con una camiseta que anuncia la renovación del director deportivo hasta 2021." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/16/deportes/Cordero-Pina-camiseta-renovacion-deportivo_1191491367_74867500_230x130.jpg" width="230" height="130" alt="Cordero y Pina posan con una camiseta que anuncia la renovación del director deportivo hasta 2021.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/ESTABILIDAD-DEPORTIVA_0_1191780890.html" title="Estabilidad deportiva" >Estabilidad deportiva</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/11/18/cadizcf/Carrillo_1192090945_74908353_230x130.jpg">Carrillo.</a>

                        <a href="/cadizcf/Carrillo-manera-atacar_0_1192080881.html" title="Carrillo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/18/cadizcf/Carrillo_1192090945_74908353_230x130.jpg" width="230" height="130" alt="Carrillo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Carrillo-manera-atacar_0_1192080881.html" title="Carrillo, otra manera de atacar" >Carrillo, otra manera de atacar</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Cifuentes-manos_0_1192080884.html" title="Cifuentes, con los 100 en sus manos" >Cifuentes, con los 100 en sus manos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/credito-Cervera_0_1192080898.html" title="Con tanto crédito como Cervera" >Con tanto crédito como Cervera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/lista-convocados-desplazamiento_0_1192080905.html" title="La lista de convocados y el desplazamiento" >La lista de convocados y el desplazamiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Paco-Herrera-solo-camino-amarillos_0_1192080912.html" title="Paco Herrera sólo ve un camino ante los amarillos" >Paco Herrera sólo ve un camino ante los amarillos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510993707 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510993707 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/11/18/ocio/publico-acceder-funcion-Teatro-Falla_1192090911_74906787_230x130.jpg">El público guarda cola para acceder a una función del Teatro Falla.</a>

                        <a href="/ocio/Obras-Falla-material-escenografico-interior_0_1192080851.html" title="El público guarda cola para acceder a una función del Teatro Falla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/18/ocio/publico-acceder-funcion-Teatro-Falla_1192090911_74906787_230x130.jpg" width="230" height="130" alt="El público guarda cola para acceder a una función del Teatro Falla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/ocio/Obras-Falla-material-escenografico-interior_0_1192080851.html" title="Obras en el Falla para mejorar el acceso del material escenográfico al interior del teatro" >Obras en el Falla para mejorar el acceso del material escenográfico al interior del teatro</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/11/18/ocio/vistazo-patrimonio-Cadiz-cambio-alimentos_1192090929_74907487_230x130.jpg">Un vistazo al patrimonio de Cádiz a cambio  de alimentos</a>

                        <a href="/ocio/vistazo-patrimonio-Cadiz-cambio-alimentos_0_1192080860.html" title="Un vistazo al patrimonio de Cádiz a cambio  de alimentos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/18/ocio/vistazo-patrimonio-Cadiz-cambio-alimentos_1192090929_74907487_230x130.jpg" width="230" height="130" alt="Un vistazo al patrimonio de Cádiz a cambio  de alimentos">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/ocio/vistazo-patrimonio-Cadiz-cambio-alimentos_0_1192080860.html" title="Un vistazo al patrimonio de Cádiz a cambio  de alimentos" >Un vistazo al patrimonio de Cádiz a cambio  de alimentos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/palabras-obra-intima-Haydn_0_1192080867.html" title="&quot;Las &#039;Siete palabras&#039; es la obra más íntima de Haydn&quot;" >&quot;Las &#039;Siete palabras&#039; es la obra más íntima de Haydn&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/Corales-gaditanas-iglesia-San-Francisco_0_1192080824.html" title="Corales gaditanas actúan en la iglesia de San Francisco" >Corales gaditanas actúan en la iglesia de San Francisco</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/Jorge-Benavides-Unicaja-Novela-historia_0_1192080836.html" title="Jorge Benavides gana el  Unicaja de Novela con una historia de intriga" >Jorge Benavides gana el  Unicaja de Novela con una historia de intriga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/camerata-plectro-Tempo-certamen-Torreperogil_0_1192080845.html" title="La camerata de plectro A Tempo actúa hoy en el certamen de Torreperogil" >La camerata de plectro A Tempo actúa hoy en el certamen de Torreperogil</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510993707 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510993825 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodecadiz.es/jose_aguilar/">José Aguilar</a>

      <a href="http://www.diariodecadiz.es/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_aguilar/">José Aguilar</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_aguilar/">La esquina</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Justicia-funciona_0_1192081212.html" title="La Justicia sí funciona" >La Justicia sí funciona</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodecadiz.es/jose_ramon_del_rio_1798/">José Ramón del Río</a>

      <a href="http://www.diariodecadiz.es/jose_ramon_del_rio_1798/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/12/15/Jose_Ramon_del_Rio_2.jpg?hash=d62638eb8c2d6e7df10e22250e37e9ec6b01d09d" width="151" height="151" alt="José Ramón del Río">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ramon_del_rio_1798/">José Ramón del Río</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ramon_del_rio_1798/">Calle Ancha</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Ensayos_0_1192081205.html" title="Ensayos" >Ensayos</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                                                
                    <address class="byline"><em>Gregorio Cámara Villar</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/tribuna/Andalucia-autonomico_0_1192081215.html" title="Andalucía en el Estado autonómico" >Andalucía en el Estado autonómico</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_joaquin_leon/">José Joaquín León</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/calle-Ancha_0_1192081218.html" title="La calle Ancha" >La calle Ancha</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Pelos-escarpias_0_1192081222.html" title="Pelos como escarpias" >Pelos como escarpias</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Pujolismo-andaluz_0_1192081226.html" title="Pujolismo andaluz" >Pujolismo andaluz</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_antonio_lopez/">José Antonio López</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Precaucion-querido-corrector_0_1192081224.html" title="Precaución, querido corrector" >Precaución, querido corrector</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1510993825 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1510993927 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1510993927 -->
<!-- /mt = 1510993927 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">semana santa 2018</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Los números de la carrera oficial</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El Consejo defiende el 'ahorro' de los recorridos con el nuevo itinerario</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/11/18/cadiz/cortejo-Palma-afectados-Semana-Santa_1192091039_74912602_667x375.jpg">El cortejo de La Palma, uno de los que se verá más afectados en la Semana Santa por la nueva carrera.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/18/cadiz/cortejo-Palma-afectados-Semana-Santa_1192091039_74912602_667x375.jpg" width="667" height="375" alt="El cortejo de La Palma, uno de los que se verá más afectados en la Semana Santa por la nueva carrera.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El cortejo de La Palma, uno de los que se verá más afectados en la Semana Santa por la nueva carrera.
        <wbr></wbr>

        
                            /
            
                            <span class="source">julio gonzález</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    P-M. Durio

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Cádiz, 18 Noviembre, 2017 - 02:11h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodecadiz.es/cadiz/numeros-carrera-oficial_0_1192081046.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodecadiz.es/cadiz/numeros-carrera-oficial_0_1192081046.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodecadiz.es/_470db696&amp;text=Los+n%C3%BAmeros+de+la+carrera+oficial&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodecadiz.es/cadiz/numeros-carrera-oficial_0_1192081046.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La salida procesional de una hermandad llevada a los n&uacute;meros. Los recorridos medidos en metros. La nueva carrera oficial dividida entre damnificadas y beneficiadas, en funci&oacute;n de si los itinerarios se ven incrementados o reducidos. &iquest;Recorren las cofrad&iacute;as m&aacute;s metros o menos con la carrera aprobada el mi&eacute;rcoles por el pleno de hermanos mayores? La permanente del Consejo present&oacute; ayer ante los medios de comunicaci&oacute;n su propuesta, que el secretario, Antonio Gallar&iacute;n, detall&oacute; en n&uacute;meros.
</p><p class="mce">Sepan los fiscales que el tramo que se adelanta de carrera (desde el pie de la rampa de la Catedral hasta la calle Nueva) es de 408 metros exactos. A ellos se suman los 21 de rampa, los 163 que se recorren dentro de la Catedral y los 549 metros que se hacen desde Arquitecto Acero hasta la esquina de Novena con Barri&eacute;. En total, 1.141 metros de carrera oficial.
</p><!-- mt = 1510993891 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76512/tag"></script>
<!-- /mt = 1510993891 -->
<blockquote class="blockquote inset-auto">
    <figure><p>Habr&aacute; sillas en las calles Nueva y Pelota y palcos a ras de suelo en San Juan de Dios</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">A priori, son m&aacute;s metros que la carrera que ha estado vigente desde 1984 hasta 2017, ya que entre la rampa de la Catedral y el final de Ancha contabiliza el Consejo un total de 1.032 metros (es decir, 109 metros menos que la nueva propuesta).
</p><p class="mce">No obstante, Gallar&iacute;n aport&oacute; otro dato para inclinar la balanza a favor del planteamiento del Consejo: las cofrad&iacute;as se 'ahorrar&iacute;an' el itinerario de Novena, Ancha, San Jos&eacute;, Mina, Tinte, San Francisco hasta llegar al cruce con Beato Diego, que el Consejo cifra en 609 metros. Con la nueva propuesta de carrera, ese recorrido se puede hacer por Valverde y Beato Diego, recorriendo 239 metros. Por lo tanto, la nueva carrera recorta los itinerarios de las hermandades.
</p><p class="mce">Adem&aacute;s de las bondades num&eacute;ricas de los metros que se recorrer&aacute;n en la Semana Santa de 2018, la permanente tambi&eacute;n destac&oacute; ayer otros aspectos de la nueva carrera oficial. Como por ejemplo, que procura m&aacute;s espacios para que el p&uacute;blico presencie los desfiles procesionales y que se abren nuevas v&iacute;as para el paso de cofrad&iacute;as que hasta ahora no se hab&iacute;an utilizado, o apenas se utilizaban. Es decir, que se abre una nueva Semana Santa en el horizonte a ra&iacute;z de esta propuesta. "Quer&iacute;amos ver otra posibilidad, tener algo con lo que hasta ahora no se ha podido comparar la carrera oficial que hemos recorrido durante 33 a&ntilde;os", expuso el vicepresidente del Consejo, Francisco Muriel.
</p><p class="mce">Para redondear ese nuevo itinerario com&uacute;n a todas las cofrad&iacute;as, el presidente del Consejo, Juan Carlos Jurado, adelant&oacute; las intenciones de contar con una calle Nueva marcada por vallas que delimiten el tr&aacute;nsito de los cortejos y con sillas (a&uacute;n por definir) a ambos lados, con una plaza de San Juan de Dios con palcos a ras de suelo -"al modo en que lo instalan en Jerez en zonas como calle Larga", matiz&oacute; Jurado- de nueve plazas a ambos lados de la plaza, con una calle Pelota con una fila de sillas a cada lado para conectar con el anterior recorrido de la plaza de la Catedral. Eso s&iacute;, tambi&eacute;n avanz&oacute; el Consejo que se est&aacute; trabajando en la posibilidad de vallar el lado de Candelaria que 'circunvala' la plaza, mejorando as&iacute; el tr&aacute;nsito de cofrad&iacute;as por este punto del recorrido. 
</p><p class="mce">Adem&aacute;s, adelant&oacute; Jurado igualmente que se quiere retocar el palco de autoridades del Palillero, reduciendo sus proporciones -como ven&iacute;an reclamando muchos cofrades desde hace a&ntilde;os-, y que se va a habilitar un palquillo de toma de horas en Nueva, al inicio de la carrera.
</p><p class="mce">Otro beneficio de la nueva carrera oficial ha llegado en los tiempos de las hermandades, que han sido "uniformados en un 85%", destac&oacute; Muriel. Esto significa que todas las hermandades tendr&aacute;n ahora el mismo tiempo de paso en los distintos puntos de la carrera (por ejemplo, todos los cortejos emplear&aacute;n una hora en llegar desde Nueva hasta el interior de la Catedral), procurando as&iacute; "que andemos m&aacute;s r&aacute;pido, como tambi&eacute;n reclaman muchos", destac&oacute; el vicepresidente.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1510993891 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03153017";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1510993891 -->
                        <!-- mt = 1510993707 -->
<!-- /mt = 1510993707 -->
                        <!-- mt = 1510993903 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c9765b9f"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->



<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCadiz_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCadiz_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCadiz_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724454,9724455,9724456",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310284');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1510993903 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20171118_0266.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodecadiz.es/usuarios/login.html?backURL=http://www.diariodecadiz.es/cadiz/numeros-carrera-oficial_0_1192081046.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20171118_0266" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodecadiz.es/usuarios/login.html?backURL=http://www.diariodecadiz.es/cadiz/numeros-carrera-oficial_0_1192081046.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20171118_0266.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1510993892 -->
<!-- mt = 1510993892 -->

    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4556360108841032" data-ad-slot="5337556902"></ins>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162042, pageId: 817576, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {(adsbygoogle = window.adsbygoogle || []).push({});}
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.diariodecadiz.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1510993682 -->
    <li class="item">
        <a class="lnk " href="/festival_de_cine_iberoamericano_de_huelva_2017/paramo-vergel_0_1192080813.html"
           title="El páramo es un vergel">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/18/ocio/Foto-Festival-Iberoamericano-Huelva-Colon_1192090864_74904562_108x61.jpg" width="108" height="61" alt="Foto de familia de los premiados del palmarés oficial de la 43 Festival de Cine Iberoamericano de Huelva, al término de la gala de clausura en el auditorio de la Casa Colón." >
</span>            
            <span class="mt">
                El páramo es un vergel
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/morosidad-bancaria-reduce-septiembre-cercano_0_1192081339.html"
           title="La morosidad bancaria se reduce al 8,32% en septiembre, nivel cercano al de 2012">

                                        
            <span class="mt">
                La morosidad bancaria se reduce al 8,32% en septiembre, nivel cercano al de 2012
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Banco-Espana-designa-investigar-Popular_0_1192081335.html"
           title="El Banco de España designa dos peritos para investigar la gestión del Popular">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/18/economia/Luis-Maria-Linde-Banco-Espana_1192091249_74922267_108x61.jpg" width="108" height="61" alt="Luis María Linde, gobernador del Banco de España." >
</span>            
            <span class="mt">
                El Banco de España designa dos peritos para investigar la gestión del Popular
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Draghi-necesidad-mantener-estimulos-monetarios_0_1192081334.html"
           title="Draghi insiste en la necesidad de mantener los estímulos monetarios">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/18/economia/Mario-Draghi-congreso-celebrado-Francfort_1192091248_74922221_108x61.jpg" width="108" height="61" alt="Mario Draghi, ayer en un congreso bancario celebrado en Fráncfort." >
</span>            
            <span class="mt">
                Draghi insiste en la necesidad de mantener los estímulos monetarios
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Debate-sector-hotelero-mano-BBVA_0_1192081332.html"
           title="Debate sobre el sector hotelero de la mano de BBVA">

                                        
            <span class="mt">
                Debate sobre el sector hotelero de la mano de BBVA
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1510993682 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1510993707 -->
    <li class="item">
        <a class="lnk " href="/provincia/Recuperan-arqueologicas-venidas-subasta-virtuales_0_1191781369.html"
           title="Palo al tráfico ilegal de piezas arqueológicas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/17/provincia/Guardia-Civil-recupera-arqueologicas-vendidas_1191800811_74887869_108x61.jpg" width="108" height="61" alt="La Guardia Civil recupera miles de piezas arqueológicas vendidas en internet" >
</span>            
            <span class="mt">
                Palo al tráfico ilegal de piezas arqueológicas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Fallece-parapentista-prueba-Chiclana-Vejer_0_1191781427.html"
           title="Fallece un joven en un Campeonato de Paramotor en Chiclana">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/17/provincia/Deportistas-Estadio-Huerta-Mata-Chiclana_1191791277_74892498_108x61.jpg" width="108" height="61" alt="Deportistas recogen un paramotor, ayer en el Estadio de Huerta Mata en Chiclana." >
</span>            
            <span class="mt">
                Fallece un joven en un Campeonato de Paramotor en Chiclana
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Vecinos-Grazalema-participan-Luce-Pueblo_0_1191781355.html"
           title="Vecinos de Grazalema participan en un vídeo para el concurso &#039;Luce Tu Pueblo&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/17/provincia/video-participado-vecinos_1191800810_74887283_108x61.jpg" width="108" height="61" alt="En el vídeo han participado muchos vecinos." >
</span>            
            <span class="mt">
                Vecinos de Grazalema participan en un vídeo para el concurso &#039;Luce Tu Pueblo&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cadiz/Alerta-orugas-procesionarias-parques-Cadiz_0_1191781450.html"
           title="La oruga procesionaria &#039;invade&#039; el parque de los Cinco Continentes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/17/cadiz/oruga-procesionaria-invade-parque-Continentes_1191800832_74895496_108x61.jpg" width="108" height="61" alt="La oruga procesionaria &#039;invade&#039; el parque de los Cinco Continentes" >
</span>            
            <span class="mt">
                La oruga procesionaria &#039;invade&#039; el parque de los Cinco Continentes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Encuentran-utilizada-presunto-parricida-Sanlucar_0_1191781439.html"
           title="La Policía encuentra el cuchillo del presunto parricidio de Sanlúcar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/11/17/provincia/presunto-parricida-llegada-juzgados_1191791295_74893446_108x61.jpg" width="108" height="61" alt="El presunto parricida, a su llegada a los juzgados." >
</span>            
            <span class="mt">
                La Policía encuentra el cuchillo del presunto parricidio de Sanlúcar
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1510993707 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCadiz_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCadiz_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCadiz_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724448",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310284');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>





    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1510993892 -->
<!-- /mt = 1510993892 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="http://static2.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1510993927 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.instagram.com/diariodecadiz" title="Instagram" target="_blank" >
                                Instagram
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/c/DiariodeCádiz1867" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1510993927 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1510993677 -->
<script src="http://static2.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1510993677 -->

<!-- mt = 1510993927 -->
<!-- /mt = 1510993927 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2001000&rand=926961876" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171118_0266" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171118_0266&rand=1189530423" />
</noscript>
</body>
</html>