<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

    <title>EEUU decide sacar a superficie el Maine</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-03-23T07:30:40+01:00"/>
  <meta property="article:published_time" content="2018-03-23T07:13:00+01:00"/>
  <meta property="article:section" content="Cádiz"/>
  <meta name="author" content="Diario de Cádiz"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="28 de marzo de 1901. El Gobierno de los EEUU ha resuelto extraer del fondo de la bahía de La Habana el crucero Maine, de triste recuerdo para los..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="EEUU,decide,sacar,superficie,IMaineI"/>
  <meta name="locality" content="Cádiz, España"/>
  <meta name="news_keywords" content="EEUU, decide, sacar, superficie, IMaineI"/>
  <meta property="og:description" content="28 de marzo de 1901. El Gobierno de los EEUU ha resuelto extraer del fondo de la bahía de La Habana el crucero Maine, de triste recuerdo para los..."/>
  <meta property="og:image" content="http://www.diariodecadiz.es/static/JOLContent/images/cadiz.png"/>
  <meta property="og:site_name" content="Diario de Cádiz"/>
  <meta property="og:title" content="EEUU decide sacar a superficie el Maine"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodecadiz.es/cadiz/EEUU-decide-sacar-superficie-IMaineI_0_1229577335.html"/>
  <meta name="organization" content="Diario de Cádiz"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="EEUU decide sacar a superficie el Maine - Cádiz - Noticias, última hora, vídeos y fotos de Cádiz"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="28 de marzo de 1901. El Gobierno de los EEUU ha resuelto extraer del fondo de la bahía de La Habana el crucero Maine, de triste recuerdo para los..."/>
  <meta name="twitter:site" content="@diariocadiz"/>
  <meta name="twitter:title" content="EEUU decide sacar a superficie el Maine"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1521795062 -->
<link href="http://static2.diariodecadiz.es/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=618d751013b0baa62e41b63ad02dc875" rel="stylesheet" type="text/css" />
<!-- /mt = 1521795062 -->
    <!-- mt = 1521794377 -->
<!-- /mt = 1521794377 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "EEUU decide sacar a superficie el Maine",
    "url": "http://www.diariodecadiz.es/cadiz/EEUU-decide-sacar-superficie-IMaineI_0_1229577335.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodecadiz.es/static/JOLContent/images/cadiz.png",
            "width": "378",
            "height": "378"
        }
    ],
    "datePublished": "2018-03-23T07:13:00+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.diariodecadiz.es",
            "url": "http://www.diariodecadiz.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.diariodecadiz.es",
        "url": "http://www.diariodecadiz.es",
        "sameAs": [
            "http://www.diariodecadiz.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodecadiz.es/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2018-03-23T07:30:40+01:00",
    "mainEntityOfPage": "http://www.diariodecadiz.es/cadiz/EEUU-decide-sacar-superficie-IMaineI_0_1229577335.html",
    "articleSection": "C\u00e1diz",
    "articleBody": "28 de marzo de 1901. El Gobierno de los EEUU ha resuelto extraer del fondo de la bah\u00eda de La Habana el crucero Maine, de triste recuerdo para los espa\u00f1oles, que fue volado en febrero de 1898. Se cree que, como a\u00fan pesa sobre Espa\u00f1a la acusaci\u00f3n de ser la culpable del hundimiento, ahora podr\u00e1 hacerse desvanecer la misma, desmintiendo a los calumnadiores que nos imputaron semejante felon\u00eda. El Gobierno espa\u00f1ol pretende que una comisi\u00f3n de marinos e ingenieros espa\u00f1oles est\u00e9 presente en los trabajos de reflotamiento. l Traslado del fundador del Colegio de Practicantes. Los miembros que constituyen el Colegio de Practicantes de C\u00e1diz se reunieron ayer en un almuerzo, en el restaurant de Extramuros llamado La Oriental, para despedir a su compa\u00f1ero don Jos\u00e9 N\u00fa\u00f1ez Ram\u00edrez, fundador del citado Colegio, que ha sido destinado a prestar servicios en Fernando Poo. l Sobre las nueve de la noche de ayer, unos 2.000 hombres del pueblo granadino de Motril asaltaron el Casino Agr\u00edcola de la localidad, donde se celebraba una reuni\u00f3n en protesta contra los ruinosos precios de la ca\u00f1a de az\u00facar. Exhortados por el alcalde, prometieron disolverse, pero se dirigieron a la f\u00e1brica de Larios y la incendiaron por distintos puntos. La Benem\u00e9rita y carabineros acudieron al lugar de los sucesos, disparando contra los agricultores. "
}
</script>
        <!-- mt = 1521795062 -->
<script type="text/javascript" src="http://static2.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=527db8c48bac29e563794e05fcaec5fb"></script>
<!-- /mt = 1521795062 -->

    <!-- mt = 1521794377 -->
<!-- /mt = 1521794377 -->
    

            <link rel="alternate" title="Cádiz" href="/rss/section/2001000/" type="application/rss+xml"/>
    
            <!-- mt = 1521794377 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dca/local/cadiz', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1521794377 -->

            <link rel="amphtml" href="http://m.diariodecadiz.es/cadiz/EEUU-decide-sacar-superficie-IMaineI_0_1229577335.amp.html"/>
            <link rel="canonical" href="http://www.diariodecadiz.es/cadiz/EEUU-decide-sacar-superficie-IMaineI_0_1229577335.html"/>
            <link rel="alternate" href="http://m.diariodecadiz.es/cadiz/EEUU-decide-sacar-superficie-IMaineI_0_1229577335.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310284']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1521786999 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1521794799 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1521794799 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodecadiz.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1521795063 -->
<p class="timezone">
    <time class="datetime" datetime="2018/03/23">viernes, 23 de marzo, 2018</time>
</p><!-- /mt = 1521795063 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.diariodecadiz.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1521794377 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Cádiz" rel="home">
            <img class="logo" src="http://static2.diariodecadiz.es/static/BB3HTML/images/header-site-logo.svg?hash=2c11dc3f74096038c2da059c8752234b" alt="Diario de Cádiz" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cadiz/">
                    Cádiz
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1521794377 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1521795063 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                                            Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semana_santa/cuaresma/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ojo_al_fin_de_semana/" title="Ojo al fin de semana">
                                                            Ojo al fin de semana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1521795063 -->
                <!-- mt = 1521795063 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                    Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/elbalcon/" title="El Balcón">
                                    El Balcón
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ojo_al_fin_de_semana/" title="Ojo al fin de semana">
                                    Ojo al fin de semana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="http://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                    Con la venia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521794795 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2018/03/23/cadiz/Teofila-Martinez-Hotel-Parador-Atlantico_1229587324_82338839_230x130.jpg">Teófila Martínez posa en uno de los salones del Hotel Parador Atlántico en la tarde de ayer.</a>

                        <a href="/cadiz/Cadiz-experimentos-apostar-seguro_0_1229577370.html" title="Teófila Martínez posa en uno de los salones del Hotel Parador Atlántico en la tarde de ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/23/cadiz/Teofila-Martinez-Hotel-Parador-Atlantico_1229587324_82338839_230x130.jpg" width="230" height="130" alt="Teófila Martínez posa en uno de los salones del Hotel Parador Atlántico en la tarde de ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Cadiz-experimentos-apostar-seguro_0_1229577370.html" title="&quot;Cádiz no está para experimentos, hay que apostar a seguro&quot;" >&quot;Cádiz no está para experimentos, hay que apostar a seguro&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2018/03/23/cadiz/Acebuche-oferta-Jerez_1229587321_82338698_230x130.jpg">El Acebuche, más oferta para Jerez.</a>

                        <a href="/cadiz/PISTASPARA-FINDE-SEMANA_0_1229577416.html" title="El Acebuche, más oferta para Jerez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/23/cadiz/Acebuche-oferta-Jerez_1229587321_82338698_230x130.jpg" width="230" height="130" alt="El Acebuche, más oferta para Jerez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadiz/PISTASPARA-FINDE-SEMANA_0_1229577416.html" title="PISTASPARA EL FINDE SEMANA" >PISTASPARA EL FINDE SEMANA</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Brillo-cofrade-procesion-Afanas_0_1229577338.html" title="Brillo cofrade en la procesión de Afanas" >Brillo cofrade en la procesión de Afanas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/BIC-recuperado_0_1229577339.html" title="Un BIC recuperado" >Un BIC recuperado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/voz-Semana-Santa_0_1229577341.html" title="La voz de la Semana Santa" >La voz de la Semana Santa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Consistorio-crea-autoproteccion-Semana-Santa_0_1229577345.html" title="El Consistorio crea un plan de autoprotección en Semana Santa" >El Consistorio crea un plan de autoprotección en Semana Santa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521794795 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elpuerto/" title="El Puerto">
                                    El Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sanfernando/" title="San Fernando">
                                    San Fernando
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/chiclana/" title="Chiclana">
                                    Chiclana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                    Puerto Real
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/sierra/" title="Sierra">
                                    Sierra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                    Costa Noroeste
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/janda/" title="Janda">
                                    Janda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521794795 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2018/03/23/provincia/Andres-Nunez-Nicolas-Aragon-gobernaban_1229587299_82337686_230x130.jpg">Andrés Núñez (izq.) con Nicolás Aragón durante un pleno cuando los populares gobernaban en la ciudad.</a>

                        <a href="/provincia/PP-Nicolas-Aragon-alistara-formacion_0_1229577384.html" title="Andrés Núñez (izq.) con Nicolás Aragón durante un pleno cuando los populares gobernaban en la ciudad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/23/provincia/Andres-Nunez-Nicolas-Aragon-gobernaban_1229587299_82337686_230x130.jpg" width="230" height="130" alt="Andrés Núñez (izq.) con Nicolás Aragón durante un pleno cuando los populares gobernaban en la ciudad.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/provincia/PP-Nicolas-Aragon-alistara-formacion_0_1229577384.html" title="El PP afirma que Nicolás Aragón se alistará en otra formación política" >El PP afirma que Nicolás Aragón se alistará en otra formación política</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2018/03/23/provincia/Representantes-PSOE-Gibraltar-Jimenez-Parlamento_1229587305_82337962_230x130.jpg">Representantes del PSOE y de colectivos de la comarca del Campo de Gibraltar, junto a Susana Díaz y Jiménez Barrios, ayer en el Parlamento andaluz.</a>

                        <a href="/provincia/Interior-cubiertas-plantilla-cuerpos-seguridad_0_1229577393.html" title="Representantes del PSOE y de colectivos de la comarca del Campo de Gibraltar, junto a Susana Díaz y Jiménez Barrios, ayer en el Parlamento andaluz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/23/provincia/Representantes-PSOE-Gibraltar-Jimenez-Parlamento_1229587305_82337962_230x130.jpg" width="230" height="130" alt="Representantes del PSOE y de colectivos de la comarca del Campo de Gibraltar, junto a Susana Díaz y Jiménez Barrios, ayer en el Parlamento andaluz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/provincia/Interior-cubiertas-plantilla-cuerpos-seguridad_0_1229577393.html" title="Interior da por cubiertas al 90% la plantilla de cuerpos de seguridad" >Interior da por cubiertas al 90% la plantilla de cuerpos de seguridad</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/Problemas-Julian-Munoz-hospital-Algeciras_0_1229577383.html" title="Problemas con la tensión llevan a Julián Muñoz al hospital de Algeciras" >Problemas con la tensión llevan a Julián Muñoz al hospital de Algeciras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/Bomberos-GRM-auxilian-parapentista-Bosque_0_1229577387.html" title="Bomberos del GRM auxilian a un parapentista en El Bosque" >Bomberos del GRM auxilian a un parapentista en El Bosque</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/Junta-defiende-gestion-pantanos-inundacion_0_1229577398.html" title="La Junta defiende que la gestión en los pantanos evitó una inundación mayor" >La Junta defiende que la gestión en los pantanos evitó una inundación mayor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/Adjudicado-nuevo-contrato-vigilantes-municipales_0_1229577380.html" title="Adjudicado al fin el nuevo contrato de los vigilantes municipales" >Adjudicado al fin el nuevo contrato de los vigilantes municipales</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521794795 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/diario_del_carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                    Carnaval
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521794795 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2018/02/18/diario_del_carnaval/yihadista-andalu-Mateo-Alba_1219688785_81016346_230x130.jpg">&#039;El yihadista andalú&#039;, en Mateo de Alba.</a>

                        <a href="/diario_del_carnaval/epilogo-altura_0_1219678697.html" title="&#039;El yihadista andalú&#039;, en Mateo de Alba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/02/18/diario_del_carnaval/yihadista-andalu-Mateo-Alba_1219688785_81016346_230x130.jpg" width="230" height="130" alt="&#039;El yihadista andalú&#039;, en Mateo de Alba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/epilogo-altura_0_1219678697.html" title="Un epílogo a la altura" >Un epílogo a la altura</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2018/02/18/diario_del_carnaval/Carnaval-reflejo-tenebroso_1219688091_80984190_230x130.jpg">El Carnaval, ante su   reflejo tenebroso</a>

                        <a href="/diario_del_carnaval/Carnaval-reflejo-tenebroso_0_1219678046.html" title="El Carnaval, ante su   reflejo tenebroso" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/02/18/diario_del_carnaval/Carnaval-reflejo-tenebroso_1219688091_80984190_230x130.jpg" width="230" height="130" alt="El Carnaval, ante su   reflejo tenebroso">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/Carnaval-reflejo-tenebroso_0_1219678046.html" title="El Carnaval, ante su   reflejo tenebroso" >El Carnaval, ante su   reflejo tenebroso</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/Cadiz_0_1219678126.html" title="¡Tú sí eres de Cádiz!" >¡Tú sí eres de Cádiz!</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/dia-Martin-plaza_0_1219678039.html" title="El día en que Martín tuvo su plaza" >El día en que Martín tuvo su plaza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/Cadiz-Carnaval_0_1219678058.html" title="Todo Cádiz es Carnaval" >Todo Cádiz es Carnaval</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/Nuevo-trofeo-misma-desidia-premios-COAC-Carnaval-Cadiz-2018_0_1219378799.html" title="Nuevo trofeo, misma desidia" >Nuevo trofeo, misma desidia</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521794795 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521794801 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2018/03/23/andalucia/Isabel-Garcia-Tejerina-Fatima-Fiscal_1229587033_82325456_230x130.jpg">Isabel García Tejerina, flanqueada por Fátima Báñez y José Fiscal, en una visita a Doñana.</a>

                        <a href="/andalucia/Junta-Gobierno-mutuamente-almacen-Donana_0_1229577038.html" title="Isabel García Tejerina, flanqueada por Fátima Báñez y José Fiscal, en una visita a Doñana." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/23/andalucia/Isabel-Garcia-Tejerina-Fatima-Fiscal_1229587033_82325456_230x130.jpg" width="230" height="130" alt="Isabel García Tejerina, flanqueada por Fátima Báñez y José Fiscal, en una visita a Doñana.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Junta-Gobierno-mutuamente-almacen-Donana_0_1229577038.html" title="Junta y Gobierno se culpan mutuamente del avance del almacén de gas en Doñana" >Junta y Gobierno se culpan mutuamente del avance del almacén de gas en Doñana</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2018/03/22/andalucia/Juan-Marin-debate_1229287727_82324774_230x130.jpg">Juan Marín, durante el debate.</a>

                        <a href="/andalucia/Susana-Diaz-desmiente-Ciudadanos_0_1229277743.html" title="Juan Marín, durante el debate." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/22/andalucia/Juan-Marin-debate_1229287727_82324774_230x130.jpg" width="230" height="130" alt="Juan Marín, durante el debate.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Susana-Diaz-desmiente-Ciudadanos_0_1229277743.html" title="Carambola de izquierdas" >Carambola de izquierdas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Roban-coches-Puerto-Campo-Gibraltar_0_1229577049.html" title="Roban coches en El Puerto para llevar armas y drogas en el Campo de Gibraltar" >Roban coches en El Puerto para llevar armas y drogas en el Campo de Gibraltar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Parlamento-reivindica-efectivos-policiales-comarca_0_1229577033.html" title="El Parlamento reivindica  más efectivos policiales para  la comarca" >El Parlamento reivindica  más efectivos policiales para  la comarca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Maeztu-exclusion-docentes-oposiciones-informatico_0_1229577042.html" title="Maeztu ve &quot;extrema&quot; la exclusión de docentes de unas oposiciones por un error informático" >Maeztu ve &quot;extrema&quot; la exclusión de docentes de unas oposiciones por un error informático</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/PP-propone-cribado-cancer-centros_0_1229577031.html" title="El PP propone el cribado de cáncer de colon en todos los centros" >El PP propone el cribado de cáncer de colon en todos los centros</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521794801 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodecadiz.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521794801 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2018/03/23/espana/Javier-Barbero_1229587147_82330692_230x130.jpg">Javier Barbero.</a>

                        <a href="/espana/oposicion-responsabilidades-Seguridad-crisis-Lavapies_0_1229577182.html" title="Javier Barbero." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/23/espana/Javier-Barbero_1229587147_82330692_230x130.jpg" width="230" height="130" alt="Javier Barbero.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/espana/oposicion-responsabilidades-Seguridad-crisis-Lavapies_0_1229577182.html" title="La oposición pide responsabilidades al edil de Seguridad por la crisis de Lavapiés" >La oposición pide responsabilidades al edil de Seguridad por la crisis de Lavapiés</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2018/03/22/espana/Arrimadas-debate_1229287711_82324037_230x130.jpg">Arrimadas durante el debate.</a>

                        <a href="/espana/Arrimadas-Usted-solucion-forma-problema_0_1229277805.html" title="Arrimadas durante el debate." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/22/espana/Arrimadas-debate_1229287711_82324037_230x130.jpg" width="230" height="130" alt="Arrimadas durante el debate.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/espana/Arrimadas-Usted-solucion-forma-problema_0_1229277805.html" title="Arrimadas a Turull: &quot;Usted  forma parte del problema&quot;" >Arrimadas a Turull: &quot;Usted  forma parte del problema&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Barcenas-borro-papeles-euros-Rajoy_0_1229577174.html" title="Bárcenas borró de sus papeles un pago de 12.600 euros  en B a Rajoy" >Bárcenas borró de sus papeles un pago de 12.600 euros  en B a Rajoy</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Tribunal-Supremo-procesara-candidato-encarcelarlo_0_1229577175.html" title="El Tribunal Supremo procesará hoy al candidato y podría encarcelarlo" >El Tribunal Supremo procesará hoy al candidato y podría encarcelarlo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Tabarnia-desembarca-Waterloo-Carlitos-escondas_0_1229577177.html" title="Tabarnia desembarca en Waterloo: &quot;Carlitos, no te escondas&quot;" >Tabarnia desembarca en Waterloo: &quot;Carlitos, no te escondas&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Generalitat-malverso-millones-arcas-publicas_0_1229577178.html" title="La Generalitat malversó 1,6 millones de las arcas públicas para el 1-O" >La Generalitat malversó 1,6 millones de las arcas públicas para el 1-O</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521794801 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadizcf/" title="Cádiz CF">
            Cádiz CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521795083 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/10/20/cadizcf/Moha-Traore-rematar-cabeza-sesion_1183391702_73896367_230x130.jpg">Moha Traoré, en pleno salto tras rematar de cabeza en una sesión.</a>

                        <a href="/cadizcf/Moha-Traore-mensaje-arriba-salvacion_0_1229277722.html" title="Moha Traoré, en pleno salto tras rematar de cabeza en una sesión." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/10/20/cadizcf/Moha-Traore-rematar-cabeza-sesion_1183391702_73896367_230x130.jpg" width="230" height="130" alt="Moha Traoré, en pleno salto tras rematar de cabeza en una sesión.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Moha-Traore-mensaje-arriba-salvacion_0_1229277722.html" title="Moha Traoré: &quot;El mensaje es mirar arriba tras la salvación&quot;" >Moha Traoré: &quot;El mensaje es mirar arriba tras la salvación&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/09/29/cadizcf/Abdullah-golpea-balon-sesion-trabajo_1177092386_73150890_230x130.jpg">Abdullah golpea el balón durante una sesión de trabajo.</a>

                        <a href="/cadizcf/Abdullah-citado-Comores-llega-Huesca_0_1229277702.html" title="Abdullah golpea el balón durante una sesión de trabajo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/09/29/cadizcf/Abdullah-golpea-balon-sesion-trabajo_1177092386_73150890_230x130.jpg" width="230" height="130" alt="Abdullah golpea el balón durante una sesión de trabajo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Abdullah-citado-Comores-llega-Huesca_0_1229277702.html" title="Abdullah es citado por Comores pero llega al duelo contra el Huesca" >Abdullah es citado por Comores pero llega al duelo contra el Huesca</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Abdullah-va-Comores-vuelve-domingo_0_1229577329.html" title="Abdullah 	se va con Comores 	pero vuelve 	el domingo" >Abdullah 	se va con Comores 	pero vuelve 	el domingo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/CARRERA-GLORIA_0_1229577331.html" title="CARRERA HACIA LA GLORIA" >CARRERA HACIA LA GLORIA</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Moha-miramos-arriba-conseguir-salvacion_0_1229577333.html" title="Moha dice que &quot;miramos arriba tras conseguir 	la salvación&quot;" >Moha dice que &quot;miramos arriba tras conseguir 	la salvación&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/angel-guarda_0_1229577334.html" title="Sin el ángel de la guarda" >Sin el ángel de la guarda</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521795083 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521795083 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2018/03/23/ocio/compositor-interprete-puertorrealeno-Gonzalo-Hermida_1229587261_82335938_230x130.jpg">El compositor e intérprete puertorrealeño Gonzalo Hermida.</a>

                        <a href="/ocio/agarre-cabecero-Malu-escogio-cancion_0_1229577321.html" title="El compositor e intérprete puertorrealeño Gonzalo Hermida." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/23/ocio/compositor-interprete-puertorrealeno-Gonzalo-Hermida_1229587261_82335938_230x130.jpg" width="230" height="130" alt="El compositor e intérprete puertorrealeño Gonzalo Hermida.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/ocio/agarre-cabecero-Malu-escogio-cancion_0_1229577321.html" title="&quot;Me agarré al cabecero de la cama a llorar cuando Malú escogió una canción mía&quot;" >&quot;Me agarré al cabecero de la cama a llorar cuando Malú escogió una canción mía&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2018/03/23/ocio/Ana-Romero-Fundacion-Cajasol-Cadiz_1229587403_82342474_230x130.jpg">Ana Romero, con su nuevo libro &#039;El Rey ante el espejo&#039;, anoche en la sede de la Fundación Cajasol en Cádiz.</a>

                        <a href="/ocio/Felipe-VI-reinado-halo-suerte_0_1229577509.html" title="Ana Romero, con su nuevo libro &#039;El Rey ante el espejo&#039;, anoche en la sede de la Fundación Cajasol en Cádiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/23/ocio/Ana-Romero-Fundacion-Cajasol-Cadiz_1229587403_82342474_230x130.jpg" width="230" height="130" alt="Ana Romero, con su nuevo libro &#039;El Rey ante el espejo&#039;, anoche en la sede de la Fundación Cajasol en Cádiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/ocio/Felipe-VI-reinado-halo-suerte_0_1229577509.html" title="&quot;El de Felipe VI es un reinado  con un halo de mala suerte&quot;" >&quot;El de Felipe VI es un reinado  con un halo de mala suerte&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/gaditanos-encuentran-candidatos-Premios-Max_0_1229577324.html" title="Ocho artistas gaditanos se encuentran entre los candidatos a los Premios Max" >Ocho artistas gaditanos se encuentran entre los candidatos a los Premios Max</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/chipionero-Eduardo-Query-Flecha-Madrid_0_1229577326.html" title="El pintor chipionero Eduardo Query, el más vendido en la feria Flecha de Madrid" >El pintor chipionero Eduardo Query, el más vendido en la feria Flecha de Madrid</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/Belen-Martinez-Puck-Novela-Juvenil_0_1229577322.html" title="Belén Martínez gana el primer premio Puck de Novela Juvenil" >Belén Martínez gana el primer premio Puck de Novela Juvenil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/JazzVejer-crece-parque-Remedios-escenario_0_1229577327.html" title="JazzVejer crece con el parque de los Remedios como escenario" >JazzVejer crece con el parque de los Remedios como escenario</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521795083 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semana_santa/cuaresma/" title="Cuaresma">
            Cuaresma
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semana_santa/cuaresma/" title="Cuaresma">
                                    Cuaresma
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521795083 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/semana_santa/cuaresma/Afanas-Cadiz-pasos-musica-directo_0_1229277705.html" title="Afanas Cádiz saca sus tres pasos con música en directo" >Afanas Cádiz saca sus tres pasos con música en directo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2018/03/22/cadiz/agentes-Policia-Local-Nazareno-Amor_1229287255_82302176_230x130.jpg">Dos agentes de la Policía Local ante el cortejo del Nazareno del Amor el año pasado.</a>

                        <a href="/semana_santa/cuaresma/policias-locales-dispositivo-Semana-Santa_0_1229277244.html" title="Dos agentes de la Policía Local ante el cortejo del Nazareno del Amor el año pasado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/22/cadiz/agentes-Policia-Local-Nazareno-Amor_1229287255_82302176_230x130.jpg" width="230" height="130" alt="Dos agentes de la Policía Local ante el cortejo del Nazareno del Amor el año pasado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/semana_santa/cuaresma/policias-locales-dispositivo-Semana-Santa_0_1229277244.html" title="Más de 100 policías locales para el dispositivo de Semana Santa" >Más de 100 policías locales para el dispositivo de Semana Santa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/semana_santa/cuaresma/fisioterapeutas-atender-mundo-carga_0_1229277205.html" title="Nueve fisioterapeutas para atender al mundo de la carga" >Nueve fisioterapeutas para atender al mundo de la carga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/semana_santa/cuaresma/Deja-Vu-Paso-Horquilla_0_1229277213.html" title="El Deja Vu de A Paso Horquilla" >El Deja Vu de A Paso Horquilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/semana_santa/cuaresma/Fundacion-Cajasol-Gota-Juan-Manzorro_0_1229277250.html" title="La Fundación Cajasol entrega hoy el premio &#039;Gota a Gota&#039; a Juan Manzorro" >La Fundación Cajasol entrega hoy el premio &#039;Gota a Gota&#039; a Juan Manzorro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/semana_santa/cuaresma/guia-cofrade-digital_0_1229277221.html" title="La guía cofrade digital" >La guía cofrade digital</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521795083 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521795020 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodecadiz.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.diariodecadiz.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/historia-real_0_1229577378.html" title="Una historia real" >Una historia real</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodecadiz.es/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>

      <a href="http://www.diariodecadiz.es/juan_manuel_marques_perales/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Juan_Manuel_Marques.jpg?hash=c276b7e0f5adb1daef06d50872a0da676c252f4c" width="151" height="151" alt="Juan Manuel Marqués Perales">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/juan_manuel_marques_perales/">Crónica Levantisca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Gesta-miedo_0_1229577373.html" title="Gesta y miedo" >Gesta y miedo</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2018/03/23/opinion/tribuna/Injusticia-desorden_1229587296_82337556_151x151.jpg">Injusticia y desorden</a>

                <a href="/opinion/tribuna/Injusticia-desorden_0_1229577374.html" title="Injusticia y desorden" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/23/opinion/tribuna/Injusticia-desorden_1229587296_82337556_151x151.jpg" width="151" height="151" alt="Injusticia y desorden" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>josé manuel sánchez del águila ballabriga</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/tribuna/Injusticia-desorden_0_1229577374.html" title="Injusticia y desorden" >Injusticia y desorden</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_joaquin_leon/">José Joaquín León</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Punta-San-Felipe_0_1229577376.html" title="Punta de           San Felipe" >Punta de           San Felipe</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/fernando_santiago/">Fernando Santiago</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Pececitos-gaditanos_0_1229577375.html" title="Pececitos gaditanos" >Pececitos gaditanos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pilar_vera/">Pilar Vera</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/The-South-polar-times_0_1229577372.html" title="&#039;The South polar times&#039;" >&#039;The South polar times&#039;</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Capitalismo-ebrio_0_1229577371.html" title="Capitalismo ebrio" >Capitalismo ebrio</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1521795020 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1521795063 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1521795063 -->
<!-- /mt = 1521795063 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/cadiz/" title="Cádiz" >Cádiz</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">EEUU decide sacar a superficie el Maine</h1>
                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        
        
                                    
            <time itemprop="datePublished" class="dateline">23 Marzo, 2018 - 07:13h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodecadiz.es/cadiz/EEUU-decide-sacar-superficie-IMaineI_0_1229577335.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodecadiz.es/cadiz/EEUU-decide-sacar-superficie-IMaineI_0_1229577335.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodecadiz.es/_4949dc77&amp;text=EEUU+decide+sacar+a+superficie+el+Maine&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodecadiz.es/cadiz/EEUU-decide-sacar-superficie-IMaineI_0_1229577335.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">28 de marzo de 1901. El Gobierno de los EEUU ha resuelto extraer del fondo de la bah&iacute;a de La Habana el crucero <i>Maine,</i> de triste recuerdo para los espa&ntilde;oles, que fue volado en febrero de 1898. Se cree que, como a&uacute;n pesa sobre Espa&ntilde;a la acusaci&oacute;n de ser la culpable del hundimiento, ahora podr&aacute; hacerse desvanecer la misma, desmintiendo a los calumnadiores que nos imputaron semejante felon&iacute;a. El Gobierno espa&ntilde;ol pretende que una comisi&oacute;n de marinos e ingenieros espa&ntilde;oles est&eacute; presente en los trabajos de reflotamiento. 
</p><p class="mce">l Traslado del fundador del Colegio de Practicantes. Los miembros que constituyen el Colegio de Practicantes de C&aacute;diz se reunieron ayer en un almuerzo, en el restaurant de Extramuros llamado <i>La Oriental,</i> para despedir a su compa&ntilde;ero don Jos&eacute; N&uacute;&ntilde;ez Ram&iacute;rez, fundador del citado Colegio, que ha sido destinado a prestar servicios en Fernando Poo. 
</p><!-- mt = 1521794377 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76512/tag"></script>
<!-- /mt = 1521794377 -->
<p class="mce">l Sobre las nueve de la noche de ayer, unos 2.000 hombres del pueblo granadino de Motril asaltaron el Casino Agr&iacute;cola de la localidad, donde se celebraba una reuni&oacute;n en protesta contra los ruinosos precios de la ca&ntilde;a de az&uacute;car. Exhortados por el alcalde, prometieron disolverse, pero se dirigieron a la f&aacute;brica de Larios y la incendiaron por distintos puntos. La Benem&eacute;rita y carabineros acudieron al lugar de los sucesos, disparando contra los agricultores. </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1521794377 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03153017";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1521794377 -->
                        <!-- mt = 1521794377 -->
<!-- /mt = 1521794377 -->
                        <!-- mt = 1521795037 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c9765b9f"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->



<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCadiz_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCadiz_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCadiz_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724454,9724455,9724456",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310284');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1521795037 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180323_0305.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.diariodecadiz.es/usuarios/login.html?backURL=http://www.diariodecadiz.es/cadiz/EEUU-decide-sacar-superficie-IMaineI_0_1229577335.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180323_0305" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodecadiz.es/usuarios/login.html?backURL=http://www.diariodecadiz.es/cadiz/EEUU-decide-sacar-superficie-IMaineI_0_1229577335.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180323_0305.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1521794377 -->
<!-- mt = 1521795091 -->

    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Contenido patrocinado
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2018/01/24/cadiz/testdrive-KYMCO-AK550-megascooter-avanzado_1212189412_79996215_323x182.jpg">El testdrive del KYMCO AK550, es el megascooter más avanzado.</a>

                        <a href="/cadiz/testdrive-KYMCO-AK550-megascooter-avanzado_0_1212179449.html" title="El testdrive del KYMCO AK550, es el megascooter más avanzado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/01/24/cadiz/testdrive-KYMCO-AK550-megascooter-avanzado_1212189412_79996215_323x182.jpg" width="323" height="182" alt="El testdrive del KYMCO AK550, es el megascooter más avanzado.">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El testdrive del KYMCO AK550, es el megascooter más avanzado.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadiz/testdrive-KYMCO-AK550-megascooter-avanzado_0_1212179449.html" title="El testdrive del KYMCO AK550, el megascooter más avanzado y potente" >El testdrive del KYMCO AK550, el megascooter más avanzado y potente</a>
    </h1>

            <p class="byline">

                            
        
                        <a data-action="ajax" title="Ver comentarios" href="/cadiz/testdrive-KYMCO-AK550-megascooter-avanzado_0_1212179449.html#comments" class="btn comments" rel="nofollow">
        <span class="fa ico ico-comment-o">
            <span class="inner-text">Comentarios</span>
        </span>

        <span class="text count-number">1</span>
    </a>
        
    </p><!-- .byline -->

          <div class="txt">
    <p>Este scooter es el m&aacute;s demandado en El Motorista. 
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1521795063 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162042, pageId: 817576, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1521795063 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.diariodecadiz.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1521794918 -->
    <li class="item">
        <a class="lnk " href="/wappissima/moda-Gaultier-habla-matrimonio-igualitario_0_1229577653.html"
           title="La moda de Gaultier habla de matrimonio igualitario">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/23/wappissima/moda-Gaultier-habla-matrimonio-igualitario_1229587541_82348842_108x61.jpg" width="108" height="61" alt="Exposición en Buenos Aires de Jean-Paul Gautier" >
</span>            
            <span class="mt">
                La moda de Gaultier habla de matrimonio igualitario
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/Hallan-cadaveres-matrimonio-hijo-Tenerife_0_1229577654.html"
           title="Hallan los cadáveres de un matrimonio y su hijo en Tenerife">

                                        
            <span class="mt">
                Hallan los cadáveres de un matrimonio y su hijo en Tenerife
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motor/Suben-emisiones-CO2-primera-SUV_0_1229577652.html"
           title="Suben las emisiones de CO2 por primera vez en diez años por el auge de los SUV">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/23/motor/Suben-emisiones-CO2-primera-SUV_1229587540_82348795_108x61.jpg" width="108" height="61" alt="Suben las emisiones de CO2 por primera vez en diez años por el auge de los SUV" >
</span>            
            <span class="mt">
                Suben las emisiones de CO2 por primera vez en diez años por el auge de los SUV
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motor/proximo-sea-leon-llegara-2019-y-tendra-version-hibrida-enchufable-2020_0_1229577651.html"
           title="El próximo Seat león tendrá una versión híbrida enchufable">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/23/motor/Imagen-prototipo-Seat-modelado-arcilla_1229587539_82348749_108x61.jpg" width="108" height="61" alt="Imagen de un prototipo de Seat durante la fase de modelado de arcilla." >
</span>            
            <span class="mt">
                El próximo Seat león tendrá una versión híbrida enchufable
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/agarre-cabecero-Malu-escogio-cancion_0_1229577321.html"
           title="&quot;Me agarré al cabecero de la cama a llorar cuando Malú escogió una canción mía&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/23/ocio/compositor-interprete-puertorrealeno-Gonzalo-Hermida_1229587261_82335949_108x61.jpg" width="108" height="61" alt="El compositor e intérprete puertorrealeño Gonzalo Hermida." >
</span>            
            <span class="mt">
                &quot;Me agarré al cabecero de la cama a llorar cuando Malú escogió una canción mía&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1521794918 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1521794918 -->
    <li class="item">
        <a class="lnk " href="/cadiz/Condenado-paciente-Hospital-Puerta-Mar_0_1229277709.html"
           title="Condenado a dos años de prisión un paciente que agredió  a tres médicos del Hospital Puerta del Mar">

                                        
            <span class="mt">
                Condenado a dos años de prisión un paciente que agredió  a tres médicos del Hospital Puerta del Mar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Momento-Bomberos-espeleologos-Garganta-Verde_0_1229277778.html"
           title="Imágenes del impresionante rescate de los Bomberos en la Garganta Verde">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/22/provincia/Imagenes-impresionante-Bomberos-Garganta-Verde_1229297087_82321288_108x61.jpg" width="108" height="61" alt="Imágenes del impresionante rescate de los Bomberos en la Garganta Verde" >
</span>            
            <span class="mt">
                Imágenes del impresionante rescate de los Bomberos en la Garganta Verde
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/TSJA-invalidez-San-Jose-Valle_0_1229277707.html"
           title="El TSJA confirma la invalidez de la moción de censura en San José del Valle">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/02/provincia/Antonio-Gonzalez-PSOE_1223288015_81475576_108x61.jpg" width="108" height="61" alt="Antonio González (PSOE)." >
</span>            
            <span class="mt">
                El TSJA confirma la invalidez de la moción de censura en San José del Valle
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/detenidos-operacion-falsificacion-marcas_0_1229277695.html"
           title="Siete detenidos en una operación contra la falsificación de marcas">

                                        
            <span class="mt">
                Siete detenidos en una operación contra la falsificación de marcas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sanfernando/Neutralizados-proyectiles-playa-Camposoto_0_1229277749.html"
           title="Neutralizados cuatro proyectiles más en la playa de Camposoto">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2018/03/22/sanfernando/artefactos-hallados-Camposoto_1229287627_82319757_108x61.jpg" width="108" height="61" alt="Uno de los artefactos hallados en Camposoto." >
</span>            
            <span class="mt">
                Neutralizados cuatro proyectiles más en la playa de Camposoto
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1521794918 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1521795063 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>

<body>
	<div id="PAN_DiarioCadiz_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCadiz_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCadiz_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724448",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);

	</script>

	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310284');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>


    
    <!-- /mt = 1521795063 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1521795091 -->
<!-- /mt = 1521794377 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="http://static2.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1521795063 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.instagram.com/diariodecadiz" title="Instagram" target="_blank" >
                                Instagram
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/c/DiariodeCádiz1867" title="Youtube" target="_blank" >
                                Youtube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1521795063 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1521795057 -->
<script src="http://static2.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1521795057 -->

<!-- mt = 1521795063 -->
<!-- /mt = 1521795063 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2001000&rand=763877662" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180323_0305" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180323_0305&rand=1973360691" />
</noscript>
</body>
</html>