<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf" rel="shortcut icon" type="image/x-icon">

    <title>Asuntos Sociales dará tickets para las sillas de la cabalgata</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-02-25T06:04:14+01:00"/>
  <meta property="article:published_time" content="2017-02-25T02:07:00+01:00"/>
  <meta property="article:section" content="Cádiz"/>
  <meta name="author" content="Diario de Cádiz"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Delegación de Asuntos Sociales del Ayuntamiento va a repartir medio millar de tickets para sillas de la Gran Cabalgata del Carnaval de Cádiz..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Asuntos,Sociales,tickets,sillas,cabalgata"/>
  <meta name="locality" content="Cádiz, España"/>
  <meta name="news_keywords" content="Asuntos, Sociales, tickets, sillas, cabalgata"/>
  <meta property="og:description" content="La Delegación de Asuntos Sociales del Ayuntamiento va a repartir medio millar de tickets para sillas de la Gran Cabalgata del Carnaval de Cádiz..."/>
  <meta property="og:image" content="http://www.diariodecadiz.es/static/JOLContent/images/cadiz.png"/>
  <meta property="og:site_name" content="Diario de Cádiz"/>
  <meta property="og:title" content="Asuntos Sociales dará tickets para las sillas de la cabalgata"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodecadiz.es/cadiz/Asuntos-Sociales-tickets-sillas-cabalgata_0_1112289295.html"/>
  <meta name="organization" content="Diario de Cádiz"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Asuntos Sociales dará tickets para las sillas de la cabalgata - Cádiz - Noticias, última hora, vídeos y fotos de Cádiz"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La Delegación de Asuntos Sociales del Ayuntamiento va a repartir medio millar de tickets para sillas de la Gran Cabalgata del Carnaval de Cádiz..."/>
  <meta name="twitter:site" content="@diariocadiz"/>
  <meta name="twitter:title" content="Asuntos Sociales dará tickets para las sillas de la cabalgata"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1488007297 -->
<link href="http://static2.diariodecadiz.es/static/BB3HTML/css/diariodecadiz.joly.min.css?hash=89a939f8c55d160d063683e1af053643" rel="stylesheet" type="text/css" />
<!-- /mt = 1488007297 -->
    <!-- mt = 1488007321 -->
<!-- /mt = 1488007321 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Asuntos Sociales dará tickets para las sillas de la cabalgata",
    "alternativeHeadline": "Asuntos Sociales dará tickets para las sillas de la cabalgata",
    "ArticleSection": "Cádiz",
        "author": [
		{"@type": "Person",
	    "name": "Diario de Cádiz"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "diariodecadiz.es",
	"url":   "http://www.diariodecadiz.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.diariodecadiz.es/2016/10/19/diariodecadiz.png?hash=65ddcd8cc938710a8b8db1906996111cc9d2f2bf",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-02-25T02:07:00+01:00",
    "dateModified": "2017-02-25T06:04:14+01:00",
    "url": "http://www.diariodecadiz.es/cadiz/Asuntos-Sociales-tickets-sillas-cabalgata_0_1112289295.html",
    "mainEntityOfPage": "http://www.diariodecadiz.es/cadiz/Asuntos-Sociales-tickets-sillas-cabalgata_0_1112289295.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.diariodecadiz.es/static/JOLContent/images/cadiz.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "La Delegación de Asuntos Sociales del Ayuntamiento va a repartir medio millar de tickets para sillas de la Gran Cabalgata del Carnaval de Cádiz 2017, que se celebrará mañana a partir de las 17:30 horas y con salida desde la glorieta Ingeniero La Cierva. Esas localidades, que en total suman 475, se van a distribuir entre las familias con menores inscritos en la Escuela Infantil Municipal y usuarios de los Servicios Sociales de la ciudad. Al primer grupo se le han asignado 272 tickets y al segundo, los 203 tickets restantes. No es la primera vez que la Delegación de Asuntos Sociales lleva a cabo una iniciativa así. Cabe recordar que durante la celebración de la Gran Regata 2016 repartió más de un millar de tickets para las atracciones de la zona infantil a 347 niños incluidos en el programa de Garantía Alimentaria que se desarrolla en verano. Igualmente, con motivo de la LXII edición del Trofeo Carranza, el Ayuntamiento repartió 5.000 entradas de preferencia para los cuatro partidos entre usuarios de Asuntos Sociales, mayores y entidades deportivas."
    }
</script>

        <!-- mt = 1488007297 -->
<script type="text/javascript" src="http://static2.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.min.js?hash=fd1c2834ca4b910e18c2c9c8c9c1b085"></script>
<!-- /mt = 1488007297 -->

    <!-- mt = 1488007321 -->
<!-- /mt = 1488007321 -->
    

            <link rel="alternate" title="Cádiz" href="/rss/section/2001000/" type="application/rss+xml"/>
    
            <!-- mt = 1488007321 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/dca/local/cadiz', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/dca/local/cadiz',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1488007321 -->

            <link rel="canonical" href="http://www.diariodecadiz.es/cadiz/Asuntos-Sociales-tickets-sillas-cabalgata_0_1112289295.html"/>
            <link rel="alternate" href="http://m.diariodecadiz.es/cadiz/Asuntos-Sociales-tickets-sillas-cabalgata_0_1112289295.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K9ZKMV');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310284']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1487999264 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1488007054 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9ZKMV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1488007054 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodecadiz.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1488007298 -->
<p class="timezone">
    <time class="datetime" datetime="2017/02/25">sábado, 25 de febrero, 2017</time>
</p><!-- /mt = 1488007298 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodecadiz.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodecadiz.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1488007322 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Cádiz" rel="home">
            <img class="logo" src="http://static2.diariodecadiz.es/static/BB3HTML/images/header-site-logo.svg?hash=eaf89ec8acf1142ab9ada04d5f6bac9f" alt="Diario de Cádiz" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cadiz/">
                    Cádiz
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1488007322 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1488007322 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/diariodecadiz/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariocadiz"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cadiz/" title="Cádiz">
                                    Cádiz
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadiz/" title="Cádiz">
                                                            Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elbalcon/" title="El Balcón">
                                                            El Balcón
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_franca_actualidad/" title="Zona Franca">
                                                            Zona Franca
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ojo_al_fin_de_semana/" title="Ojo al fin de semana">
                                                            Ojo al fin de semana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                                            Con la venia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elpuerto/" title="El Puerto">
                                                            El Puerto
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sanfernando/" title="San Fernando">
                                                            San Fernando
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/chiclana/" title="Chiclana">
                                                            Chiclana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                                            Puerto Real
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/sierra/" title="Sierra">
                                                            Sierra
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                                            Costa Noroeste
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/janda/" title="Janda">
                                                            Janda
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                                            Cádiz CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento tecnológico">
                                                            Suplemento tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodecadiz.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cadiz" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodecadiz.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cadiz" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1488007322 -->
                <!-- mt = 1488007322 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cadiz/" title="Cádiz">
            Cádiz
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/zona_franca_actualidad/" title="Puerto">
                                    Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/elbalcon/" title="El Balcón">
                                    El Balcón
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ojo_al_fin_de_semana/" title="Ojo al fin de semana">
                                    Ojo al fin de semana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="http://blogs.grupojoly.com/con-la-venia/" title="Con la venia" target="_blank">
                                    Con la venia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488007156 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/23/cadiz/Foto-Joaquin-Pino_1111699352_65433001_230x130.jpg">Foto: Joaquín Pino</a>

                        <a href="/cadiz/Ciudad-Mar-Autoridad-Portuaria-Ayuntamiento_0_1111689497.html" title="Foto: Joaquín Pino" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/23/cadiz/Foto-Joaquin-Pino_1111699352_65433001_230x130.jpg" width="230" height="130" alt="Foto: Joaquín Pino">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Ciudad-Mar-Autoridad-Portuaria-Ayuntamiento_0_1111689497.html" title="Autoridad Portuaria hará obras de seguridad en el Ciudad del Mar" >Autoridad Portuaria hará obras de seguridad en el Ciudad del Mar</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/24/cadiz/Antonio-Vergara-manifestacion-febrero-Cadiz_1111999142_65452045_230x130.jpg">Antonio Vergara, a la cabeza de la manifestación del pasado 19 de febrero en Cádiz.</a>

                        <a href="/cadiz/Marea-cierren-recursos-SAS-vacaciones_0_1111989327.html" title="Antonio Vergara, a la cabeza de la manifestación del pasado 19 de febrero en Cádiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/24/cadiz/Antonio-Vergara-manifestacion-febrero-Cadiz_1111999142_65452045_230x130.jpg" width="230" height="130" alt="Antonio Vergara, a la cabeza de la manifestación del pasado 19 de febrero en Cádiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Marea-cierren-recursos-SAS-vacaciones_0_1111989327.html" title="La Marea pide que no se cierren los recursos del SAS en vacaciones" >La Marea pide que no se cierren los recursos del SAS en vacaciones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Carnaval-autobus_0_1111989299.html" title="Carnaval en autobús" >Carnaval en autobús</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/Perdon-cabildo-horario-impuesto-Madrugada_0_1111989315.html" title="El Perdón convoca un cabildo a raíz del horario impuesto para la Madrugada" >El Perdón convoca un cabildo a raíz del horario impuesto para la Madrugada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/barro-agua-mayo_0_1111689468.html" title="La calima llena las gasolineras" >La calima llena las gasolineras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadiz/almirante-Pes-gaditano-decisivo_0_1111989306.html" title="El almirante De Pes, un gaditano decisivo" >El almirante De Pes, un gaditano decisivo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488007156 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elpuerto/" title="El Puerto">
                                    El Puerto
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sanfernando/" title="San Fernando">
                                    San Fernando
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/chiclana/" title="Chiclana">
                                    Chiclana
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/puerto_real/" title="Puerto Real">
                                    Puerto Real
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/sierra/" title="Sierra">
                                    Sierra
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/costa_noroeste/" title="Costa Noroeste">
                                    Costa Noroeste
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tag/janda/" title="Janda">
                                    Janda
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488007156 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/24/provincia/Economia-Antonio-Arellano-Perez-Alfredo_1111999170_65453306_230x130.jpg">El consejero de Economía, Antonio Ramírez de Arellano, junto a Jesús Pérez y Alfredo Pérez.</a>

                        <a href="/provincia/emprendedores-digitales-hacen-fuertes-Cadiz_0_1111989377.html" title="El consejero de Economía, Antonio Ramírez de Arellano, junto a Jesús Pérez y Alfredo Pérez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/24/provincia/Economia-Antonio-Arellano-Perez-Alfredo_1111999170_65453306_230x130.jpg" width="230" height="130" alt="El consejero de Economía, Antonio Ramírez de Arellano, junto a Jesús Pérez y Alfredo Pérez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/provincia/emprendedores-digitales-hacen-fuertes-Cadiz_0_1111989377.html" title="Los emprendedores digitales se hacen fuertes en Cádiz" >Los emprendedores digitales se hacen fuertes en Cádiz</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/24/provincia/migrantes-Tarifa-noviembre-pasado-supervivientes_1111999183_65453913_230x130.jpg">Un grupo de migrantes que llegó sano y salvo a Tarifa, en noviembre del año pasado. Unos supervivientes.</a>

                        <a href="/provincia/frontera-Europa-cobra-doble-vidas_0_1111989400.html" title="Un grupo de migrantes que llegó sano y salvo a Tarifa, en noviembre del año pasado. Unos supervivientes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/24/provincia/migrantes-Tarifa-noviembre-pasado-supervivientes_1111999183_65453913_230x130.jpg" width="230" height="130" alt="Un grupo de migrantes que llegó sano y salvo a Tarifa, en noviembre del año pasado. Unos supervivientes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/provincia/frontera-Europa-cobra-doble-vidas_0_1111989400.html" title="La frontera sur de Europa se cobra en 2016 el doble de vidas que en 2014" >La frontera sur de Europa se cobra en 2016 el doble de vidas que en 2014</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/Angeles-Ayuso-Asumo-interes-primer_0_1111989416.html" title="Ángeles Ayuso: &quot;Asumo el cargo con el mismo interés que el primer día&quot;" >Ángeles Ayuso: &quot;Asumo el cargo con el mismo interés que el primer día&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/perfil-Cachimba-retraso-mental-empatia_0_1111989390.html" title="El perfil de los Cachimba los sitúa al borde del retraso mental y sin empatía" >El perfil de los Cachimba los sitúa al borde del retraso mental y sin empatía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/ministra-Defensa-presidira-botadura-BAM_0_1111989401.html" title="La ministra de Defensa presidirá la botadura del BAM el 30 de marzo" >La ministra de Defensa presidirá la botadura del BAM el 30 de marzo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/provincia/Devocion-Cura_0_1111989441.html" title="Devoción al Cura de todos" >Devoción al Cura de todos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488007156 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/diario_del_carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/diario_del_carnaval/" title="Carnaval">
                                    Carnaval
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488007156 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/25/andalucia/Cadiz-Norte_1112299188_65490600_230x130.jpg">Los de Cádiz Norte</a>

                        <a href="/diario_del_carnaval/gran-final-Concurso-Falla-COAC-2017_0_1111989590.html" title="Los de Cádiz Norte" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/25/andalucia/Cadiz-Norte_1112299188_65490600_230x130.jpg" width="230" height="130" alt="Los de Cádiz Norte">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/gran-final-Concurso-Falla-COAC-2017_0_1111989590.html" title="Un remate bárbaro para la gran final" >Un remate bárbaro para la gran final</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/24/diario_del_carnaval/chirigota-valemo-duro-actuaciones_1111999082_65449343_230x130.jpg">La chirigota &#039;No valemo un duro&#039; durante una de sus actuaciones.</a>

                        <a href="/diario_del_carnaval/DIFICILDE-ENCAJARYa-actuaciones-CarapapaSomos-estudiarlo_0_1111989235.html" title="La chirigota &#039;No valemo un duro&#039; durante una de sus actuaciones." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/24/diario_del_carnaval/chirigota-valemo-duro-actuaciones_1111999082_65449343_230x130.jpg" width="230" height="130" alt="La chirigota &#039;No valemo un duro&#039; durante una de sus actuaciones.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/DIFICILDE-ENCAJARYa-actuaciones-CarapapaSomos-estudiarlo_0_1111989235.html" title="Difícil de encajar" >Difícil de encajar</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/Sabia-usted_0_1111989230.html" title="¿Sabía usted qué...?" >¿Sabía usted qué...?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/gran-final-cartel_0_1111389526.html" title="La gran final ya tiene cartel" >La gran final ya tiene cartel</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/puertas_0_1111389527.html" title="Paco Mora, Canijo y Carapapas se quedan a las puertas" >Paco Mora, Canijo y Carapapas se quedan a las puertas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/Visto-sentencia_0_1111688822.html" title="Visto para sentencia" >Visto para sentencia</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488007156 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488007156 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/25/andalucia/Cadiz-Norte_1112299188_65490600_230x130.jpg">Los de Cádiz Norte</a>

                        <a href="/diario_del_carnaval/gran-final-Concurso-Falla-COAC-2017_0_1111989590.html" title="Los de Cádiz Norte" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/25/andalucia/Cadiz-Norte_1112299188_65490600_230x130.jpg" width="230" height="130" alt="Los de Cádiz Norte">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/diario_del_carnaval/gran-final-Concurso-Falla-COAC-2017_0_1111989590.html" title="Un remate bárbaro para la gran final" >Un remate bárbaro para la gran final</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/25/andalucia/Ana-Tarrago_1112298933_65479081_230x130.jpg">Ana Tárrago.</a>

                        <a href="/andalucia/Ana-Tarrago-Garcia-Calderon-Andalucia_0_1112288997.html" title="Ana Tárrago." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/25/andalucia/Ana-Tarrago_1112298933_65479081_230x130.jpg" width="230" height="130" alt="Ana Tárrago.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Ana-Tarrago-Garcia-Calderon-Andalucia_0_1112288997.html" title="Ana Tárrago sustituye a García Calderón como fiscal superior de Andalucía" >Ana Tárrago sustituye a García Calderón como fiscal superior de Andalucía</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/decreta-libertad-provisional-Rafael-Gomez_0_1112288998.html" title="El juez decreta libertad provisional sin fianza para Rafael Gómez" >El juez decreta libertad provisional sin fianza para Rafael Gómez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Igualdad-Gobierno-recursos-medidas-contundentes_0_1112289000.html" title="Igualdad exige al Gobierno más recursos y medidas contundentes contra los malos tratos" >Igualdad exige al Gobierno más recursos y medidas contundentes contra los malos tratos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Quedan-cargos-detenidos-incidentes-Granada_0_1112289004.html" title="Quedan libres con cargos los detenidos por los incidentes en Granada" >Quedan libres con cargos los detenidos por los incidentes en Granada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/andalucia/Junta-Rajoy-garantizar-empleos-Rota_0_1112289001.html" title="La Junta pide a Rajoy que medie para garantizar los empleos en la base de Rota" >La Junta pide a Rajoy que medie para garantizar los empleos en la base de Rota</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488007156 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488007156 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/25/espana/Pedro-Antonio-Sanchez_1112298958_65480206_230x130.jpg">Pedro Antonio Sánchez.</a>

                        <a href="/espana/Cs-presidente-murciano-dimision-cara_0_1112289039.html" title="Pedro Antonio Sánchez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/25/espana/Pedro-Antonio-Sanchez_1112298958_65480206_230x130.jpg" width="230" height="130" alt="Pedro Antonio Sánchez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/espana/Cs-presidente-murciano-dimision-cara_0_1112289039.html" title="C&#039;s le adelanta al presidente murciano  que le exigirá la dimisión en su cara a cara" >C&#039;s le adelanta al presidente murciano  que le exigirá la dimisión en su cara a cara</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/24/espana/Inigo-Mendez-Vigo_1111999532_65470142_230x130.jpg">Íñigo Méndez de Vigo.</a>

                        <a href="/espana/Gobierno-contencion-fiscales-denuncien-presiones_0_1111989604.html" title="Íñigo Méndez de Vigo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/24/espana/Inigo-Mendez-Vigo_1111999532_65470142_230x130.jpg" width="230" height="130" alt="Íñigo Méndez de Vigo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/espana/Gobierno-contencion-fiscales-denuncien-presiones_0_1111989604.html" title="El Gobierno pide &quot;contención&quot; a los fiscales y que denuncien las presiones" >El Gobierno pide &quot;contención&quot; a los fiscales y que denuncien las presiones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Anticorrupcion-decidira-solicita-Blesa-Rato_0_1112289037.html" title="Anticorrupción decidirá el lunes si solicita el ingreso en prisión de Blesa y Rato por la condena de las &#039;black&#039;" >Anticorrupción decidirá el lunes si solicita el ingreso en prisión de Blesa y Rato por la condena de las &#039;black&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/Fianza-euros-abogada-ETA-prision_0_1112289040.html" title="Fianza de 20.000 euros a una abogada de ETA para salir de prisión" >Fianza de 20.000 euros a una abogada de ETA para salir de prisión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/oficina-asilo-Melilla-recibido-solicitudesen_0_1112289041.html" title="La oficina de asilo de Melilla ha recibido 9.600 solicitudesen tres años" >La oficina de asilo de Melilla ha recibido 9.600 solicitudesen tres años</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/espana/cabecillas-Gurtel-eximidos-asistiendo-macrojuicio_0_1112289042.html" title="Los &#039;cabecillas&#039;  de Gürtel son eximidos de seguir asistiendo al macrojuicio" >Los &#039;cabecillas&#039;  de Gürtel son eximidos de seguir asistiendo al macrojuicio</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488007156 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cadizcf/" title="Cádiz CF">
                                    Cádiz CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488007199 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/24/cadizcf/Manuel-Vizcaino-Grima-Ignacio-Moldes_1111999117_65450923_230x130.jpg">Manuel Vizcaíno (c), escoltado por José Grima (i) e Ignacio Moldes en el transcurso de la rueda de prensa celebrada ayer.</a>

                        <a href="/cadizcf/Vizcaino-rompe-silencio_0_1111989292.html" title="Manuel Vizcaíno (c), escoltado por José Grima (i) e Ignacio Moldes en el transcurso de la rueda de prensa celebrada ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/24/cadizcf/Manuel-Vizcaino-Grima-Ignacio-Moldes_1111999117_65450923_230x130.jpg" width="230" height="130" alt="Manuel Vizcaíno (c), escoltado por José Grima (i) e Ignacio Moldes en el transcurso de la rueda de prensa celebrada ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Vizcaino-rompe-silencio_0_1111989292.html" title="Vizcaíno rompe su silencio" >Vizcaíno rompe su silencio</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/25/cadizcf/Cervera-observa-apuntes-indicacion-entrenamiento_1112299106_65486891_230x130.jpg">Cervera observa sus apuntes y hace una indicación en un entrenamiento.</a>

                        <a href="/cadizcf/fisuras_0_1112289278.html" title="Cervera observa sus apuntes y hace una indicación en un entrenamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/25/cadizcf/Cervera-observa-apuntes-indicacion-entrenamiento_1112299106_65486891_230x130.jpg" width="230" height="130" alt="Cervera observa sus apuntes y hace una indicación en un entrenamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/fisuras_0_1112289278.html" title="sin fisuras" >sin fisuras</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/mejor-dia-regresar_0_1111989444.html" title="El mejor día para regresar" >El mejor día para regresar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Ongi-etorri_0_1111989445.html" title="Ongi etorri" >Ongi etorri</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/Desactivar-contrario_0_1112289276.html" title="Desactivar al contrario" >Desactivar al contrario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/cadizcf/jornada-perder-Pajaritos_0_1112289280.html" title="Una jornada para no perder en Los Pajaritos" >Una jornada para no perder en Los Pajaritos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488007199 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488007199 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/25/ocio/Varios-integrantes-musical-IES-Drago_1112299099_65486555_230x130.jpg">Varios de los integrantes del grupo de teatro musical del IES Drago.</a>

                        <a href="/ocio/instituto-Drago-certamen-Teatro-Joven_0_1112289268.html" title="Varios de los integrantes del grupo de teatro musical del IES Drago." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/25/ocio/Varios-integrantes-musical-IES-Drago_1112299099_65486555_230x130.jpg" width="230" height="130" alt="Varios de los integrantes del grupo de teatro musical del IES Drago.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/ocio/instituto-Drago-certamen-Teatro-Joven_0_1112289268.html" title="El grupo del instituto Drago triunfa en un certamen andaluz de Teatro Joven" >El grupo del instituto Drago triunfa en un certamen andaluz de Teatro Joven</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/25/ocio/periodista-presentadora-television-Carme-Chaparro_1112299100_65486600_230x130.jpg">La periodista y presentadora de televisión Carme Chaparro.</a>

                        <a href="/ocio/Carme-Chaparro-Primavera-Novela-monstruo_0_1112289272.html" title="La periodista y presentadora de televisión Carme Chaparro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/25/ocio/periodista-presentadora-television-Carme-Chaparro_1112299100_65486600_230x130.jpg" width="230" height="130" alt="La periodista y presentadora de televisión Carme Chaparro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodecadiz.es/ocio/Carme-Chaparro-Primavera-Novela-monstruo_0_1112289272.html" title="Carme Chaparro gana el Primavera de Novela con &#039;No soy un monstruo&#039;" >Carme Chaparro gana el Primavera de Novela con &#039;No soy un monstruo&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/guitarra-hilo-conductor_0_1112289263.html" title="La guitarra como hilo conductor" >La guitarra como hilo conductor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/muestra-recoge-grafico-andaluz-XIX_0_1112289259.html" title="Una muestra recoge el humor gráfico andaluz desde el siglo XIX" >Una muestra recoge el humor gráfico andaluz desde el siglo XIX</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/Mendez-Vigo-pedido-informe-reventas_0_1112289261.html" title="Méndez de Vigo ha pedido un informe sobre el tema de las reventas" >Méndez de Vigo ha pedido un informe sobre el tema de las reventas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/ocio/soniquete-llevado-maxima-expresion_0_1112289269.html" title="El soniquete llevado a la máxima expresión" >El soniquete llevado a la máxima expresión</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488007199 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488007242 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodecadiz.es/jose_joaquin_leon/">José Joaquín León</a>

      <a href="http://www.diariodecadiz.es/jose_joaquin_leon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.elalmeria.es/2017/01/16/jose_joaquin_leon.jpg?hash=0bde886c07e1c47d54c22fc2a7a1f399ebc2907f" width="151" height="151" alt="José Joaquín León">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_joaquin_leon/">José Joaquín León</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_joaquin_leon/">El Palillero</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/pulpo-Susana_0_1112289340.html" title="El pulpo                  de Susana" >El pulpo                  de Susana</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodecadiz.es/jose_antonio_lopez/">José Antonio López</a>

      <a href="http://www.diariodecadiz.es/jose_antonio_lopez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Lopez.jpg?hash=c0e09c6d69110887e02b57dd6ae81a81b6fa06ca" width="151" height="151" alt="José Antonio López">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_lopez/">José Antonio López</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_lopez/">La Azotea</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Cosas_0_1112289338.html" title="Cosas" >Cosas</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/24/opinion/tribuna/anos-igualdad-oportunidades_1111999163_65452998_151x151.jpg">50 años de igualdad de oportunidades</a>

                <a href="/opinion/tribuna/anos-igualdad-oportunidades_0_1111989360.html" title="50 años de igualdad de oportunidades" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/24/opinion/tribuna/anos-igualdad-oportunidades_1111999163_65452998_151x151.jpg" width="151" height="151" alt="50 años de igualdad de oportunidades" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>MACARENA lÓPEZ</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodecadiz.es/opinion/tribuna/anos-igualdad-oportunidades_0_1111989360.html" title="50 años de igualdad de oportunidades" >50 años de igualdad de oportunidades</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/significado-Urdangarin_0_1111989365.html" title="El significado de Urdangarín" >El significado de Urdangarín</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_gutierrez-alviz/">Pablo Gutiérrez-Alviz</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/jubilacion-espia_0_1111989366.html" title="La jubilación del espía" >La jubilación del espía</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/fernando_santiago/">Fernando Santiago</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Jubiletas_0_1111989369.html" title="Jubiletas" >Jubiletas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique_garcia_marquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodecadiz.es/opinion/articulos/Viajar-viajar_0_1111989371.html" title="Viajar o no viajar" >Viajar o no viajar</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1488007242 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1488007322 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1488007351 -->
    
<!-- /mt = 1488007351 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/cadiz/" title="Cádiz" >Cádiz</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Asuntos Sociales dará tickets para las sillas de la cabalgata</h1>
                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Redacción

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Cádiz, 25 Febrero, 2017 - 02:07h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodecadiz.es/cadiz/Asuntos-Sociales-tickets-sillas-cabalgata_0_1112289295.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodecadiz.es/cadiz/Asuntos-Sociales-tickets-sillas-cabalgata_0_1112289295.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodecadiz.es/_424c300f&amp;text=Asuntos+Sociales+dar%C3%A1+tickets+para+las+sillas+de+la+cabalgata&amp;via=diariocadiz" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodecadiz.es/cadiz/Asuntos-Sociales-tickets-sillas-cabalgata_0_1112289295.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/cadiz/Asuntos-Sociales-tickets-sillas-cabalgata_0_1112289295.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La Delegaci&oacute;n de Asuntos Sociales del Ayuntamiento va a repartir medio millar de tickets para sillas de la Gran Cabalgata del Carnaval de C&aacute;diz 2017, que se celebrar&aacute; ma&ntilde;ana a partir de las 17:30 horas y con salida desde la glorieta Ingeniero La Cierva. Esas localidades, que en total suman 475, se van a distribuir entre las familias con menores inscritos en la Escuela Infantil Municipal y usuarios de los Servicios Sociales de la ciudad. Al primer grupo se le han asignado 272 tickets y al segundo, los 203 tickets restantes. 
</p><!-- Error including ssi --><p class="mce">No es la primera vez que la Delegaci&oacute;n de Asuntos Sociales lleva a cabo una iniciativa as&iacute;. Cabe recordar que durante la celebraci&oacute;n de la Gran Regata 2016 reparti&oacute; m&aacute;s de un millar de tickets para las atracciones de la zona infantil a 347 ni&ntilde;os incluidos en el programa de Garant&iacute;a Alimentaria que se desarrolla en verano. Igualmente, con motivo de la LXII edici&oacute;n del Trofeo Carranza, el Ayuntamiento reparti&oacute; 5.000 entradas de preferencia para los cuatro partidos entre usuarios de Asuntos Sociales, mayores y entidades deportivas.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1488007321 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03153017";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1488007321 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de CÁDIZ
    <a class="lnk" href="http://www.diariodecadiz.es/cadiz/" title="Ir a la sección Cádiz »">  Ir a la sección Cádiz »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/24/elbalcon/Fernando-Cordoba-Carrero-Hercules-Carnaval_1111999299_65459357_208x117.jpg">Fernando Córdoba, Lola Carrero y el galardonado con el Hércules de Oro del Carnaval 2017 Luis Núñez, tras finalizar el acto.</a>

                        <a href="/elbalcon/Inauguracion-Carnaval-Cadiz_0_1111989506.html" title="Fernando Córdoba, Lola Carrero y el galardonado con el Hércules de Oro del Carnaval 2017 Luis Núñez, tras finalizar el acto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/24/elbalcon/Fernando-Cordoba-Carrero-Hercules-Carnaval_1111999299_65459357_208x117.jpg" width="208" height="117" alt="Fernando Córdoba, Lola Carrero y el galardonado con el Hércules de Oro del Carnaval 2017 Luis Núñez, tras finalizar el acto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/elbalcon/Inauguracion-Carnaval-Cadiz_0_1111989506.html" title="Inauguración del Carnaval de Cádiz" >Inauguración del Carnaval de Cádiz</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/24/cadiz/aparcamientos-avenida-Astilleros-suprimidos-temporalmente_1111999267_65457776_208x117.jpg">Los aparcamientos de la avenida de Astilleros ya han sido suprimidos temporalmente.</a>

                        <a href="/cadiz/Policia-Nacional-dispositivos-seguridad-Carnaval_0_1111989477.html" title="Los aparcamientos de la avenida de Astilleros ya han sido suprimidos temporalmente." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/24/cadiz/aparcamientos-avenida-Astilleros-suprimidos-temporalmente_1111999267_65457776_208x117.jpg" width="208" height="117" alt="Los aparcamientos de la avenida de Astilleros ya han sido suprimidos temporalmente.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadiz/Policia-Nacional-dispositivos-seguridad-Carnaval_0_1111989477.html" title="Policía Nacional inicia los dispositivos de seguridad para el Carnaval" >Policía Nacional inicia los dispositivos de seguridad para el Carnaval</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/24/cadiz/frito-adobo-taberna-Angel-Leon_1111999230_65456033_208x117.jpg">Al cazón frito con adobo de la taberna de Ángel León.</a>

                        <a href="/cadiz/Taberna-derecho_0_1111989449.html" title="Al cazón frito con adobo de la taberna de Ángel León." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/24/cadiz/frito-adobo-taberna-Angel-Leon_1111999230_65456033_208x117.jpg" width="208" height="117" alt="Al cazón frito con adobo de la taberna de Ángel León.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadiz/Taberna-derecho_0_1111989449.html" title="Taberna por derecho" >Taberna por derecho</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/24/cadiz/almirante-Pes-gaditano-decisivo_1111999217_65455433_208x117.jpg">El almirante De Pes, un gaditano decisivo</a>

                        <a href="/cadiz/almirante-Pes-gaditano-decisivo_0_1111989306.html" title="El almirante De Pes, un gaditano decisivo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/24/cadiz/almirante-Pes-gaditano-decisivo_1111999217_65455433_208x117.jpg" width="208" height="117" alt="El almirante De Pes, un gaditano decisivo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadiz/almirante-Pes-gaditano-decisivo_0_1111989306.html" title="El almirante De Pes, un gaditano decisivo" >El almirante De Pes, un gaditano decisivo</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/24/cadiz/Fachada-Ayuntamiento-Cadiz_1111999130_65451592_208x117.jpg">Fachada del Ayuntamiento de Cádiz.</a>

                        <a href="/cadiz/Consistorio-crea-protocolo-acoso-laboral_0_1111989313.html" title="Fachada del Ayuntamiento de Cádiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/24/cadiz/Fachada-Ayuntamiento-Cadiz_1111999130_65451592_208x117.jpg" width="208" height="117" alt="Fachada del Ayuntamiento de Cádiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadiz/Consistorio-crea-protocolo-acoso-laboral_0_1111989313.html" title="El Consistorio crea un protocolo contra el acoso laboral" >El Consistorio crea un protocolo contra el acoso laboral</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodecadiz.es/2017/02/24/cadiz/Cristo-papelon-titular-Vera-Cruz_1111999123_65451196_208x117.jpg">El Cristo de papelón que fue titular de Vera-Cruz.</a>

                        <a href="/cadiz/vuelta-casa_0_1111989297.html" title="El Cristo de papelón que fue titular de Vera-Cruz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodecadiz.es/2017/02/24/cadiz/Cristo-papelon-titular-Vera-Cruz_1111999123_65451196_208x117.jpg" width="208" height="117" alt="El Cristo de papelón que fue titular de Vera-Cruz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cadiz/vuelta-casa_0_1111989297.html" title="De vuelta a casa" >De vuelta a casa</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1488007294 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598c9765b9f"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->



<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCadiz_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCadiz_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCadiz_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724454,9724455,9724456",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310284');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1488007294 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170225_0535.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodecadiz.es/usuarios/login.html?backURL=http://www.diariodecadiz.es/cadiz/Asuntos-Sociales-tickets-sillas-cabalgata_0_1112289295.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodecadiz.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170225_0535" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodecadiz.es/usuarios/login.html?backURL=http://www.diariodecadiz.es/cadiz/Asuntos-Sociales-tickets-sillas-cabalgata_0_1112289295.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170225_0535.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1488007322 -->
<!-- mt = 1488007297 -->

    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526638, pId:4335453, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526638&pId=4335453&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCadiz_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCadiz_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCadiz_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724448",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310284');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>





    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1488007297 -->
<!-- /mt = 1488007322 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Cádiz">
                <img class="logo" src="http://static2.diariodecadiz.es/static/BB3HTML/images/footer-site-logo.svg?hash=1441c3d02b126ee792c73c547d640487" alt="Diario de Cádiz" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1488007322 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cadiz" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodecadiz.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodecadiz.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodecadiz/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariocadiz" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1488007322 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1488007347 -->
<script src="http://static2.diariodecadiz.es/static/BB3HTML/js/diariodecadiz.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1488007347 -->

<!-- mt = 1488007322 -->
<!-- /mt = 1488007322 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2001000&rand=156482582" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170225_0535" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170225_0535&rand=637475179" />
</noscript>
</body>
</html>